<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
	
	<meta charset="UTF-8" />
	<title>Minimum Wage Increases With New Year in San Jose, Oakland and Richmond &laquo; CBS San Francisco</title>
	<meta name="description" content="Minimum wage workers in 3 of the Bay Area&#039;s largest cities are set to get a raise in the New Year. " />
	<link rel="pingback" href="http://sanfrancisco.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibBusiness" />
								<meta name="news_keywords" content="employment, minimum wage, minimum wage increase, minimum wage laws, wages" />
			
<!-- WP Header - Start -->
	
<meta name="keywords" content="employment, minimum wage, minimum wage increase, minimum wage laws, wages" /><meta name="google-site-verification" content="WSLrLSvdyeERjxlU2wqTzU1ZuWfCmuPpKoSNRa1Xk6E" />

<meta property="fb:pages" content="51642564435" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=sanfrancisco.cbslocal.com&amp;id=15116056&amp;t=1483214419&amp;back=http%3A%2F%2Fsanfrancisco.cbslocal.com%2F2016%2F12%2F31%2Fminimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//mobile-content.sessionm.com' />
<link rel='dns-prefetch' href='//s1.evcdn.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbssanfran.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Feed" href="http://sanfrancisco.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Comments Feed" href="http://sanfrancisco.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Minimum Wage Increases With New Year in San Jose, Oakland and&nbsp;Richmond Comments Feed" href="http://sanfrancisco.cbslocal.com/2016/12/31/minimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1kt1OwzAMRl8Ix9oKGjeIZ0lT06Vzfojdlb496UTFBkKUCy5PYp98soNTBpeiUlQMI2Qeex8Fp+xSAAmeaf5Cxonc4VWbHimQ4NlndK0AJ2cZB8HhdaQy4wvZWlHY90e9ARN83CZbU4XUjVxvL0UQbLQ9FayK2xPoSE6a8v/IiStF/T6Hq/GxP1XTQJqtO8GFtoVZnsu2aKQiWJJatS0TTL7rSbcraldLHRSRP7V+Li1NDM6WNArxAmaFbSLRmWl73B9H+tvXstHNbXr7YLMy7Exj9ovtOTzt7h/3TXM4NA/DOz80GLU=' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Questrial%7CArvo%3A400%2C700%7CMerriweather%3A400%2C900%7COswald%3A300%2C400%2C700%7CChanga+One%7CRighteous&#038;ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Black+Ops+One%7CVollkorn%7COpen+Sans%3A300%2C400%2C700%2C800%7CMontserrat%3A300%2C400%2C700%7CLato%3A400%2C700%7CPT+Sans%3A400%2C700&#038;ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-squada-one-css'  href='http://fonts.googleapis.com/css?family=Squada+One%3A300%2C400%2C700&#038;ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/wp-content/themes/vip/cbs-local/css/audio-player.css?m=1356119360h' type='text/css' media='all' />
<link rel='stylesheet' id='local-css'  href='https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/css/markets/local.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJyVj9EKwjAMRX/IGAXZ9iJ+S9eFrdq0pWnd75tNBspA8CWU23MPCc4JbAyFQsEyEZPg0yW0vYCP1nhMvo4uCHIcqtdfYZMLzG4YqaCV7+CowQH/Va4QsAlmpLw61eisp52OK2xlGzNpzsmUhWAanCGvorDf4qPGqdlay3My9iG/+DkpDX2fMomATnaV4X3W0rvx9Xxpz113apvu/gK2ynyE' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-12-1' href='https://s1.wp.com/_static/??-eJytkMFuAjEMRH+I1K1KSy9Vv8WbNcHgxKvEy4q/b8hqCxUS4sDt2Z4ZaQzT4Lwmo2RgO4pU4MgD+K44UY8Cg4yBU4Go/Sj1OnEfyAr48scvlVdwFRRHt9gWeWXDkDFe6BFbUc8oLlLP6LgK68pOQrOXIanN2wXuhQbSVspY07/BbQU537Nm6kRDxdCKX8Yb00NPbCIXMWGg3BIj5sO58Kz3KppvuzwlW4+Up8zWfvgTv9/Wm6/X98/Nx3r/C1nzxhY=' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-14-1' href='https://s2.wp.com/_static/??-eJxlzEEKgzAQheELdTpUQjWL4lliEuJIMhFnJNdvC4KCu3/xvYdtBV9ZIyuWHda8J2JB55UqT2476+lFHnjhOscSBWeDKdfJ5Ru4/DUKKargjxwNaaMAjgNkEv1vx/J5md7azg7mvXwBRjA3tw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUNEOwiAM/CGBbWr2ZPyWjuFkg4KjqPt76+JifDHThKS5cr1rT92isKhdbk1SPb9LNuP0KrJPG/WNILztRiAjvcWFrAOSQVJ0Np5HrjYq3SThgganosudxaR8aLPjX2hnUS6rxt/+JwPMGJ3tzvQB/l5lJgkPCJ0Zn04fDcHnDxTir2sC6qkJ9yXQBYtSbmUlI+hhlSKkZBMB0hzXKaMmG3BdaD8eahwjNmLtoz+Uu3pf11VRFP0D5Q3O9w=='></script>
<script type='text/javascript' src='//assets.adobedtm.com/21d6c746401821d9ceb8fd43cc9c7649a92762c2/satelliteLib-62c5c4d67cd6b55dd225771b27563dbd602fde8f.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkN0OgjAMhV/IMUETrozPso2KnftzHRB9ekcyDCZGvGrafqenLZ8CU94lcIlr4tZLNMAGgij6XGPoLr7StOOfXPCULBBl6EtX3weIjxIqdCPCtIlpSEGoG4tA+HxPRafM0AGt+AG58hEqi+43NWHXQ9rmkpC0ppYV0xXyjXzEwJUkZrwSZlZmXkLHIhErFn8Ki6WfDFMi+vxlMyfVkpQlzvZUH9tD3TZts9cvihua+g=='></script>
<script type='text/javascript' src='//mobile-content.sessionm.com/javascripts/api/sessionm.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/cbs-local/js/gamification.js?m=1478886214h'></script>
<script type='text/javascript' src='http://s1.evcdn.com/store/js/switchboard.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjEkOgzAQBD8UMiIGkQvKWxwzBFvjReqx+T7OKcfcWqqqprMMLiflpKQHRwY1X8i9MUh2VqhI/fgEinmr0im3ru5VKPz2PeBG/44s4KE2Kb6p3Q6Gb9zTV1zH6fkwZlnMHC6xBDVW'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://ajax.cbslocal.com/jquery/modernizr/2.0.6/modernizr.min.js?ver=2.0.6'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydjEsOwjAQQy9EOlSlIBaIs6TpNEw0+ZBJgN6eILFgCcgLy7L94J6UiaFgKFAu6FHgRgnMJIqj0QxOwF0r5vVtnYlcfaBlVX23bfIUOicb+Bk0aZWilLYUbfF/zsL4EKYZ87d/y3HS/NU6cbUUBHycK7e2CmaV0ZKUrAvF8OJ95kY9+1O/G4/DuD8MvXsCeRqDUQ=='></script>
<script type='text/javascript' src='http://ajax.cbslocal.com/jquery/jplayer/2.9.2/jquery.jplayer.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/sanfrancisco.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/themes/vip/cbs-local/js/audio-player.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1447949191j'></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=0770c000-5369-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbssanfran.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://cbsloc.al/2hzW465' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fsanfrancisco.cbslocal.com%2F2016%2F12%2F31%2Fminimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fsanfrancisco.cbslocal.com%2F2016%2F12%2F31%2Fminimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/73943609873d357bc6a7462619ad7be9?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/73943609873d357bc6a7462619ad7be9?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/73943609873d357bc6a7462619ad7be9?s=114" />
<link rel='openid.server' href='http://cbssanfran.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://cbssanfran.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://sanfrancisco.cbslocal.com/osd.xml" title="CBS San Francisco" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			#wwWrapper { overflow: hidden; }
			#wwWidget { background: none; font-family: Arial, Helvetica, sans-serif; margin-bottom: 5px; overflow: hidden; padding: 5px; width: 170px; }
			#wwWidget a { text-decoration: none; }
			#wwWidget img { border: 0; float: left; margin: 3px 0 0 0; padding: 0; width: 28px; }
			#wwWidget span#wwTemp { color: #a6d4f7; font: normal 31px Helvetica, Arial, sans-serif; letter-spacing: 0; }
		</style>
			<link rel="canonical" href="http://sanfrancisco.cbslocal.com/2016/12/31/minimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond/" />
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="CBS San Francisco" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of SF" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://sanfrancisco.cbslocal.com/feed/;icon-uri=http://1.gravatar.com/blavatar/73943609873d357bc6a7462619ad7be9?s=16" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:image" content="https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg?w=770">
		
					<meta name="twitter:title" content="Minimum Wage Increases With New Year in San Jose, Oakland and Richmond" />
					<meta name="twitter:description" content="Minimum wage workers in 3 of the Bay Area&#039;s largest cities are set to get a raise in the New Year. " />
					<meta name="twitter:site" content="cbssf" />
		
		
					<meta property="og:title" content="Minimum Wage Increases With New Year in San Jose, Oakland and Richmond" />
					<meta property="og:image" content="https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg?w=770" />
					<meta property="og:image:secure_url" content="https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg?w=770" />
					<meta property="og:description" content="Minimum wage workers in 3 of the Bay Area&#039;s largest cities are set to get a raise in the New Year. " />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://sanfrancisco.cbslocal.com/2016/12/31/minimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond/" />
					<meta property="og:image:height" content="433" />
					<meta property="og:image:width" content="770" />
					<meta property="article:publisher" content="http://www.facebook.com/CBSSanFrancisco" />
					<meta property="article:author" content="http://www.facebook.com/CBSSanFrancisco" />
		
		<link rel="amphtml" href="http://sanfrancisco.cbslocal.com/2016/12/31/minimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

							<script type="text/javascript" src="http://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js"></script>
		
							<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
			<script type="text/javascript" >
				try {
					amznads.getAds('3063');
				} catch(e) {}
			</script>
		
		
				<script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node =document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		
	<script type="text/javascript">
		var ybotq = ybotq || [];
		(function() {
			var js = document.createElement('script');
			js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(js, node);
		})();
	</script>

	
					<script type="text/javascript">
				try {
					amznads.setTargetingForGPTAsync('amznslots');
				} catch(e) {}
			</script>
		
		
					<script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async></script>
		
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=11qnm&#038;cscache=6&#038;csrev=273" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
					//]]>
	</script>

</head>

<body class="single single-post postid-628698 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light tag-employment tag-minimum-wage tag-minimum-wage-increase tag-minimum-wage-laws tag-wages" style="background: #ffffff url(https://cbsnetpreprod.files.wordpress.com/2016/02/cbssf_skin_generic_ggb_1751x764.jpg) no-repeat center top;">

			<!--[if lt IE 9]>
			<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<!--[if lte IE 8]>
			<div id="global-browser-not-supported">
				<p>Sorry, your browser is out-of-date and cannot support this site. Please upgrade to the latest version, or try another browser.</p>
				<p><a href="http://www.microsoft.com/windows/internet-explorer/default.aspx" target="_blank">Download Internet Explorer</a> | <a href="http://www.mozilla.com/firefox/" target="_blank">Download Firefox</a> | <a href="http://www.google.com/chrome" target="_blank">Download Chrome</a></p>
			</div>
		<![endif]-->
	
	<div id="wrapper" class="body-wrapper">




<header id="page-header" class="page-header-type-modular modular-header-market" style="background-image:url(https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/header-backgrounds/market-blue-outer.png);">
	<div class="wrapper">
	<div id="page-header-inner" style="">

					

		<div id="header-rows" class="header-row">
							<div class="header-row-top header-row">
																		<div id="page-header-top-left" class="header-cell">
								<div id="component-links" class="header-component"><ul id="menu-header-dropdown-menu" class="menu"><li id="menu-item-426034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-426034"><a href="http://sanfrancisco.cbslocal.com">San Francisco</a>
<ul class="sub-menu">
	<li id="menu-item-426723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426723"><a href="http://radio.com">Radio.com</a></li>
	<li id="menu-item-426036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426036"><a href="http://sports.cbslocal.com">CBS Local Sports</a></li>
	<li id="menu-item-426037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426037"><a href="http://radio.cbssports.com">CBS Sports Radio</a></li>
	<li id="menu-item-426038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426038"><a href="http://tailgatefan.cbslocal.com">Tailgate Fan</a></li>
	<li id="menu-item-426039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426039"><a href="http://atlanta.cbslocal.com">Atlanta</a></li>
	<li id="menu-item-426040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426040"><a href="http://baltimore.cbslocal.com">Baltimore</a></li>
	<li id="menu-item-426041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426041"><a href="http://boston.cbslocal.com">Boston</a></li>
	<li id="menu-item-426043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426043"><a href="http://chicago.cbslocal.com">Chicago</a></li>
	<li id="menu-item-426044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426044"><a href="http://cleveland.cbslocal.com">Cleveland</a></li>
	<li id="menu-item-426045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426045"><a href="http://connecticut.cbslocal.com">Connecticut</a></li>
	<li id="menu-item-426046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426046"><a href="http://dallas.cbslocal.com">Dallas</a></li>
	<li id="menu-item-426047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426047"><a href="http://denver.cbslocal.com">Denver</a></li>
	<li id="menu-item-426048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426048"><a href="http://detroit.cbslocal.com">Detroit</a></li>
	<li id="menu-item-426049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426049"><a href="http://houston.cbslocal.com">Houston</a></li>
	<li id="menu-item-426050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426050"><a href="http://lasvegas.cbslocal.com">Las Vegas</a></li>
	<li id="menu-item-426051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426051"><a href="http://losangeles.cbslocal.com">Los Angeles</a></li>
	<li id="menu-item-426052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426052"><a href="http://miami.cbslocal.com">Miami</a></li>
	<li id="menu-item-426053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426053"><a href="http://minnesota.cbslocal.com">Minnesota</a></li>
	<li id="menu-item-426054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426054"><a href="http://newyork.cbslocal.com">New York</a></li>
	<li id="menu-item-426055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426055"><a href="http://philadelphia.cbslocal.com">Philadelphia</a></li>
	<li id="menu-item-426056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426056"><a href="http://pittsburgh.cbslocal.com">Pittsburgh</a></li>
	<li id="menu-item-426057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426057"><a href="http://sacramento.cbslocal.com">Sacramento</a></li>
	<li id="menu-item-426058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426058"><a href="http://seattle.cbslocal.com">Seattle</a></li>
	<li id="menu-item-426059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426059"><a href="http://stlouis.cbslocal.com">St Louis</a></li>
	<li id="menu-item-426060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426060"><a href="http://tampa.cbslocal.com">Tampa</a></li>
	<li id="menu-item-426061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426061"><a href="http://washington.cbslocal.com">Washington</a></li>
</ul>
</li>
<li id="menu-item-426035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426035"><a href="http://sanfrancisco.cbslocal.com/newsletter/signup/">SIGN UP FOR NEWSLETTERS</a></li>
</ul></div>
							</div>
																								<div id="page-header-top-right" class="header-cell">
								<div id="component-gamification" class="header-component"><div id="sessionm-unclaimed-widget"></div></div>
<div id="component-account" class="header-component"><div id="sso-header-wrapper"></div></div>
<div id="component-search" class="header-component"><form action="http://sanfrancisco.cbslocal.com/search/" class="search"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search" /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="Search" /></form></div>
							</div>
															</div>
			
			<div class="header-row-inner header-row">
								
													<div id="page-header-tall-right">
						<div id="component-sponsored-ad" class="header-component">
<div class="sponsored-by ad-size-120x60">

			<strong class="disclosure">Sponsored By</strong>
	
	<div class="cbs-ad-unit-wrapper"><div id="ad_10" class="cbs-ad-unit ad_gpt sponsor-unit" data-id="10" data-max-width="120" data-max-height="60"></div></div>
</div></div>
					</div>
				
				<div class="header-row-middle-and-bottom header-row">
											<div class="header-row-middle header-row">
																								<div id="page-header-middle-left" class="header-cell">
										<a href="http://sanfrancisco.cbslocal.com" id="component-logo" class="header-component"><img src="https://cbssanfran.files.wordpress.com/2016/04/cbs_sfbayarea1.png" alt="CBS San Francisco" /></a>
<div id="component-promo-ad-1" class="header-component">
<div class="sponsored-by sponsored-by-auto-show ad-size-88x31">

	
	<div class="cbs-ad-unit-wrapper"><div id="ad_11" class="cbs-ad-unit ad_gpt sponsor-unit" data-id="11" data-max-width="88" data-max-height="31"></div></div>
</div></div>
									</div>
																																<div id="page-header-middle-right" class="header-cell">
										<a href="http://sanfrancisco.cbslocal.com/weather" id="component-weather" class="header-component weather-widget" data-key="245c93fff38d0d82" data-location="94131"></a>
									</div>
																					</div>
					
											<div class="header-row-bottom header-row">
																								<div id="page-header-bottom-left" class="header-cell">
										<div id="component-stations" class="header-component"><a href="http://sanfrancisco.cbslocal.com/station/cbs-5/" title="KPIX 5 | CBS San&nbsp;Francisco" class="cbs-thumbnail-link" id="7" ><div class="thumbnail-wrapper"><img width="101" height="28" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2010/08/5kpix1.png?w=101" class="attachment-thumbnail-110x28 size-thumbnail-110x28 wp-post-image" alt="5KPIX[1]" data-attachment-id="567219" data-permalink="http://sanfrancisco.cbslocal.com/station/cbs-5/5kpix1/" data-orig-file="https://cbssanfran.files.wordpress.com/2010/08/5kpix1.png" data-orig-size="101,28" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5KPIX[1]" data-image-description="" data-medium-file="https://cbssanfran.files.wordpress.com/2010/08/5kpix1.png?w=101" data-large-file="https://cbssanfran.files.wordpress.com/2010/08/5kpix1.png?w=101" /></div><div class="title-wrapper"><strong class="title">KPIX 5 | CBS San&nbsp;Francisco</strong><em class="description">Connect With Us At KPIX 5 PROGRAM GUIDE: KPIX 5 TV Schedule WATCH: A Glimpse Inside The Working KPIX 5 Newsroom Breaking News Send news tips, video &amp; photos, and video to the KPIX 5 [...]</em></div></a><a href="http://sanfrancisco.cbslocal.com/station/kcbs/" title="CONNECT WITH KCBS" class="cbs-thumbnail-link" id="6" ><div class="thumbnail-wrapper"><img width="93" height="28" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2010/08/kcbs1.png?w=93" class="attachment-thumbnail-110x28 size-thumbnail-110x28 wp-post-image" alt="KCBS[1]" data-attachment-id="567220" data-permalink="http://sanfrancisco.cbslocal.com/station/kcbs/kcbs1/" data-orig-file="https://cbssanfran.files.wordpress.com/2010/08/kcbs1.png" data-orig-size="93,28" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KCBS[1]" data-image-description="" data-medium-file="https://cbssanfran.files.wordpress.com/2010/08/kcbs1.png?w=93" data-large-file="https://cbssanfran.files.wordpress.com/2010/08/kcbs1.png?w=93" /></div><div class="title-wrapper"><strong class="title">CONNECT WITH KCBS</strong><em class="description">Welcome to KCBS All News 740AM &amp; 106.9FM on http://www.cbsSF.com! &nbsp; LISTEN LIVE RIGHT NOW: KCBS Live Audio Stream &nbsp; &nbsp; LIKE KCBS Radio On Facebook: KCBS is the Bay Area’s only all news station, [...]</em></div></a></div>
									</div>
																																<div id="page-header-bottom-right" class="header-cell">
										<div id="component-social" class="header-component follow-us social-follow-items size-24x24 type-blue"><a href="http://www.facebook.com/CBSSanFrancisco" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/cbssf" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSSanFrancisco" class="youtube" target="_blank">YouTube</a><a href="http://tunein.com/radio/KCBS-All-News-740-AM--1069-FM-s67148/" class="tunein" target="_blank">TuneIn</a><a href="https://www.instagram.com/kpixtv/" class="instagram" target="_blank">Instagram</a></div>
									</div>
																					</div>
					
				</div>

			</div>

		</div>

	</div>
	</div>
</header>

<nav id="main-navigation" class="top modular-nav">
	<ul class="main-nav item-count-10">
					<li class="main-nav-item item-0 w-link wo-submenu"> 
				<a href="http://sanfrancisco.cbslocal.com" class="main-nav-link">Home</a>							</li>
					<li class="main-nav-item item-1 w-link w-submenu"> 
				<a href="http://sanfrancisco.cbslocal.com/category/news/" class="main-nav-link">News</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="/category/lgbt/" title="LGBT" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">LGBT</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/environment/" title="Environment" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Environment</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/education/" title="Education" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Education</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/autos" title="Autos" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/2016/12/31/sword-threat-richmond-arrest/" title="Sword-Wielding Man Arrested For Allegedly Threatening Richmond Business Patrons" class="cbs-thumbnail-link item-1483211527" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/12/sword.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Sword-Wielding Man Arrested For Allegedly Threatening Richmond Business Patrons</strong><em class="description">A man was taken into custody after using a 2-foot-long sword to threaten patrons of a Richmond business.</em></div></a><a href="http://sanfrancisco.cbslocal.com/2016/12/31/minimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond/" title="Minimum Wage Increases With New Year in San Jose, Oakland and Richmond" class="cbs-thumbnail-link item-1483210793" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Minimum Wage Increases With New Year in San Jose, Oakland and Richmond</strong><em class="description">Minimum wage workers in 3 of the Bay Area&#039;s largest cities are set to get a raise in the New Year. </em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title"><a href="http://sanfrancisco.cbslocal.com/photo-galleries/">Photos</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/photo-galleries/2016/12/30/notable-deaths-2016/" title="Notable Deaths 2016" class="cbs-thumbnail-link item-1483124426 content-type-photo" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/12/73444112.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Notable Deaths 2016</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="block-3" >
		<header class="column-header">
				<h4 class="title"><a href="http://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/">KPIX5 Live</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/" title="Watch KPIX 5 News Live" class="cbs-thumbnail-link item-1480540020" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/kpix1x1.png?w=310&#038;h=310&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Watch KPIX 5 News Live</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-2 w-link wo-submenu"> 
				<a href="http://sanfrancisco.cbslocal.com/traffic-map-2/" class="main-nav-link">Traffic</a>							</li>
					<li class="main-nav-item item-3 w-link w-submenu"> 
				<a href="http://sanfrancisco.cbslocal.com/category/weather/" class="main-nav-link">Weather</a>									<div class="submenu"><div class="wrapper">
						
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="http://sanfrancisco.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USCA0987', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/category/weather/#section-weather-map-3" title="Interactive Radar" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="http://sanfrancisco.cbslocal.com/cbs5-central-bay/" title="Weather Maps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Maps</strong></div></a><a href="http://photos.sanfrancisco.cbslocal.com/gallery/10274" title="Share Your Photos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Share Your Photos</strong></div></a><a href="http://apps.cbslocal.com/weather/san-francisco/" title="Weather App" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="block-2" >
		<header class="column-header">
				<h4 class="title">Weather Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-4 w-link w-submenu"> 
				<a href="http://sanfrancisco.cbslocal.com/category/sports/" class="main-nav-link">Sports</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="http://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="http://scoresandstats.sanfrancisco.cbslocal.com" title="Scores" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Scores</strong></div></a><a href="http://scoresandstats.sanfrancisco.cbslocal.com/news/odds-picks.aspx" title="ODDS" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">ODDS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://sanfrancisco.cbslocal.com/category/sports/warriors/">Golden State Warriors</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/2016/12/30/durant-gets-first-triple-double-as-warrior-mavs/" title="Durant Gets First Triple-Double As A Warrior In Win Over Mavs" class="cbs-thumbnail-link item-1483166496" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/12/warriors-durant.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Durant Gets First Triple-Double As A Warrior In Win Over Mavs</strong><em class="description">Durant notched his first triple double since joining the Warriors with 19 points, 11 rebounds and 10 assists.</em></div></a><a href="http://sanfrancisco.cbslocal.com/2016/12/30/steph-curry-sneakers-raise-money-oakland-fire-victims/" title="Steph Curry Sneakers Raise $45,201 for Oakland Fire Victims" class="cbs-thumbnail-link item-1483153604" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/12/steph-shoes.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Steph Curry Sneakers Raise $45,201 for Oakland Fire Victims</strong><em class="description">Warriors star Stephen Curry has raised $45,201 for victims of the Oakland warehouse fire by auctioning off two pairs of sneakers.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title"><a href="http://sanfrancisco.cbslocal.com/category/sports/raiders/">Oakland Raiders</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/2016/12/30/in-win-now-culture-of-nfl-raiders-show-patience-still-a-virtue/" title="In NFL&#039;s Win-Now Culture, Raiders Show Patience Is Still A Virtue" class="cbs-thumbnail-link item-1483139809" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/12/mark-davis-reggie-mckenzie.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">In NFL&#039;s Win-Now Culture, Raiders Show Patience Is Still A Virtue</strong><em class="description">When the Oakland Raiders lost the first 10 games in general manager Reggie McKenzie&#039;s third season back in 2014, fired his hand-picked coach and fell to 11-37 under his leadership, few would have questioned owner Mark Davis had he made a change.</em></div></a><a href="http://sanfrancisco.cbslocal.com/2016/12/30/nfl-defers-decision-to-reinstate-raiders-lb-aldon-smith/" title="NFL Defers Decision To Reinstate Raiders LB Aldon Smith" class="cbs-thumbnail-link item-1483127117" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2015/11/aldon-smith.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">NFL Defers Decision To Reinstate Raiders LB Aldon Smith</strong><em class="description">Suspended Oakland Raiders pass rusher Aldon Smith will not be reinstated by the NFL this season.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-5 w-link w-submenu"> 
				<a href="http://sanfrancisco.cbslocal.com/category/eat-see-play/" class="main-nav-link">E.S.P.</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sanfrancisco.cbslocal.com/category/eat-see-play/eat">Eat</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/2016/12/28/popular-bay-area-restaurant-pasta-pomodoro-suddenly-closes/" title="Popular Bay Area Restaurant &#039;Pasta Pomodoro&#039; Suddenly Closes" class="cbs-thumbnail-link item-1482980553" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/12/pasta.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Popular Bay Area Restaurant &#039;Pasta Pomodoro&#039; Suddenly Closes</strong><em class="description">It appears Pasta Pomodoro suddenly shuttered all their locations overnight, even surprising their own employees.</em></div></a><a href="http://sanfrancisco.cbslocal.com/2016/12/27/best-signature-cocktails-in-san-francisco/" title="Best Signature Cocktails In San Francisco" class="cbs-thumbnail-link item-1482854400" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2013/03/top-of-the-mark-brunch.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Best Signature Cocktails In San Francisco</strong><em class="description">San Francisco and signature cocktails are a match made in heaven going right back to the Gold Rush days. In fact, a few of the best known -- Pisco Punch, Martini, Irish Coffee -- are forever linked with legendary stories connected to the history of the City by the Bay.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://sanfrancisco.cbslocal.com/category/eat-see-play/see">See</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/top-lists/tips-for-stress-free-holidays-travels/" title="Tips For Stress-Free Holiday Travels" class="cbs-thumbnail-link item-1482148800" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2014/10/flying_with_kids_-_thinkstock1.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Tips For Stress-Free Holiday Travels</strong><em class="description">It does not matter if travelers fly, drive, take the bus or go by train, there are different things they can do to lessen the stress of traveling during the holidays.</em></div></a><a href="http://sanfrancisco.cbslocal.com/2016/12/17/dancing-through-life-the-dorothy-toy-story/" title="Dancing Through Life - The Dorothy Toy Story" class="cbs-thumbnail-link item-1482039489" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/12/dorothyjpg.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Dancing Through Life - The Dorothy Toy Story</strong><em class="description">Filmmaker Rick Quan talks about his new documentary, &quot;Dancing Through Life, the Dorothy Toy Story.&quot;</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title"><a href="http://sanfrancisco.cbslocal.com/category/eat-see-play/play">Play</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/2016/12/21/book-gift-guide-for-the-sports-enthusiast-in-your-life/" title="Book Gift Guide For The Sports Enthusiast In Your Life" class="cbs-thumbnail-link item-1482351891" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/12/sportsfansbooksfeature.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Book Gift Guide For The Sports Enthusiast In Your Life</strong></div></a><a href="http://sanfrancisco.cbslocal.com/2016/12/20/9-non-fiction-books-to-give-as-presents-this-year/" title="9 Non-Fiction Books To Give As Presents This Year" class="cbs-thumbnail-link item-1482265559" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/12/girlwithbook.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">9 Non-Fiction Books To Give As Presents This Year</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-6 w-link w-submenu"> 
				<a href="http://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" class="main-nav-link">Video</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-4_column aspect-ratio-1-1" id="block-0" >
	
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/" title="KPIX 5 Livestream" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/kpixfb.jpg?w=180&#038;h=180&#038;crop=1"></div><div class="title-wrapper"><strong class="title">KPIX 5 Livestream</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="News Videos" class="cbs-thumbnail-link item-1480546134" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_news_500x500.png?w=310&#038;h=310&#038;crop=1"></div><div class="title-wrapper"><strong class="title">News Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-politics/" title="Politics Videos" class="cbs-thumbnail-link item-1480546078" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_politics_500x500.png?w=310&#038;h=310&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Politics Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/sports/" title="Sports Videos" class="cbs-thumbnail-link item-1480546009" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_sports_2_500x500.png?w=310&#038;h=310&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Sports Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/spoken-word-kcbsam/" title="KCBS-AM" class="cbs-thumbnail-link item-1480545906" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/kcbs-am-800.png?w=310&#038;h=310&#038;crop=1"></div><div class="title-wrapper"><strong class="title">KCBS-AM</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-7 w-link w-submenu"> 
				<a href="http://sanfrancisco.cbslocal.com/audio/" class="main-nav-link">Audio</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-4_column aspect-ratio-1-1" id="block-0" >
		<header class="column-header">
				<h4 class="title">Featured Podcasts</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/audio/phil-matier/" title="Phil Matier" class="cbs-thumbnail-link item-1480557655" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/philmatier.png?w=250&#038;h=250&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Phil Matier</strong></div></a><a href="http://sanfrancisco.cbslocal.com/audio/kcbs-in-depth/" title="KCBS In Depth" class="cbs-thumbnail-link item-1480557049" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/indebth.png?w=250&#038;h=250&#038;crop=1"></div><div class="title-wrapper"><strong class="title">KCBS In Depth</strong></div></a><a href="http://sanfrancisco.cbslocal.com/audio/kcbs-newsroom/" title="KCBS Newsroom" class="cbs-thumbnail-link item-1480554175" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/newsroom.png?w=250&#038;h=250&#038;crop=1"></div><div class="title-wrapper"><strong class="title">KCBS Newsroom</strong></div></a><a href="http://sanfrancisco.cbslocal.com/audio/tech-reports-by-larry-magid/" title="Tech Reports by Larry Magid" class="cbs-thumbnail-link item-1480550634" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/techreport.png?w=250&#038;h=250&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Tech Reports by Larry Magid</strong></div></a><a href="http://sanfrancisco.cbslocal.com/audio/narsai-davids-food-news/" title="Narsai David’s Food News" class="cbs-thumbnail-link item-1480544263" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/narsai.png?w=250&#038;h=250&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Narsai David’s Food News</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">More Podcasts</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/audio/foodie-chap/" title="Foodie Chap" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Foodie Chap</strong></div></a><a href="http://sanfrancisco.cbslocal.com/audio/kcbs-sports-fans/" title="KCBS Sports Fans" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">KCBS Sports Fans</strong></div></a><a href="http://sanfrancisco.cbslocal.com/audio/movie-reviews-with-jan-wahl/" title="Movie Reviews With Jan Wahl" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Movie Reviews With Jan Wahl</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-8 w-link wo-submenu"> 
				<a href="http://sanfrancisco.cbslocal.com/category/contest-promotions/" class="main-nav-link">Contests</a>							</li>
					<li class="main-nav-item item-9 w-submenu"> 
				<span class="main-nav-link">More</span>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">Travel</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/2016/12/28/best-snowy-destinations-for-a-cozy-cottage-getaway/" title="Best Snowy Destinations For A Cozy Cottage Getaway" class="cbs-thumbnail-link item-1482951600" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/12/snowycottagefeat.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Best Snowy Destinations For A Cozy Cottage Getaway</strong><em class="description">From the moderately priced to over the top, here are five of the best snowy destinations to stay this year for a cozy cottage getaway...</em></div></a><a href="http://sanfrancisco.cbslocal.com/2016/12/21/saving-space-how-to-pack-your-bulky-winter-clothing/" title="Saving Space: How To Pack Your Bulky Winter Clothing" class="cbs-thumbnail-link item-1482346800" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/12/bulkywinterclothes.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Saving Space: How To Pack Your Bulky Winter Clothing</strong><em class="description">Five suggestions on how to avoid baggage fees by packing all of your winter clothing in a single carry on and personal item</em></div></a><a href="http://sanfrancisco.cbslocal.com/top-lists/tips-for-stress-free-holidays-travels/" title="Tips For Stress-Free Holiday Travels" class="cbs-thumbnail-link item-1482148800" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2014/10/flying_with_kids_-_thinkstock1.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Tips For Stress-Free Holiday Travels</strong><em class="description">It does not matter if travelers fly, drive, take the bus or go by train, there are different things they can do to lessen the stress of traveling during the holidays.</em></div></a><a href="http://sanfrancisco.cbslocal.com/2016/12/14/5-best-u-s-cities-to-ring-in-2017/" title="5 Best U.S. Cities To Ring In 2017" class="cbs-thumbnail-link item-1481742000" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/12/nye20171.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">5 Best U.S. Cities To Ring In 2017</strong><em class="description">Five of the best American cities to celebrate when the clock strikes twelve</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://events.sanfrancisco.cbslocal.com/" title="Events" class="cbs-thumbnail-link item-1480452692" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/events.png?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Events</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
			</ul>
</nav>		<section class="page-ad-container page-pencil-ad-container-top">
			<div class="positioning-wrapper">
				<table cellpadding="0" cellspacing="0"><tr><td align="center">
					<div class="cbs-ad-unit-wrapper"><div id="ad_1" class="cbs-ad-unit ad_gpt full-ad page-pencil-ad" data-id="1" data-max-width="970" data-max-height="250"></div></div>				</td></tr></table>
			</div>
		</section>
		
<div id="page-content" class="main-white page-block-container">
<section class="page-columns">

	<header class="page-section-title three-column">
		<div class="column-header">
			<h1 class="posttitle">Minimum Wage Increases With New Year in San Jose, Oakland and&nbsp;Richmond</h1>
						<em class="entry-date">December 31, 2016 10:59 AM</em>
			
			
		</div>

								<div class="column-header-metadata">
				<strong>Filed Under:</strong> <span><a href="http://sanfrancisco.cbslocal.com/tag/employment/">Employment</a>, <a href="http://sanfrancisco.cbslocal.com/tag/minimum-wage/">Minimum wage</a>, <a href="http://sanfrancisco.cbslocal.com/tag/minimum-wage-increase/">Minimum Wage Increase</a>, <a href="http://sanfrancisco.cbslocal.com/tag/minimum-wage-laws/">Minimum Wage Laws</a>, <a href="http://sanfrancisco.cbslocal.com/tag/wages/">Wages</a></span>
			</div>
			</header>

	<section class="page-column two-column columns-left">
		<section class="column-item media-type-image" id="featured-media"><div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91290" style="width:100%;" data-config-height="9/16w"></div><script type="text/javascript">cbs_lib.load_script("http://launch.newsinc.com/js/embed.js");</script>
			<script type="text/javascript">
				var _ndnq = _ndnq || [];
				_ndnq.push(["hook", "ndn-video-player-1/videoLoad", function(event) {
					jQuery(".mobile .article-thumbnail").hide();
				}]);
			</script><div class="thumbnail-wrapper"><img width="640" height="360" src="https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-medium-16-9 size-medium-16-9 wp-post-image" alt="Fast Food Employment" srcset="https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg?w=150&amp;h=84&amp;crop=1 150w, https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg?w=300&amp;h=169&amp;crop=1 300w, https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg?w=768&amp;h=432&amp;crop=1 768w, https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg 770w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="321415" data-permalink="http://sanfrancisco.cbslocal.com/fast_food_worker_177484286/" data-orig-file="https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg" data-orig-size="770,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Fast Food Worker" data-image-description="&lt;p&gt;A man works inside of a fast food restaurant on August 23, 2013 in the Brooklyn borough of New York City. The fast food industry has been roiled by a growing movement to unionize workers and a call for a living wage of $15 an hour. Labor organizers are calling for fast-food workers across the country to stage a day of strikes on August 29 in what is expected to be the largest event in the ongoing campaign. (Spencer Platt/Getty Images)&lt;/p&gt;
" data-medium-file="https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg?w=300" data-large-file="https://cbssanfran.files.wordpress.com/2013/09/fast_food_worker_177484286.jpg?w=420" /><div class="title-wrapper"><div class="description">A man works inside of a fast food restaurant on August 23, 2013 in the Brooklyn borough of New York City. The fast food industry has been roiled by a growing movement to unionize workers and a call for a living wage of $15 an hour. Labor organizers are calling for fast-food workers across the country to stage a day of strikes on August 29 in what is expected to be the largest event in the ongoing campaign. (Spencer Platt/Getty Images)</div><em class="caption">A man works at a fast food restaurant. (Spencer Platt/Getty Images)</em></div></div></section>

		<section class="column-item" id="main-story">
			<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
								<span><a class="addthis_button_facebook" ></a><a class="addthis_button_twitter" ></a><a class="addthis_button_compact" ></a></span>
			</div>
		
		
					<a href="#comments" class="comments-link onclick-scrollto on-click-open-block" data-onclick-scrollto=".comments-location-beacon" data-onclick-open="#story-comments"></a>
			</div>
</div>
			<article class="article-bucket content">
				<div class="story">
					<p>SAN FRANCISCO (CBS SF) &#8212; Minimum wage workers in three of the Bay Area&#8217;s largest cities are set to get a raise in the New Year.</p>
<p>San Jose, Richmond and Oakland all have minimum wage ordinances that will hike salaries on Jan. 1, 2017.</p>
<p>Oakland&#8217;s wage will rise from $12.55 to $12.86 an hour and is for any worker who clocks two or more hours in a workweek, according to Oakland officials.</p>
<p>The minimum wage ordinance applies to full-time, part-time, temporary and seasonal employees and is tied to the Consumer Price Index. </p>
<p>&#8220;(A) gradual, uniform wage increase for the lowest-paid workers is the fiscally and morally responsible thing to do and will only improve the strength of Oakland&#8217;s individual businesses and overall economy,&#8221; said Oakland Mayor Libby Schaaf.</p>
<p>In Richmond, the minimum wage will rise from $11.52 an hour to $12.30 for workers who put in at least two hours in a week, according to city officials.</p>
<p>Employers who pay for fewer than 800 hours of employee labor in a given two-week period are exempt from Richmond&#8217;s ordinance.</p>
<p>In San Jose, the wage will increase from $10.30 to $10.40 an hour for all businesses that either maintain a facility in the city or that are subject to the city&#8217;s business tax.</p>
<p>Also, companies based elsewhere but whose workers do at least two hours of work per week inside the city limits must also pay the minimum wage, according to city officials.</p>
<p>The statewide minimum wage will increase from $10 an hour to $10.50 on Jan. 1. </p>
<p>In July, San Francisco&#8217;s minimum wage will hit $14 an hour and in October, Berkeley&#8217;s will rise to $13.75.</p>
<p><em>© Copyright 2016 by CBS San Francisco and Bay City News Service. All rights reserved. This material may not be published, broadcast, rewritten or redistributed</em></p>

<!-- AddThis Button Begin -->
<script type="text/javascript">var addthis_product = 'wpp-261';
var addthis_config = {"data_track_clickback":true};if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{"login":"cbslocal","apiKey":"R_bfe2742f79bb4091b0fcfbdf5c6a81ca"}}};}</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ddd05dc24272928"></script>				</div>
			</article>

					</section>

		<div class="column-item" id="story-anchor-comments"><a href="#comments" class="onclick-scrollto on-click-open-block" data-onclick-scrollto=".comments-location-beacon" data-onclick-open="#story-comments">Comments</a></div><div class="cbs-ad-unit-wrapper"><div id="ad_31" class="cbs-ad-unit ad_gpt partner-container partner-sharethrough" data-id="31" data-max-width="1" data-max-height="5"></div></div><div class="partner-container partner-outbrain"><div class="OUTBRAIN" data-src="http://sanfrancisco.cbslocal.com/2016/12/31/minimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond/" data-widget-id="AR_4" data-ob-template="CBSLocal"></div>
<div class="OUTBRAIN" data-src="http://sanfrancisco.cbslocal.com/2016/12/31/minimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond/" data-widget-id="AR_2" data-ob-template="CBSLocal"></div>
</div>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #dfe3e6;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
											<div id="respond" class="comment-respond">
			<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/31/minimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond/#respond" style="display:none;">Cancel reply</a></small></h4>		<form action="http://sanfrancisco.cbslocal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c6604094e6" /><input type="hidden" name="_wp_http_referer" value="/2016/12/31/minimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='628698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d79ef5eaa" /></p>
<input type="hidden" name="genseq" value="1483214420" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>		</form>
		</div><!-- #respond -->
		<div style="clear: both"></div>			
		</div>

	</section>
</div>
	</section>

	
<aside class="sidebar right-bar">
	<div id="listen-live-button" class="listen-live-action"><div class="cbs-ad-unit-wrapper"><div id="ad_32" class="cbs-ad-unit ad_gpt listen-live-ad-block" data-id="32" data-max-width="88" data-max-height="31"></div></div><a class="listen-live-logo" href="#listen-live" target="_self" title="Listen to Live Radio" style=""></a><a class="wrapper" href="#listen-live" target="_self"><p class="listen-live-text listen">Listen Live</p></a></div><div class="cbs-ad-unit-wrapper"><div id="ad_2" class="cbs-ad-unit ad_gpt big-right-ad" data-id="2" data-max-width="300" data-max-height="1050"></div></div><div id="sidebar-smart-widget-1" class="smart-widget-container"><div id="component-article-social" class="sidebar-component follow-us"><span class="disclosure">Follow Us On</span><div class="social-container"><span class="social-icons icon-count-5"><a href="http://www.facebook.com/CBSSanFrancisco" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/cbssf" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSSanFrancisco" class="youtube" target="_blank">YouTube</a><a href="http://tunein.com/radio/KCBS-All-News-740-AM--1069-FM-s67148/" class="tunein" target="_blank">TuneIn</a><a href="https://www.instagram.com/kpixtv/" class="instagram" target="_blank">Instagram</a></span></div><span class="newsletter-signup"><a target="_blank" href="http://sanfrancisco.cbslocal.com/newsletter/signup/">Sign Up for Newsletters</a></span></div></div><div class="cbs-ad-unit-wrapper"><div id="ad_33" class="cbs-ad-unit ad_gpt big-right-ad sidebar-adhesive-ad" data-id="33" data-max-width="300" data-max-height="250"></div></div><div id="ev-rightrail-widget-id" class="partner-container partner-eventful"> <div class="ev-container ev-article-rec ev-triple"></div></div>
</aside>

</section>



</div>

		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div class="positioning-wrapper">
				<table cellpadding="0" cellspacing="0"><tr><td align="center">
					<div class="cbs-ad-unit-wrapper"><div id="ad_4" class="cbs-ad-unit ad_gpt full-ad page-pencil-ad" data-id="4" data-max-width="728" data-max-height="90"></div></div>				</td></tr></table>
			</div>
		</section>
		
<section class="items-grid page-block-container layout-3_column aspect-ratio-16-9" id="drip-pan" >
		<header class="column-header">
				<h4 class="title">More From CBS San Francisco</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://apps.cbslocal.com/" title="Get The New CBS SF Bay Area Local App" class="cbs-thumbnail-link item-1460444425" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2014/05/cbs-local-app-relaunch_sanfran_625x352.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Get The New CBS SF Bay Area Local App</strong></div></a><a href="http://apps.cbslocal.com/weather/san-francisco/" title="Got Our Weather App?" class="cbs-thumbnail-link item-1456862506" ><div class="thumbnail-wrapper"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/02/weatherapp_sanfran_770x433.jpg?w=310&#038;h=174&#038;crop=1"></div><div class="title-wrapper"><strong class="title">Got Our Weather App?</strong></div></a><div class="item-1460444426 cbs-thumbnail-link cbs-thumbnail-html"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;autoplay&quot;:true,&quot;playlist&quot;:&quot;283&quot;,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;anvato_cbslocal_app_web_prod_547f3e49241ef0e5d30c79b2efbca5d92c698f67&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified,cbslocal-station-sanfrancisco-u,cbslocal-subprimary-swtv-unified,cbslocal-market-sanfrancisco-unified&quot;,&quot;publisherId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;SanFrancisco.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.SF&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;rightrail&quot;}}}},&quot;shareLink&quot;:&quot;http:\/\/sanfrancisco.cbslocal.com&quot;}' src='http://up.anv.bz/latest/scripts/anvload.js'></script></div>		</div>
	</section>

<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top">
			<a href="http://sanfrancisco.cbslocal.com" class="logo"><img src="https://cbssanfran.files.wordpress.com/2016/04/sanfran12.png" alt="CBS San Francisco" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSSanFrancisco" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/cbssf" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSSanFrancisco" class="youtube" target="_blank">YouTube</a><a href="http://tunein.com/radio/KCBS-All-News-740-AM--1069-FM-s67148/" class="tunein" target="_blank">TuneIn</a><a href="https://www.instagram.com/kpixtv/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</section>
	
			<section class="middle">
							<div class="navigation-menus menu-count-5">
					<div class="menu-block"><div class="title">News</div><div class="menu-footer-news-container"><ul id="menu-footer-news" class="footer-navigation nav-footer-list-1"><li id="menu-item-517640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517640"><a href="http://sanfrancisco.cbslocal.com/category/news/business/">Business</a></li>
<li id="menu-item-517641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517641"><a href="http://sanfrancisco.cbslocal.com/category/news/local/">Local</a></li>
<li id="menu-item-517642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517642"><a href="http://sanfrancisco.cbslocal.com/category/news/politics/">Politics</a></li>
<li id="menu-item-517643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517643"><a href="/category/health/">HealthWatch</a></li>
<li id="menu-item-517644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517644"><a href="http://sanfrancisco.cbslocal.com/category/news/tech/">Tech</a></li>
<li id="menu-item-517645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517645"><a href="http://sanfrancisco.cbslocal.com/category/news/entertainment/">Entertainment</a></li>
</ul></div></div><div class="menu-block"><div class="title">Watch + Listen</div><div class="menu-footer-watch-listen-container"><ul id="menu-footer-watch-listen" class="footer-navigation nav-footer-list-2"><li id="menu-item-517646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517646"><a href="http://player.radio.com/listen/station/kcbs-all-news-740-am-1069-fm">Heard On</a></li>
<li id="menu-item-517647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517647"><a href="http://sanfrancisco.cbslocal.com/category/watch-listen/seen-on/">Seen On</a></li>
<li id="menu-item-517648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517648"><a href="http://player.radio.com/listen/station/kcbs-all-news-740-am-1069-fm">Audio on Demand</a></li>
<li id="menu-item-517649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517649"><a href="http://sanfrancisco.cbslocal.com/category/watch-listen/music/">Music</a></li>
<li id="menu-item-522387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522387"><a href="http://sanfrancisco.cbslocal.com/category/only-cbs/">Only CBS</a></li>
</ul></div></div><div class="menu-block"><div class="title">Sports</div><div class="menu-footer-sports-container"><ul id="menu-footer-sports" class="footer-navigation nav-footer-list-3"><li id="menu-item-517650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517650"><a href="http://sanfrancisco.cbslocal.com/category/sports/raiders/">Raiders</a></li>
<li id="menu-item-517651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517651"><a href="http://sanfrancisco.cbslocal.com/category/sports/sf-giants/">SF Giants</a></li>
<li id="menu-item-517652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517652"><a href="http://sanfrancisco.cbslocal.com/category/sports/sharks/">Sharks</a></li>
<li id="menu-item-517653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517653"><a href="http://sanfrancisco.cbslocal.com/category/sports/warriors/">Warriors</a></li>
<li id="menu-item-517654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517654"><a href="http://scoresandstats.sanfrancisco.cbslocal.com/gamematchups.aspx">STATS</a></li>
</ul></div></div><div class="menu-block"><div class="title">Eat.See.Play</div><div class="menu-footer-eat-see-play-container"><ul id="menu-footer-eat-see-play" class="footer-navigation nav-footer-list-4"><li id="menu-item-612589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612589"><a href="http://sanfrancisco.cbslocal.com/category/eat-see-play/eat/">Eat</a></li>
<li id="menu-item-612590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612590"><a href="http://sanfrancisco.cbslocal.com/category/eat-see-play/see/">See</a></li>
<li id="menu-item-612591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612591"><a href="http://sanfrancisco.cbslocal.com/category/eat-see-play/play/">Play</a></li>
</ul></div></div><div class="menu-block"><div class="title">Corporate</div><div class="menu-footer-corporate-container"><ul id="menu-footer-corporate" class="footer-navigation nav-footer-list-5"><li id="menu-item-517661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517661"><a href="http://sanfrancisco.cbslocal.com/about-us/">About Us</a></li>
<li id="menu-item-517662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517662"><a href="http://sanfrancisco.cbslocal.com/about-us/advertising-basics/">Advertise</a></li>
<li id="menu-item-517663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517663"><a href="http://sanfrancisco.cbslocal.com/about-us/business-development/">Business Development</a></li>
<li id="menu-item-517664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517664"><a href="http://sanfrancisco.cbslocal.com/about-us/contact-us/">Contact</a></li>
<li id="menu-item-517665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517665"><a href="http://sanfrancisco.cbslocal.com/about-us/mobile/">Mobile</a></li>
<li id="menu-item-517666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517666"><a href="http://sanfrancisco.cbslocal.com/about-us/connect-with-us/">Connect</a></li>
<li id="menu-item-587151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-587151"><a href="http://policies.cbslocal.com/fcc/sanfrancisco.television.html">CBS Television Public File</a></li>
<li id="menu-item-587152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-587152"><a href="http://policies.cbslocal.com/fcc/sanfrancisco.radio.html">CBS Radio Public File</a></li>
</ul></div></div>				</div>
					</section>
	
			<section class="bottom">
			<a href="http://sanfrancisco.cbslocal.com" class="logo"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS San Francisco" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2016 CBS Local Media, a division of CBS Radio Inc. All rights reserved.</span>

									<span class="powered-by-wordpress">
						Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>					</span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-186485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186485"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-186486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186486"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-502810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502810"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-502811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502811"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-259690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259690"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-41859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41859"><a href="http://sanfrancisco.cbslocal.com/eeo-reports/">EEO Reports</a></li>
</ul>			</div>

					</section>
	</footer>

<!--PARTNER SCRIPTS START-->
<div class="cbs-ad-unit-wrapper"><div id="ad_34" class="cbs-ad-unit ad_gpt" data-id="34" data-max-width="1" data-max-height="8"></div></div><div class="cbs-ad-unit-wrapper"><div id="ad_35" class="cbs-ad-unit ad_gpt" data-id="35" data-max-width="1" data-max-height="6"></div></div><div class="cbs-ad-unit-wrapper"><div id="ad_36" class="cbs-ad-unit ad_gpt" data-id="36" data-max-width="1" data-max-height="7"></div></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->

<!-- AddThis Button Begin -->
<script type="text/javascript">var addthis_product = 'wpp-261';
var addthis_config = {"data_track_clickback":true};if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{"login":"cbslocal","apiKey":"R_bfe2742f79bb4091b0fcfbdf5c6a81ca"}}};}</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ddd05dc24272928"></script>		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201652y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cbssanfran.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cbssanfran.wordpress.com\/wp-login.php?action=logout&_wpnonce=b9e5e0466f","homeURL":"http:\/\/sanfrancisco.cbslocal.com\/","postID":"628698","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/partners/css/partners.css?m=1478713777h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"15116056","siteName":"CBS San Francisco","siteURL":"http:\/\/sanfrancisco.cbslocal.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/73943609873d357bc6a7462619ad7be9?s=36' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/cbs-local","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/cbssanfran.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fsanfrancisco.cbslocal.com%2F2016%2F12%2F31%2Fminimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond%2F","themeURL":"","xhrURL":"http:\/\/sanfrancisco.cbslocal.com\/wp-admin\/admin-ajax.php","nonce":"373f16264f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5562cf309d\" \/>","referer":"http:\/\/sanfrancisco.cbslocal.com\/2016\/12\/31\/minimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/cbssanfran.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcbssanfran.wordpress.com%2F2016%2F12%2F31%2Fminimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond%2F","postID":"628698","shortlink":"http:\/\/cbsloc.al\/2hzW465","canEditPost":"","editLink":"https:\/\/cbssanfran.wordpress.com\/wp-admin\/post.php?post=628698&action=edit","i18n":{"view":"View Site","follow":"Follow","following":"Following","edit":"Edit","login":"Log In","signup":"Sign Up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: CBS Local (cbs-local)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage Sites I Follow","editSubs":"Manage Subscriptions","viewReader":"View Site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 72,688 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/cbssanfran.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fsanfrancisco.cbslocal.com%2F2016%2F12%2F31%2Fminimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond%2F\">Log in now.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jkEOwiAQRS8kjlrTujGeZQoTOwgUGUC9vdSFMS66+/nz/svAIyo9h0whgxUwVFlTfG6tbODn5IuKrlw5CDi+kcC9UKEJg3GU/uE8kW9I5Qh6FOVmjW6RSxkD1hX1QS0b+5kqDOhembWsDNB4DmrEBB4lU2pJzZVSYtMe+HZrBp15Dovhmxp98ef9cei77tQPO/sGszlsNQ=='></script>
<script type='text/javascript' src='http://sanfrancisco_cbslocal.us.intellitxt.com/ast/js/CBSLocal/CBSLocal_Sanfrancisco_cs.js?ver=1.0.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15116056','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15116056','v':'wpcom','tz':'-8','user_id':'0','post':'628698','subd':'cbssanfran'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=15116056&v=wpcomvt&tz=-8&user_id=0&post=628698&subd=cbssanfran&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXB6P1R+eklOLVkudXFtbHpJZkE4P3BBX09pP2o2LjRONj1GVXFHeXpafGRoVUZWU1B6dWRRbysreGdEfjJxWFZUaEtvPWxnWkdTT2FtNDN+RGFlMix3ejdqP0s0WH44M2czWXdUfFpQc2J2Q2Z8dHImb0t1OTIwL2ZEUWFjbFdEX3dhRl1Cc2I/bFREJTE4MV9pWlhdUHRoYyxybWtrOC1SeG1uSzc='}]);
_stq.push([ 'clickTrackerInit', '15116056', '628698' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
<script type="text/javascript">
	var cbs_market_root = 'http://sanfrancisco.cbslocal.com';
	var cbs_template_root = 'https://s0.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -28800;

	var site_url = 'http://sanfrancisco.cbslocal.com';

	
	var cbs_gamification_app = new cbs_gamification;
	cbs_gamification_app.init("d9b271e4b75610fc1c46ecdd105679db63fd061b-f9ad14bea3e9cbbae2be779517c70c32");
	cbs_gamification_app.do_action("read_article");
var cbs_sso_url_base = "https://my.cbslocal.com";

	jQuery(function($) {
		cbs_lib.weather_widget("#page-header #component-weather");

cbs_adhesive.add( '#main-story .social-buttons', 'main-story', '#main-story', 'activator-top' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
$('.ev-container.ev-article-rec').on('evComplete', function(event, param) {cbs_adhesive.add( '#ev-rightrail-widget-id .ev-container .cbs-articles:nth-child(0n+3)', 'sidebar', '.page-columns', 'activator-top' );
cbs_adhesive.add( '#ev-rightrail-widget-id .ev-container .cbs-powered', 'sidebar', '.page-columns', 'activator-top' );
});
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("//native.sharethrough.com/assets/sfp.js");
cbs_lib.load_script("http://widgets.outbrain.com/outbrain.js");

		var user_info = decodeURI(cbs_lib.get_cookie('sso-userdata'));
		var user_data_string = '';

		//Make sure the cookie exists and make sure it is not set to empty after loggin out.
		if (typeof user_info !== 'undefined' && typeof user_info !== null && user_info) {
			var user_data_obj = JSON.parse(user_info);

			if (user_data_obj) {
				if (user_data_obj.hasOwnProperty('ZipCode')) {
					user_data_string += '&zip=' + encodeURIComponent(user_data_obj.ZipCode);
				}
				if (user_data_obj.hasOwnProperty('Gender')) {
					user_data_string += '&gd=' + encodeURIComponent(user_data_obj.Gender);
				}
				if (user_data_obj.hasOwnProperty('Age')) {
					user_data_string += '&ag=' + encodeURIComponent(user_data_obj.Age);
				}
			}
		}

		cbs_lib.load_script("http:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=019&global=cbslocal&interface=site&station=http%3A%2F%2Fsanfrancisco.cbslocal.com&subctg1=business&subcategory=business%2Cconsumer%2Clocal&subctg2=consumer&subctg3=local&ctg1=news&category=news&location=sanfrancisco&type=local&group=swtv&tit=minimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond" + user_data_string);

		}, 5000); }); });

</script>

	
			
		<script type="text/javascript">
			var use_ga = true;
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
				var is_logged_in = false;

				var rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); rollupTracker._trackPageview();
				var pageTracker = _gat._getTracker("UA-17434257-34"); pageTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2);
				pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=business;cat=news;cat=consumer;cat=local;");
			}
			catch(err) {}
		</script>

			
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "3000023"
									,options: { url_append: "comscorekw=news" }
							});
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=3000023&cv=2.0&cj=1" /></noscript>

	
			<script type='text/javascript'>
			var $cbs_adobe_analytics = new Object();
							$cbs_adobe_analytics.market = 'San Francisco';
							$cbs_adobe_analytics.dom = 'http://sanfrancisco.cbslocal.com/';
							$cbs_adobe_analytics.exp = 'desktop';
							$cbs_adobe_analytics.subprim = 'swtv';
							$cbs_adobe_analytics.url = 'http://sanfrancisco.cbslocal.com/2016/12/31/minimum-wage-increases-with-new-year-in-san-jose-oakland-and-richmond/';
							$cbs_adobe_analytics.conttype = 'article';
							$cbs_adobe_analytics.cat1 = 'analytics-article|news|business|consumer|local|employment|minimum-wage|minimum-wage-increase|minimum-wage-laws|wages';
							$cbs_adobe_analytics.pn = 'article|Minimum Wage Increases With New Year in San Jose, Oakland and Richmond';
					</script>
		<script type='text/javascript'>_satellite.pageBottom();</script>

	<!-- Moat and Cloudfront tracking pixels -->
	<img src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;"> 
	<img src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;">
	
		<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "//s1.evcdn.com/store/plugins/tracker-ev-sdk.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'tracker-ev-sdk'));
	</script>

			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<div class="listen-live-logo"></div>
					<h3>Listen Live</h3>
											<div class="sponsor">
							<div class="cbs-ad-unit-wrapper"><div id="ad_listenlive" class="cbs-ad-unit ad_gpt listen-live-sponsor cbs-ad-auto-center" data-id="37" data-max-width="88" data-max-height="31"></div></div>						</div>
														</div>
				<div class="listen-live-content">
					<div class="lead-wrapper">
													<h4>AM/FM Stations</h4>
										
							<ul class="stations">

																	
									
									<li class="list-item station-count-5"><a href="http://player.radio.com/listen/station/kcbs-all-news-740-am-1069-fm" title="KCBS 740 AM" class="cbs-thumbnail-link station-count-5" ><div class="thumbnail-wrapper"><img width="272" height="272" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2015/05/kcbs_740.png?w=272" class="thumbnail station-count-5 wp-post-image" alt="KCBS_740" srcset="https://cbssanfran.files.wordpress.com/2015/05/kcbs_740.png?w=272 272w, https://cbssanfran.files.wordpress.com/2015/05/kcbs_740.png?w=150 150w, https://cbssanfran.files.wordpress.com/2015/05/kcbs_740.png 300w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="487507" data-permalink="http://sanfrancisco.cbslocal.com/?attachment_id=487507" data-orig-file="https://cbssanfran.files.wordpress.com/2015/05/kcbs_740.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KCBS_740" data-image-description="" data-medium-file="https://cbssanfran.files.wordpress.com/2015/05/kcbs_740.png?w=300" data-large-file="https://cbssanfran.files.wordpress.com/2015/05/kcbs_740.png?w=300" /></div><div class="title-wrapper"><strong class="title">KCBS 740 AM</strong></div></a></li>
								
																	
									
									<li class="list-item station-count-5"><a href="http://player.radio.com/listen/station/live-105" title="Live 105" class="cbs-thumbnail-link station-count-5" ><div class="thumbnail-wrapper"><img width="272" height="272" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2015/05/live_105.png?w=272" class="thumbnail station-count-5 wp-post-image" alt="LIVE_105" srcset="https://cbssanfran.files.wordpress.com/2015/05/live_105.png?w=272 272w, https://cbssanfran.files.wordpress.com/2015/05/live_105.png?w=150 150w, https://cbssanfran.files.wordpress.com/2015/05/live_105.png 300w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="487509" data-permalink="http://sanfrancisco.cbslocal.com/?attachment_id=487509" data-orig-file="https://cbssanfran.files.wordpress.com/2015/05/live_105.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LIVE_105" data-image-description="" data-medium-file="https://cbssanfran.files.wordpress.com/2015/05/live_105.png?w=300" data-large-file="https://cbssanfran.files.wordpress.com/2015/05/live_105.png?w=300" /></div><div class="title-wrapper"><strong class="title">Live 105</strong></div></a></li>
								
																	
									
									<li class="list-item station-count-5"><a href="http://player.radio.com/listen/station/kfrccom-classic-hits" title="106.9 KFRC" class="cbs-thumbnail-link station-count-5" ><div class="thumbnail-wrapper"><img width="150" height="150" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2015/05/kfrc.png?w=150" class="thumbnail station-count-5 wp-post-image" alt="KFRC" data-attachment-id="487536" data-permalink="http://sanfrancisco.cbslocal.com/?attachment_id=487536" data-orig-file="https://cbssanfran.files.wordpress.com/2015/05/kfrc.png" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KFRC" data-image-description="" data-medium-file="https://cbssanfran.files.wordpress.com/2015/05/kfrc.png?w=150" data-large-file="https://cbssanfran.files.wordpress.com/2015/05/kfrc.png?w=150" /></div><div class="title-wrapper"><strong class="title">106.9 KFRC</strong></div></a></li>
								
																	
									
									<li class="list-item station-count-5"><a href="http://player.radio.com/listen/station/997-now" title="Now 99.7" class="cbs-thumbnail-link station-count-5" ><div class="thumbnail-wrapper"><img width="272" height="272" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/01/997now_jan2016-300x300.png?w=272" class="thumbnail station-count-5 wp-post-image" alt="997NOW_JAN2016-300x300" srcset="https://cbssanfran.files.wordpress.com/2016/01/997now_jan2016-300x300.png?w=272 272w, https://cbssanfran.files.wordpress.com/2016/01/997now_jan2016-300x300.png?w=150 150w, https://cbssanfran.files.wordpress.com/2016/01/997now_jan2016-300x300.png 300w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="545342" data-permalink="http://sanfrancisco.cbslocal.com/997now_jan2016-300x300/" data-orig-file="https://cbssanfran.files.wordpress.com/2016/01/997now_jan2016-300x300.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="997NOW_JAN2016-300&#215;300" data-image-description="" data-medium-file="https://cbssanfran.files.wordpress.com/2016/01/997now_jan2016-300x300.png?w=300" data-large-file="https://cbssanfran.files.wordpress.com/2016/01/997now_jan2016-300x300.png?w=300" /></div><div class="title-wrapper"><strong class="title">Now 99.7</strong></div></a></li>
								
																	
									
									<li class="list-item station-count-5"><a href="http://player.radio.com/listen/station/alice-973" title="Alice 97.3" class="cbs-thumbnail-link station-count-5" ><div class="thumbnail-wrapper"><img width="272" height="272" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2015/05/alice_97-3.png?w=272" class="thumbnail station-count-5 wp-post-image" alt="Alice_97-3" srcset="https://cbssanfran.files.wordpress.com/2015/05/alice_97-3.png?w=272 272w, https://cbssanfran.files.wordpress.com/2015/05/alice_97-3.png?w=150 150w, https://cbssanfran.files.wordpress.com/2015/05/alice_97-3.png 300w" sizes="(max-width: 272px) 100vw, 272px" data-attachment-id="487508" data-permalink="http://sanfrancisco.cbslocal.com/?attachment_id=487508" data-orig-file="https://cbssanfran.files.wordpress.com/2015/05/alice_97-3.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alice_97-3" data-image-description="" data-medium-file="https://cbssanfran.files.wordpress.com/2015/05/alice_97-3.png?w=300" data-large-file="https://cbssanfran.files.wordpress.com/2015/05/alice_97-3.png?w=300" /></div><div class="title-wrapper"><strong class="title">Alice 97.3</strong></div></a></li>
								
															</ul>

						
													
															
								
								<div class="">
								
															
							<h4>Featured Shows &amp; Multimedia</h4>
							
							<ul class="featured-posts">
								
																	
									
									<li class="list-item"><a href="http://www1.play.it/audio/" target="_blank" title="Play.It" class="cbs-thumbnail-link thumbnail" ><div class="thumbnail-wrapper"><img width="200" height="113" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2015/05/play-it-bar.jpeg?w=200" class="thumbnail wp-post-image" alt="Play.it Bar" srcset="https://cbssanfran.files.wordpress.com/2015/05/play-it-bar.jpeg 200w, https://cbssanfran.files.wordpress.com/2015/05/play-it-bar.jpeg?w=150 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="504241" data-permalink="http://sanfrancisco.cbslocal.com/?attachment_id=504241" data-orig-file="https://cbssanfran.files.wordpress.com/2015/05/play-it-bar.jpeg" data-orig-size="200,113" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Play.it Bar" data-image-description="" data-medium-file="https://cbssanfran.files.wordpress.com/2015/05/play-it-bar.jpeg?w=200" data-large-file="https://cbssanfran.files.wordpress.com/2015/05/play-it-bar.jpeg?w=200" /></div><div class="title-wrapper"><strong class="title">Play.It</strong></div></a></li>
								
																	
									
									<li class="list-item"><a href="http://player.radio.com/listen/station/cbs-sports-radio" title="CBS Sports Radio" class="cbs-thumbnail-link thumbnail" ><div class="thumbnail-wrapper"><img width="200" height="113" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2015/05/balt_live_234x132.png?w=200" class="thumbnail wp-post-image" alt="balt_live_234x132" srcset="https://cbssanfran.files.wordpress.com/2015/05/balt_live_234x132.png?w=200 200w, https://cbssanfran.files.wordpress.com/2015/05/balt_live_234x132.png?w=150 150w, https://cbssanfran.files.wordpress.com/2015/05/balt_live_234x132.png 234w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="547365" data-permalink="http://sanfrancisco.cbslocal.com/?attachment_id=547365" data-orig-file="https://cbssanfran.files.wordpress.com/2015/05/balt_live_234x132.png" data-orig-size="234,132" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="balt_live_234x132" data-image-description="" data-medium-file="https://cbssanfran.files.wordpress.com/2015/05/balt_live_234x132.png?w=234" data-large-file="https://cbssanfran.files.wordpress.com/2015/05/balt_live_234x132.png?w=234" /></div><div class="title-wrapper"><strong class="title">CBS Sports Radio</strong></div></a></li>
								
																	
									
									<li class="list-item"><a href="http://radio.com/" title="Radio.com" class="cbs-thumbnail-link thumbnail" ><div class="thumbnail-wrapper"><img width="200" height="113" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2015/05/always-radiocom.png?w=200" class="thumbnail wp-post-image" alt="always-radioCom" srcset="https://cbssanfran.files.wordpress.com/2015/05/always-radiocom.png?w=200 200w, https://cbssanfran.files.wordpress.com/2015/05/always-radiocom.png?w=150 150w, https://cbssanfran.files.wordpress.com/2015/05/always-radiocom.png 300w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="487304" data-permalink="http://sanfrancisco.cbslocal.com/?attachment_id=487304" data-orig-file="https://cbssanfran.files.wordpress.com/2015/05/always-radiocom.png" data-orig-size="300,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="always-radioCom" data-image-description="" data-medium-file="https://cbssanfran.files.wordpress.com/2015/05/always-radiocom.png?w=300" data-large-file="https://cbssanfran.files.wordpress.com/2015/05/always-radiocom.png?w=300" /></div><div class="title-wrapper"><strong class="title">Radio.com</strong></div></a></li>
								
													
							</ul>

															</div>
							
											
					</div>

					<a href="https://www.audioadcenter.com/" class="advertise-on-our-streams" target="_blank">Advertise On Our Streams</a>
				</div>
			</div>
		</div>
		
		
	<div id="ad_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin"></div>
<script type="text/javascript">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</script>

</body>
</html>