<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>Wayward Seal Found On Oakland Airport Grounds &laquo; CBS San Francisco</title>
	<meta name="description" content="Deputies with the Alameda County Sheriff&#039;s Department intercepted an unusual intruder at the Oakland Airport early Thursday morning: a young wayward seal." />
	<link rel="pingback" href="https://sanfrancisco.cbslocal.com/xmlrpc.php" />

			<meta name="keywords" content="vibNews" />
		<meta name="news_keywords" content="alameda county sheriff&#039;s office, marine mammal, oakland, oakland airport, wayward seal, young seal/>	
<!-- WP Header - Start -->
<meta name="news_keywords" content="young seal, wayward seal, Oakland, Oakland Airport, Alameda County Sheriff&#039;s Office, marine mammal" />
<meta name="keywords" content="young seal, wayward seal, oakland, oakland airport, alameda county sheriff&#039;s office, marine mammal" /><meta property="fb:pages" content="51642564435" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=sanfrancisco.cbslocal.com&amp;id=15116056&amp;t=1545344948&amp;back=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2018%2F12%2F20%2Fwayward-seal-found-on-oakland-airport-grounds%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbssanfran.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Feed" href="https://sanfrancisco.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Comments Feed" href="https://sanfrancisco.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Wayward Seal Found On Oakland Airport&nbsp;Grounds Comments Feed" href="https://sanfrancisco.cbslocal.com/2018/12/20/wayward-seal-found-on-oakland-airport-grounds/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1UdFuwyAM/KG5rFKjaQ/TvoUQLyUxmIFZlL+fm7ZSt76wSnuCs7k7+zBLAsdRMIqRIwYs5ssn4/oCxM6S8dFRHbTsSjEfzIJ5p9cn00zE0ONw5qeMxHa4EwgVEtXRx6JVxwFK8ITrL9TmexUKPFTSrr146/mYwPYIgo12xLxJ/aiA7jgLpz+mctapoY/WE5CP8/9Mh6Qoyv3uN5mTn1VpQknWzbChtmE2O9vr/0IuBRY/jCht1EkNPyvm1fBC4GzmWpBOYHcFbUJFVsIHwk8aDwiGRFYa+SfabZ7v4W3fHbr9oXt+fZm+AbH5PB8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJydUdFOwzAM/CGyAOuAF8S3OInVhtlJlLgb/XvcTd2ASQP2El1s39ln230xPifBJFYGZGx2F4v1rhnKHsgWGvuYmuUcRtLsocgwJOixWt80MhXsVoru7G9iMXkag4Zn3j4GNIJcCATbDQIFqvyR99NFG3IVnxel8/efYyA7DEeNAzQUmxgPApT7Gyypo+gJze680G/5oPLWKXGrnVyFOtkmE+GKY7pox6NZfPtcUeNcQOYKxhABSadJco2mJ+pRTudSrAf7uErh8rQ0muEAfnu51K8tilYb50rF1oy+HEc2x03NvDd+fdh03fPjffeyfv8EB3MBJg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJytkeFuwjAMhF9omTWtIP5MexY3NcHUiaskpeztF4JKQUiok/bvc3J3ii8wDcZqyBQy5AN5SnDiAWybjKhFgUFGxyGB126Ucjtx5ygnsOnG74Xf4C7Ij2a2zfI9WmpVeyPcFzhDyj9Ca5yFM7qIfqE1tqSWUQwXyePwB7OnjnGOWN7LEDRfT2d4FepIa5eZNTwMZi/I8ZU1UivqCrra9zI+mVb9XRUZjwEdxZroMfaXha96q6LxeZd/ydYTxSlyrh1++6+PTdNsP5vdZnv8BRdY828=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/sanfrancisco.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy1Ul1TwyAQ/ENSxpo+9MHxtxBySaHHhxwk1l/vJbaj1U6TOOMTHOwty+7JIQodfAafZT6AA5K9iVLXJDBohdJ4jaXhY0syBjy1BnHjjN9YepBrmu3iroilM56kC01BvlXNRMCL6LffWa7oXwuk03mZBQhnuqQy/FnTBBJOedVBGumvDgS/ecwhrjapLV5nEzz9lzBArnymn9x2ZKgNgigEiaE+s3ttuIGLgTLrIAbduL3OwfjewDALs5Cj0keRgMw73EmvGKlDgpkhYNRgmg7yPC6rernXo5uqrqERiUicn1gbsWoO/Mt++eh96Q0DCq1S4IhwLDaXYg1Xh6FWuF52ykbjr8QXzeSnUxPNeXuH5tJMqgUeiBhSZpibpnYSYtUbt7+458ddtXva7qt9ZT8AMDDJHQ=='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=0770c000-5369-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbssanfran.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2QK7MkE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2018%2F12%2F20%2Fwayward-seal-found-on-oakland-airport-grounds%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2018%2F12%2F20%2Fwayward-seal-found-on-oakland-airport-grounds%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/73943609873d357bc6a7462619ad7be9?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/73943609873d357bc6a7462619ad7be9?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/73943609873d357bc6a7462619ad7be9?s=114" />
<link rel='openid.server' href='https://cbssanfran.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbssanfran.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://sanfrancisco.cbslocal.com/osd.xml" title="CBS San Francisco" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Wayward Seal Found On Oakland Airport Grounds" /><meta property="og:image" content="https://cbssanfran.files.wordpress.com/2018/12/wayward-seal-Oakland-Airport.jpg?w=1024" /><meta property="og:image:secure_url" content="https://cbssanfran.files.wordpress.com/2018/12/wayward-seal-Oakland-Airport.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:description" content="Deputies with the Alameda County Sheriff&#039;s Department intercepted an unusual intruder at the Oakland Airport early Thursday morning: a young wayward seal." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sanfrancisco.cbslocal.com/2018/12/20/wayward-seal-found-on-oakland-airport-grounds/" /><meta property="article:published_time" content="2018-12-20T12:23:43+00:00" /><meta property="article:suggested-social-copy" content="Deputies with the Alameda County Sheriff&#039;s Department intercepted an unusual intruder at the Oakland Airport early Thursday morning: a young wayward seal." /><meta property="article:publisher" content="http://www.facebook.com/CBSSanFrancisco" /><meta property="article:author" content="http://www.facebook.com/CBSSanFrancisco" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbssanfran.files.wordpress.com/2018/12/wayward-seal-Oakland-Airport.jpg?w=1024"><meta name="twitter:title" content="Wayward Seal Found On Oakland Airport Grounds"/><meta name="twitter:description" content="Deputies with the Alameda County Sheriff&#039;s Department intercepted an unusual intruder at the Oakland Airport early Thursday morning: a young wayward seal."/><meta name="twitter:site" content="/KPIXTV"/>
<link rel="canonical" href="https://sanfrancisco.cbslocal.com/2018/12/20/wayward-seal-found-on-oakland-airport-grounds/" />
			<meta property="fb:pages" content="" />
			<meta name="application-name" content="CBS San Francisco" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of SF" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://sanfrancisco.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/73943609873d357bc6a7462619ad7be9?s=16" /><link rel="amphtml" href="https://sanfrancisco.cbslocal.com/2018/12/20/wayward-seal-found-on-oakland-airport-grounds/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sanfrancisco.cbslocal.com","url":"https:\/\/sanfrancisco.cbslocal.com","name":"CBS San Francisco","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbssanfran.files.wordpress.com\/2018\/06\/3_sanfran_cbs5_kpix.png?w=236"}},"url":"https:\/\/sanfrancisco.cbslocal.com\/2018\/12\/20\/wayward-seal-found-on-oakland-airport-grounds\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sanfrancisco.cbslocal.com\/2018\/12\/20\/wayward-seal-found-on-oakland-airport-grounds\/"},"headline":"Wayward Seal Found On Oakland Airport&nbsp;Grounds","description":"Deputies with the Alameda County Sheriff's Department intercepted an unusual intruder at the Oakland Airport early Thursday morning: a young wayward seal.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbssanfran.files.wordpress.com\/2018\/12\/wayward-seal-Oakland-Airport.jpg?w=150"},"keywords":["Local","News","Syndicated Local","Alameda County Sheriff's Office","Marine Mammal","Oakland","Oakland Airport","wayward seal","young seal","news","Wayward Seal Found On Oakland Airport\u00a0Grounds"],"datePublished":"2018-12-20T12:23:43+00:00","dateModified":"2018-12-20T13:43:41+00:00","video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Alameda County Sheriff's Deputies Find Young Seal On Grounds of Oakland Airport","description":"Kenny Choi reports on wayward young seal found by Alameda County Sheriff's deputies at Oakland Airport (12-20-2018)","thumbnailUrl":"https:\/\/cbslocal-uploads.storage.googleapis.com\/captures\/2C9\/B3E\/2C9B3EFD8BF64778AB57676DD3C79543.jpg","uploadDate":"2018-12-20","duration":19,"contentUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/3997772-alameda-county-sheriffs-deputies-find-young-seal-on-grounds-of-oakland-airport\/","embedUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/3997772-alameda-county-sheriffs-deputies-find-young-seal-on-grounds-of-oakland-airport\/"}}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.SF","news",["waywardsealfoundonoaklandairportgrounds","post","article","local","news","syndicatedlocal","alamedacountysheriffsoffice","marinemammal","oakland","oaklandairport","waywardseal","youngseal","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=11qnm&#038;cscache=6&#038;csrev=292" />
		<!-- WP Header - End -->

<script>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</script>

</head>

<body class="post-template-default single single-post postid-768655 single-format-standard desktop-display-type  mp6 customizer-styles-applied highlander-enabled highlander-light and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sanfrancisco.cbslocal.com" id="header-logo"><img src="https://cbssanfran.files.wordpress.com/2018/06/3_sanfran_cbs5_kpix.png?w=236" alt="CBS San Francisco" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="http://www.sportsline.com/" title="ODDS" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">ODDS</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Best of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/" title="KPIX 5 Livestream" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/10/kpix-livestream.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">KPIX 5 Livestream</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/contest-promotions/" title="Contest &amp; Promotions" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotions</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="/category/lgbt/" title="LGBT" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">LGBT</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/environment/" title="Environment" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Environment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/education/" title="Education" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Education</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/autos" title="Autos" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2018/12/20/two-charged-in-alleged-murder-for-hire-slaying-of-popular-east-bay-chef/" title="Two Charged In Alleged Murder-For-Hire Slaying Of Popular East Bay Chef" class="cbs-thumbnail-link item-1545338182 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/10/d-sarkar.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Two Charged In Alleged Murder-For-Hire Slaying Of Popular East Bay Chef</strong><em class="description">Special circumstance charges have been filed against two suspects being held for the alleged murder-for-hire of a popular East Bay chef as he slept in his home last October.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/20/wayward-seal-found-on-oakland-airport-grounds/" title="Wayward Seal Found On Oakland Airport Grounds" class="cbs-thumbnail-link item-1545337423 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/12/wayward-seal-Oakland-Airport.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wayward Seal Found On Oakland Airport Grounds</strong><em class="description">Deputies with the Alameda County Sheriff&#039;s Department intercepted an unusual intruder at the Oakland Airport early Thursday morning: a young wayward seal.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/photo-galleries/">Photos</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/photo-galleries/2018/12/05/photos-industrial-rock-greats-nine-inch-nails-explode-at-bill-graham-civic/" title="Photos: Industrial-Rock Greats Nine Inch Nails Explode At Bill Graham Civic" class="cbs-thumbnail-link item-1544078817 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/12/17.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Photos: Industrial-Rock Greats Nine Inch Nails Explode At Bill Graham Civic</strong><em class="description">Industrial-rock icon Trent Reznor brought his band Nine Inch Nails to the Bill Graham Civic Auditorium for the second of two nights Tuesday, sharing the stage with UK noise-pop pioneers Jesus and Mary Chain.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/">KPIX5 Live</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/" title="Watch KPIX 5 News Live" class="cbs-thumbnail-link item-1480540020" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/kpix1x1.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Watch KPIX 5 News Live</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="https://sanfrancisco.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USCA0987', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/weather/#section-weather-map-3" title="Interactive Radar" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="https://sanfrancisco.cbslocal.com/cbs5-central-bay/" title="Weather Maps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Maps</strong></div></a><a href="http://photos.sanfrancisco.cbslocal.com/gallery/10274" title="Share Your Photos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Share Your Photos</strong></div></a><a href="http://apps.cbslocal.com/weather/san-francisco/" title="Weather App" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">Weather Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="http://www.sportsline.com/" title="ODDS" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">ODDS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/">Golden State Warriors</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2018/12/17/curry-becomes-5th-warrior-with-15000-regular-season-points-in-win-over-grizzlies/" title="Curry Becomes 5th Warrior With 15,000 Regular-Season Points In Win Over Grizzlies" class="cbs-thumbnail-link item-1545111914 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/12/AP_18347146769114.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Curry Becomes 5th Warrior With 15,000 Regular-Season Points In Win Over Grizzlies</strong><em class="description">Stephen Curry had 20 points and seven rebounds while adding another accomplishment to his long list, leading the Golden State Warriors past the Memphis Grizzlies 110-93 on Monday night.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/14/curry-thompson-warriors-beat-kings/" title="Curry, Thompson Help Warriors Beat Kings" class="cbs-thumbnail-link item-1544853143 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/12/curry-drive.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Curry, Thompson Help Warriors Beat Kings</strong><em class="description">The Warriors ended the game on a big run after a sluggish start to the fourth quarter, beating the Kings 130-125 on Friday night.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/">Oakland Raiders</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2018/12/16/raiders-sloppy-loss-bengals/" title="Sloppy Raiders Fall to Bengals 30-16" class="cbs-thumbnail-link item-1544997013 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/12/raiders-bengals.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sloppy Raiders Fall to Bengals 30-16</strong><em class="description">The Cincinnati Bengals held on for a 30-16 victory over the Oakland Raiders that ended one of their longest losing streaks under coach Marvin Lewis.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/14/raiders-wr-martavis-bryant-suspended-for-substance-abuse/" title="Raiders WR Martavis Bryant Suspended For Substance Abuse" class="cbs-thumbnail-link item-1544825731" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/12/GettyImages-1060362276.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Raiders WR Martavis Bryant Suspended For Substance Abuse</strong><em class="description">Oakland Raiders receiver Martavis Bryant has been suspended indefinitely for violating the NFL policy on substance abuse.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2018/12/10/bluestone-lane-brings-aussie-style-coffee-toast-to-financial-district/" title="Bluestone Lane Brings Aussie-Style Coffee, Toast To Financial District" class="cbs-thumbnail-link item-1544483785" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/12/bluestone_lane_yelp-photo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Bluestone Lane Brings Aussie-Style Coffee, Toast To Financial District</strong><em class="description">Looking for a new spot to grab your morning coffee and breakfast in the Financial District? You&#039;re in luck: Bluestone Lane has arrived at 225 Bush St. — the former location of Coffee Cultures.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/10/soma-snags-a-new-sandwich-spot-banh-mi-king/" title="SoMa Snags A New Sandwich Spot: Banh Mi King" class="cbs-thumbnail-link item-1544483487" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/12/banh-mi-king-yelp-photo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">SoMa Snags A New Sandwich Spot: Banh Mi King</strong><em class="description">A new Vietnamese spot specializing in sandwiches has opened its doors in SoMa. </em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/10/dim-sum-street-snacks-chinese-fare-in-san-francisco/" title="Dim Sum, Street Snacks,  Chinese Fare In San Francisco" class="cbs-thumbnail-link item-1544483180" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/12/harborview_restaurant__bar_photo_3_enhanced.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Dim Sum, Street Snacks,  Chinese Fare In San Francisco</strong></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/10/whats-heating-up-san-franciscos-food-scene-this-month/" title="What&#039;s Heating Up San Francisco&#039;s Food Scene This Month" class="cbs-thumbnail-link item-1544482730" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/12/lukes_lobster_soma-yelp-photo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">What&#039;s Heating Up San Francisco&#039;s Food Scene This Month</strong><em class="description">Food trends come and go. So how can you tell which tastes are trending right now?</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/11/26/budget-friendly-eastern-european-eats-in-san-francisco/" title="Budget-Friendly Eastern European Eats In San Francisco" class="cbs-thumbnail-link item-1543267236" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/11/cinderella-tiffnay-p-yelp.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Budget-Friendly Eastern European Eats In San Francisco</strong><em class="description">Craving some hearty Eastern European fare to stave off the autumn chill, but don&#039;t want to break the bank? We&#039;ve got you covered.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/11/19/anchors-aweigh-for-3-new-san-francisco-sushi-bars/" title="Anchors Aweigh For 3 New San Francisco Sushi Bars" class="cbs-thumbnail-link item-1542649541" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/11/shota.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Anchors Aweigh For 3 New San Francisco Sushi Bars</strong><em class="description">Sushi never goes out of style. So if you&#039;re interested in checking out new rice and roll arrivals to the city, we&#039;ve got you covered.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/" title="KPIX 5 Livestream" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/10/kpix-livestream.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">KPIX 5 Livestream</strong></div></a><a href="https://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="News Videos" class="cbs-thumbnail-link item-1480546134" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_news_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News Videos</strong></div></a><a href="https://sanfrancisco.cbslocal.com/video/category/news-politics/" title="Politics Videos" class="cbs-thumbnail-link item-1480546078" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_politics_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Politics Videos</strong></div></a><a href="https://sanfrancisco.cbslocal.com/video/category/sports/" title="Sports Videos" class="cbs-thumbnail-link item-1480546009" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_sports_2_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sports Videos</strong></div></a><a href="https://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/station/cbs-5/" title="KPIX 5" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">KPIX 5</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Travel</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2018/06/30/inflatable-art-exhibit-exploratorium/" title="Inflatable Art Floats Into San Francisco’s Exploratorium" class="cbs-thumbnail-link item-1530371311 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/06/inflatable-art.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Inflatable Art Floats Into San Francisco’s Exploratorium</strong><em class="description">“Inflatable: Expanding Works of Art” features five massive pieces that all incorporate air and will be on display at the Exploratorium through Sept. 3.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/05/25/best-beach-vacations-atlantic/" title="Best Beach Vacations On The Atlantic" class="cbs-thumbnail-link item-1527262085" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/05/3167f6cfb00940918b82e31bd524b67f.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Beach Vacations On The Atlantic</strong><em class="description">A look at five of the best beach vacations with widest range of things to do and places to stay along the Atlantic Coast.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/05/02/treat-mom-to-a-bb-fit-for-a-queen/" title="Treat Mom To A B&amp;B Fit For A Queen" class="cbs-thumbnail-link item-1525282846" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/05/52c92ba6f34445fb9da6d01ec72a785a.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Treat Mom To A B&amp;B Fit For A Queen</strong><em class="description">Treat your mother to a B&amp;B fit for a queen this Mother&#039;s Day.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519661976" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/02/onlycbs_640x360.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/contest-promotions/">Contest</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/great-america-winterfest-ticket-giveaway/" title="Great America WinterFest Ticket Giveaway" class="cbs-thumbnail-link item-1542654356" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/11/great-america.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Great America WinterFest Ticket Giveaway</strong><em class="description">Enter for your chance to win tickets to the newest and most immersive holiday tradition for the whole family – WinterFest at California’s Great America!</em></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/video/channel/327-live/" title="KPIX 5" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">KPIX 5</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">On Air Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">2:00 PM</strong><em class="description">Face the Truth</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">2:30 PM</strong><em class="description">Face the Truth</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">3:00 PM</strong><em class="description">The People's Court</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">4:00 PM</strong><em class="description">Judge Judy</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">4:30 PM</strong><em class="description">Judge Judy</em></div></div></div>
</div></div><a class="view-all" href="https://sanfrancisco.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="https://sanfrancisco.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USCA0987" header="false"></wx:widget>
</div></div></a>
	<div id="info-search"><form action="https://sanfrancisco.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Wayward Seal Found On Oakland Airport&nbsp;Grounds</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">December 20, 2018 at 12:23 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sanfrancisco.cbslocal.com/tag/alameda-county-sheriffs-office">Alameda County Sheriff&#039;s Office</a>, <a href="https://sanfrancisco.cbslocal.com/tag/marine-mammal">Marine Mammal</a>, <a href="https://sanfrancisco.cbslocal.com/tag/oakland">Oakland</a>, <a href="https://sanfrancisco.cbslocal.com/tag/oakland-airport">Oakland Airport</a>, <a href="https://sanfrancisco.cbslocal.com/tag/wayward-seal">wayward seal</a>, <a href="https://sanfrancisco.cbslocal.com/tag/young-seal">young seal</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3997772&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;SanFrancisco.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.SF&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2QK7MkE&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p>OAKLAND (CBS SF) &#8212; Deputies with the Alameda County Sheriff&#8217;s Department intercepted an unusual intruder at the Oakland Airport early Thursday morning: a young wayward seal.</p>
<p>The Alameda County Sheriff&#8217;s Twitter account posted video of the flippered infiltrator at about 6:40 a.m. Thursday, joking that the little seal was probably looking to board &#8220;a flight to Hawaii&#8221; for the holidays.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="420" data-dnt="true">
<p lang="en" dir="ltr">This little seal decided to pay a visit to <a href="https://twitter.com/IFlyOAKland?ref_src=twsrc%5Etfw">@IFlyOAKland</a> this morning. We are not sure where he was trying to go but likely a flight to Hawaii. He was very cooperative and deputies coaxed him back to the bay where he is safe. <a href="https://t.co/Taa3VUXsv9">pic.twitter.com/Taa3VUXsv9</a></p>
<p>&mdash; Alameda County Sheriff (@ACSOSheriffs) <a href="https://twitter.com/ACSOSheriffs/status/1075763281988468736?ref_src=twsrc%5Etfw">December 20, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The post said that deputies were able to herd the cooperative young sea mammal back into San Francisco Bay waters fairly easily, but posted a follow-up message shortly after 9 a.m. that the seal had returned. Deputies put a call in to marine mammal experts to get the seal evaluated and safely returned to the water.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="420" data-dnt="true">
<p lang="en" dir="ltr">Our little friend returned a bit ago. We are now working with marine mammal experts to make sure he is healthy and can be returned home. Stay tuned. <a href="https://t.co/F5Vf9ZM9E7">https://t.co/F5Vf9ZM9E7</a></p>
<p>&mdash; Alameda County Sheriff (@ACSOSheriffs) <a href="https://twitter.com/ACSOSheriffs/status/1075798618580254721?ref_src=twsrc%5Etfw">December 20, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2QK7MkE"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2QK7MkE"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2QK7MkE"></a></span>
			</div>
		
			</div>
</div></div></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
								<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/20/wayward-seal-found-on-oakland-airport-grounds/#respond" style="display:none;">Cancel reply</a></small></h4>		<form action="https://sanfrancisco.cbslocal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5006f5b476" /><input type="hidden" name="_wp_http_referer" value="/2018/12/20/wayward-seal-found-on-oakland-airport-grounds/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='768655' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc8485fdee" /></p>
<input type="hidden" name="genseq" value="1545344948" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CBSSanFrancisco" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/KPIXTV" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/user/CBSSanFrancisco" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/kpixtv/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbsbayarea" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kpix-cbs5/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title"><span>Our </span> Newsletter</h3>			<div class="widget-content-wrapper">
				<iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sanfrancisco "></iframe>
			</div>
		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://sanfrancisco.cbslocal.com/2018/12/19/mysterious-lights-seen-skies-northern-california-rocket-ufo/" title="Mysterious Light Seen In Skies Across Northern California Was A Meteor" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Mysterious Light Seen In Skies Across Northern California Was A Meteor</strong><em class="description">Social media was filled with photos, videos and questions Wednesday night about the bright light and strangely illuminated smoke contrail seen in the skies that were visible across the Bay Area and California.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/19/sfpd-officer-arrested-charged-with-robbing-9k-from-sf-bank/" title="SFPD Officer From Racist Text Scandal Arrested In Bank Robbery" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">SFPD Officer From Racist Text Scandal Arrested In Bank Robbery</strong><em class="description">An SFPD officer was arrested and charged after allegedly robbing around $9,000 from a San Francisco Bank, according to Department of Justice officials.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/17/fresno-man-sentenced-to-federal-prison-in-horrific-cockfighting-bust/" title="Fresno Man Sentenced To Federal Prison In Horrific Cockfighting Bust" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Fresno Man Sentenced To Federal Prison In Horrific Cockfighting Bust</strong><em class="description">A 49-year-old Fresno man was sentenced to two years in federal prison and ordered not to own any animal for at least a decade after law enforcement officers discovered a massive illegal cockfighting operation at his home.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/20/stocks-tumble-below-23000-twitter-netflix-amazon-hit-hard/" title="Stocks Tumble Below 23,000; Twitter Falls More Than 11 Percent" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Stocks Tumble Below 23,000; Twitter Falls More Than 11 Percent</strong><em class="description">The Dow continued its tumble Thursday, dropping below 23,000 at one point as several tech giants including San Francisco-based Twitter were hit hard by the sell-off.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/18/astonishing-numbers-2018-bay-area-housing-crisis/" title="9 Astonishing Numbers On The Bay Area Housing Crisis In 2018" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">9 Astonishing Numbers On The Bay Area Housing Crisis In 2018</strong><em class="description">With home prices and rents continuing to rise, affording a place to live continued to be one of the biggest issues of Bay Area life in 2018.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/19/2-women-injured-in-san-jose-hit-and-run-crash/" title="2 Women Injured In San Jose Hit-and-Run Crash" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">2 Women Injured In San Jose Hit-and-Run Crash</strong></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/17/big-wave-surfers-take-on-towering-waves-at-mavericks/" title="Big Wave Surfers Take On Towering Waves At Mavericks" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Big Wave Surfers Take On Towering Waves At Mavericks</strong><em class="description">While the official Mavericks big wave contest was postponed, the lure of a memorable ride at the legendary surf break with sets of 30-foot waves thundering toward the beach attracted dozens of surfers Monday.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/19/highway-37-in-sonoma-county-shut-down-due-to-police-activity/" title="Man Flees Into Water After Driving Into Female, Has To Be Rescued" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Man Flees Into Water After Driving Into Female, Has To Be Rescued</strong><em class="description">Authorities said a search for a suspect that shut down lanes of Highway 37 near Highway 121 at the Sonoma County line Wednesday afternoon became a rescue operation after the suspect jumped into the water.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/19/car-impounded-plates-covered-safeway-receipt/" title="CHP Impounds Car In Marin After Driver Covers Plates With Safeway Receipt" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">CHP Impounds Car In Marin After Driver Covers Plates With Safeway Receipt</strong><em class="description">A man had his Ford Mustang impounded after a traffic stop by the California Highway Patrol on Tuesday evening after officers discovered he was covering both of his vehicle’s license plates with a receipt from Safeway.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2018/12/19/concord-homeowner-shoots-kills-intruder-targeting-pot-growing-operation/" title="Concord Homeowner Shoots, Kills Intruder Targeting Pot-Growing Operation" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Concord Homeowner Shoots, Kills Intruder Targeting Pot-Growing Operation</strong><em class="description">The owner of a Concord home shot an intruder Tuesday night who authorities think may have been targeting the homeowner’s pot-growing operation, police said Wednesday.</em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://cbssanfran.files.wordpress.com/2017/10/sanfran.png" alt="CBS San Francisco" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSSanFrancisco" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/KPIXTV" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSSanFrancisco" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/kpixtv/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbsbayarea" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kpix-cbs5/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sanfrancisco.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a><a href="http://policies.cbslocal.com/fcc/sanfrancisco.television.html" title="CBS Television Public File" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS Television Public File</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS San Francisco" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sanfrancisco.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-186485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186485"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy (Updated May 24, 2018)</a></li>
<li id="menu-item-186486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186486"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-502810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502810"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-502811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502811"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-259690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259690"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-41859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41859"><a href="https://sanfrancisco.cbslocal.com/eeo-reports/">EEO Reports</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201851y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cbssanfran.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cbssanfran.wordpress.com\/wp-login.php?action=logout&_wpnonce=d1612a7da3","homeURL":"https:\/\/sanfrancisco.cbslocal.com\/","postID":"768655","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<link rel='stylesheet' id='screen-css-0-3' href='https://s2.wp.com/_static/??-eJyljEkKgDAQBD9kHCUueBDfEieDRrLhRPN9g/gDb10NVZCjwOAT+QRpJ0cMt4mAKwsbUFkwHu2ly01uJc2A/E1hDae6YAX/GsV1UeHvViZVjFNkozd6a4ub217KsWumfjgeitpWWw==?cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-3' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0ESwiAMRS8kxupU3TgexaEQNRRShNDq7aUbx1VHV8nk5+XnwxSVGViQBVwGiyMZjM+1yyv4kkJR0ZcbcQZPPWZ4FCx412w9poVlhxK16eFCbOCqDXbD0CsMHdpfKZlIBJMSCuiJcYHbqpHiHKMWpVn7l5DJC4C2gVh1OkHQuZrUTg0jpkS2ZvzM/rwgqT4/257DqWm3m7bZHw879wYqOYcN'></script>
<script type='text/javascript' src='https://k.intellitxt.com/ast/js/cbslocal/cbslocal_sanfrancisco_cs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15116056','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15116056','v':'wpcom','tz':'-8','user_id':'0','post':'768655','subd':'cbssanfran'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15116056&v=wpcomvt&tz=-8&user_id=0&post=768655&subd=cbssanfran&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXlSRHBFTXNncTg9T0Y1LWw4MFB+NHNyK1l0Q1lyNVFJZERbdjI4Y0ZKfCw2bUhOMHZXQ0J1SHFsNi1HJT9xeiZDczVPaHlNc3pNWGdnYVRsb0tsMFVObjB+UXpMZHNZMHVlTU9BTTQ5b2VwR0pVaU9SNGE0Um0vVFVGZS5UNlRKVF1HbVYyZz9JUG5sYXJ2a3Z6T0k='}]);
_stq.push([ 'clickTrackerInit', '15116056', '768655' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>