<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>SB50 Proposal To Boost Home Building Amid Housing Crisis Stalls In Legislature &#8211; CBS San Francisco</title>
	<meta name="description" content="A bill that aims to address California&#039;s ongoing housing crisis by encouraging housing development near transit stops and job centers has been shelved for the year." />
	<link rel="pingback" href="https://sanfrancisco.cbslocal.com/xmlrpc.php" />

			<meta name="news_keywords" content="housing crisis, real estate, sb50, senate bill 50, state sen. scott wiener/>	
<!-- WP Header - Start -->

<meta name="keywords" content="housing crisis, real estate, state sen. scott wiener, senate bill 50, sb50" /><meta property="fb:pages" content="51642564435" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbssanfran.wordpress.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Feed" href="https://sanfrancisco.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Comments Feed" href="https://sanfrancisco.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; SB50 Proposal To Boost Home Building Amid Housing Crisis Stalls In&nbsp;Legislature Comments Feed" href="https://sanfrancisco.cbslocal.com/2019/05/16/sb50-more-homes-act-scott-wiener-shelved-housing-crisis/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1kNsOgjAMhl/IOSAhxgvjs4yt4qSHhW0Y394F9EK9QROv2v5tvx70NSgrnICTTmcgiHryQdsuKhRrUHu2mF2RbYz6JJJg3BZ3o1c3AnXglv4wAopxHwDKKmDuPceiWiEVySPc3qJ1c58gEpexZM1jdrG/AeYiRYZND+OMelFUuXFIEr78ysLJ1LHxqNDz8J/tAEvEab79SIe6batq3+ya+nIHCZ294A==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNy1sOQDAQheENqYlE9UmspcaEyvSSzCB2r1bA6zn/B1cxmJNSUtCNIgmcoQDOYjijZxC9mVoUaeArDQn5WOpcayh+JaMUC3v96V9GXI+k8oopjp21zg1Db/v9AT7KPgo=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJytVNtuwyAM/aFRNKmXp2nfYohLaQEjcHr5+znJsjaqFGVVXyIbzjnYxwR9ycpSYkysY6tyaJ1PVQd/wqqPyBnsSfXZytb6oR/gfMAooLPP2pqqAlkIehSI1LRBdnuQipDAYdEiofmWcb1MzCcb2kaWO97FN6gYYw7AS6uZCGQo/GIX9UCFLY1K9/SfZWA02AwafSjOVlYWGAK5F1qSjrwNqM53Qyf7jchrI8RuhqZAuenKt4Cr6NPTcQ/jt1RQ1mMG7hARGw8YpJrEczQZkUP+G5fEMrDrLCXm7XhQFx7kuj2b+nhEFrQyJhesVck3+jaqwanXZvtc9HwBv3CmrDJViQZHF1D2YNEQDf+ToetypsQMrkC8R0tolayHMIxPeQFOivU6EQ+rYzAn6pB6B9lTmiRqH8CXOWpBuYNOQte7fE/f9aZEKKeu4QFvKVB523s11aYzlkvx3Hv4Hb8+N5vdbrtdb9bHHzZ1/4s=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy1kd1uwjAMhV9oIRoUcTXtWdLULS7OzxKnFTz9vIoLypDaTtpVEvv4y7Gtx6hs8AyeNZ/BQdYDRm3rrChYQxq9pdJIuM86Brq2SLRz6Hd9ftNbivvVVZFKhz5rF5pCkjXNBJBDDftHygz/VSBd78eiQDnskmH4s6dJpJzxpoP0g58FlPx54RA3D6kt3jIGn//LGJC8POdn9rTdzMLPonuRdaFGAlUyJBF4ltm2YXN/pjlDxmH93KWmo1AbemFpvnL0A8K4KOuBo7EXlcTH7Vejyw0kRkvr6p5XM2LTAU+Y+1Uwn+7j/Xis9ofDqar6b2FHVIc='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbssanfran.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2VEegnI' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2019%2F05%2F16%2Fsb50-more-homes-act-scott-wiener-shelved-housing-crisis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2019%2F05%2F16%2Fsb50-more-homes-act-scott-wiener-shelved-housing-crisis%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/73943609873d357bc6a7462619ad7be9?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/73943609873d357bc6a7462619ad7be9?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/73943609873d357bc6a7462619ad7be9?s=114" />
<link rel='openid.server' href='https://cbssanfran.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbssanfran.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://sanfrancisco.cbslocal.com/osd.xml" title="CBS San Francisco" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="SB50 Proposal To Boost Home Building Amid Housing Crisis Stalls In Legislature" /><meta property="og:image" content="https://cbssanfran.files.wordpress.com/2018/09/dublin-bart-transit-village.jpg?w=1280" /><meta property="og:image:secure_url" content="https://cbssanfran.files.wordpress.com/2018/09/dublin-bart-transit-village.jpg?w=1280" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:description" content="A bill that aims to address California&#039;s ongoing housing crisis by encouraging housing development near transit stops and job centers has been shelved for the year." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sanfrancisco.cbslocal.com/2019/05/16/sb50-more-homes-act-scott-wiener-shelved-housing-crisis/" /><meta property="article:published_time" content="2019-05-16T13:17:28+00:00" /><meta property="article:suggested-social-copy" content="A bill that aims to address California&#039;s ongoing housing crisis by encouraging housing development near transit stops and job centers has been shelved for the year." /><meta property="article:publisher" content="http://www.facebook.com/CBSSanFrancisco" /><meta property="article:author" content="http://www.facebook.com/CBSSanFrancisco" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbssanfran.files.wordpress.com/2018/09/dublin-bart-transit-village.jpg?w=1280"><meta name="twitter:title" content="SB50 Proposal To Boost Home Building Amid Housing Crisis Stalls In Legislature"/><meta name="twitter:description" content="A bill that aims to address California&#039;s ongoing housing crisis by encouraging housing development near transit stops and job centers has been shelved for the year."/><meta name="twitter:site" content="/KPIXTV"/>
<link rel="canonical" href="https://sanfrancisco.cbslocal.com/2019/05/16/sb50-more-homes-act-scott-wiener-shelved-housing-crisis/" />
			<meta property="fb:pages" content="" />
							<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<meta name="application-name" content="CBS San Francisco" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of SF" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://sanfrancisco.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/73943609873d357bc6a7462619ad7be9?s=16" /><link rel="amphtml" href="https://sanfrancisco.cbslocal.com/2019/05/16/sb50-more-homes-act-scott-wiener-shelved-housing-crisis/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sanfrancisco.cbslocal.com","url":"https:\/\/sanfrancisco.cbslocal.com","name":"CBS San Francisco","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbssanfran.files.wordpress.com\/2018\/06\/3_sanfran_cbs5_kpix.png?w=236"}},"url":"https:\/\/sanfrancisco.cbslocal.com\/2019\/05\/16\/sb50-more-homes-act-scott-wiener-shelved-housing-crisis\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sanfrancisco.cbslocal.com\/2019\/05\/16\/sb50-more-homes-act-scott-wiener-shelved-housing-crisis\/"},"headline":"SB50 Proposal To Boost Home Building Amid Housing Crisis Stalls In&nbsp;Legislature","description":"A bill that aims to address California's ongoing housing crisis by encouraging housing development near transit stops and job centers has been shelved for the year.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbssanfran.files.wordpress.com\/2018\/09\/dublin-bart-transit-village.jpg?w=150"},"keywords":["California Politics","Local","News","Politics","San Francisco &amp; Peninsula News","Syndicated Local","Housing crisis","Real Estate","SB50","Senate Bill 50","State Sen. Scott Wiener","news","SB50 Proposal To Boost Home Building Amid Housing Crisis Stalls In\u00a0Legislature"],"datePublished":"2019-05-16T13:17:28+00:00","dateModified":"2019-05-16T13:18:01+00:00","video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"PIX Now","description":"PIX Now","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/anv-iupl\/D39\/BD0\/D39BD0DAA390401CB5FC0687AAC4A305.jpg?Expires=1652646584&KeyName=mcpkey1&Signature=epHzlhtA1ZOhx_lPklQ-Js7HlmQ","uploadDate":"2019-05-16","duration":343,"contentUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/4086318-pix-now\/","embedUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/4086318-pix-now\/"}}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.SF","news",["sb50proposaltoboosthomebuildingamidhousingcrisisstallsinlegislature","post","article","californiapolitics","local","news","politics","sanfranciscoandpeninsulanews","syndicatedlocal","housingcrisis","realestate","sb50","senatebill50","statesenscottwiener","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=11qnm&#038;cscache=6&#038;csrev=310" />
		<!-- WP Header - End -->

<script>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</script>

</head>

<body class="post-template-default single single-post postid-790769 single-format-standard desktop-display-type  mp6 customizer-styles-applied highlander-enabled highlander-light and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sanfrancisco.cbslocal.com" id="header-logo"><img src="https://cbssanfran.files.wordpress.com/2018/06/3_sanfran_cbs5_kpix.png?w=236" alt="CBS San Francisco" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="http://www.sportsline.com/" target="_blank" title="ODDS" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">ODDS</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Best of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/channel/live-video-stream-breaking-news-kpix-5-kbcwtv-newscasts-and-special-events/" title="KPIX 5 Livestream" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/10/kpix-livestream.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">KPIX 5 Livestream</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/contest-promotions/" title="Contest &amp; Promotions" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotions</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/news/" title="San Francisco News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="/category/lgbt/" title="LGBT" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">LGBT</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/environment/" title="Environment" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Environment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/education/" title="Education" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Education</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/autos" title="Autos" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2019/05/16/gang-super-group-multiple-raids-oakland-east-bay/" title="Gang &#039;Super Group&#039; Members Targeted In Multiple Raids Across Oakland, East Bay" class="cbs-thumbnail-link item-1558038132 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/05/capture-11.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Gang &#039;Super Group&#039; Members Targeted In Multiple Raids Across Oakland, East Bay</strong><em class="description">Law enforcement officers from multiple agencies in the East Bay raided a number of locations Thursday in an action targeting a &quot;super group&quot; gang alliance, resulting in more than a dozen arrests.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2019/05/16/officers-testify-almena-lied-about-ghost-ship-warehouse-tenants/" title="Officers Testify Almena Lied About Ghost Ship Warehouse Tenants" class="cbs-thumbnail-link item-1558037889" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/06/ghost-ship-fire-defendants-derick-almena-and-max-harris.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Officers Testify Almena Lied About Ghost Ship Warehouse Tenants</strong><em class="description">Two Oakland police officers testified Thursday that Ghost Ship warehouse master tenant Derick Almena told them that no one lived at the 
warehouse, where 36 people died in a fire in 2016.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/photo-galleries/">Photos</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/photo-galleries/2019/05/15/kpix-5-anchor-michelle-griego-goes-onstage-backstage-at-hamilton/" title="KPIX 5 Anchor Michelle Griego Goes Onstage, Backstage At Hamilton" class="cbs-thumbnail-link item-1557963793 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/05/screen-shot-2019-05-04-at-9.39.02-am.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">KPIX 5 Anchor Michelle Griego Goes Onstage, Backstage At Hamilton</strong><em class="description">SHN Orpheum Theatre opened its doors and invited  KPIX 5’s anchor and #1 Hamilton fan Michelle Griego for a tour onstage and backstage for a look inside ‘The Room Where It Happens,’ literally.
</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/">KPIX5 Live</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/" title="Watch KPIX 5 News Live" class="cbs-thumbnail-link item-1480540020" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/kpix1x1.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Watch KPIX 5 News Live</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/weather/#section-weather-map-3" title="Interactive Radar" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="https://sanfrancisco.cbslocal.com/cbs5-central-bay/" title="Weather Maps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Maps</strong></div></a><a href="http://apps.cbslocal.com/weather/san-francisco/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">Weather Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="http://www.sportsline.com/" target="_blank" title="ODDS" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">ODDS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/">Golden State Warriors</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2019/05/16/golden-state-warriors-klay-thompson-shooting-nba-playoffs-portland/" title="Golden State Warriors Klay Thompson On &#039;Channeling The Fire The Right Way&#039;" class="cbs-thumbnail-link item-1558020491 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/02/gettyimages-1083444702.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Golden State Warriors Klay Thompson On &#039;Channeling The Fire The Right Way&#039;</strong><em class="description"> While his on-court demeanor remains stoic, there is a competitive fire raging deep inside Golden State Warriors guard Klay Thompson every time he walks onto a court.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2019/05/15/golden-state-warriors-bench-nba-playoffs-reserves-portland-trailblazers/" title="Golden State Warriors Bench Emerges From The Shadows" class="cbs-thumbnail-link item-1557949576 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/05/kevon-looney-ap-photo-.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Golden State Warriors Bench Emerges From The Shadows</strong><em class="description"> For much of the NBA post-season, the Golden State Warriors reserves have been relegated to being cheerleaders on the bench.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/">Oakland Raiders</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2019/05/16/49ers-raiders-drone-flying-federal-charges-tracy-michael-mapes/" title="Man Faces Federal Charges For Flying Drone Over 49ers, Raiders Games" class="cbs-thumbnail-link item-1558019232 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/05/tracy_michael_mapes_051619.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Man Faces Federal Charges For Flying Drone Over 49ers, Raiders Games</strong><em class="description">A Sacramento County man has been charged with violating national defense airspace by flying a drone that dropped anti-media leaflets over 49ers and Raiders games in 2017.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2019/05/06/lacy-fields-nfl-cheerleader-oakland-radiers-interview/" title="Former Cheerleader Lacy Fields On NFL Lawsuit: &#039;Roger Goodell, You&#039;re Part Of This Just As Much As The Raiders&#039;" class="cbs-thumbnail-link item-1557169659 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/05/lacy.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Former Cheerleader Lacy Fields On NFL Lawsuit: &#039;Roger Goodell, You&#039;re Part Of This Just As Much As The Raiders&#039;</strong><em class="description">The former Oakland Raiders &amp; Golden State Warriors cheerleader shares her experiences in the NFL &amp; NBA.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2019/05/10/sf-eats-the-brick-yard-shutters-in-cow-hollow-free-mothers-day-sandwiches/" title="SF Eats: The Brick Yard Shutters In Cow Hollow, Free Mother&#039;s Day Sandwiches" class="cbs-thumbnail-link item-1557517039" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/05/ikes-sandwiches-yelp.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">SF Eats: The Brick Yard Shutters In Cow Hollow, Free Mother&#039;s Day Sandwiches</strong><em class="description">In this edition: a Cow Hollow sports bar shuts down, moms get free sandwiches at Ike&#039;s, and Ocean Beach gets a new breakfast option.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2019/05/10/sf-weekend-mothers-day-mercantile-sf-rose-show-dog-friendly-pup-crawl/" title="SF Weekend: Mother&#039;s Day Mercantile, SF Rose Show, Dog-Friendly &#039;Pup Crawl&#039;" class="cbs-thumbnail-link item-1557515608" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/05/mom-san-francicso.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">SF Weekend: Mother&#039;s Day Mercantile, SF Rose Show, Dog-Friendly &#039;Pup Crawl&#039;</strong></div></a><a href="https://sanfrancisco.cbslocal.com/2019/05/10/4-top-spots-for-cupcakes-in-oakland/" title="4 Top Spots For Cupcakes In Oakland" class="cbs-thumbnail-link item-1557514920" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/05/oakland-cupcakes-yelp.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">4 Top Spots For Cupcakes In Oakland</strong><em class="description">Hoodline crunched the numbers to find the top cupcake sources in Oakland, using both Yelp data and our own secret sauce to produce a ranked list of where to venture when cravings strike.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2019/04/23/two-new-restaurants-to-check-in-oaklands-uptown-neighborhood/" title="Two New Restaurants To Check In Oakland&#039;s Uptown Neighborhood" class="cbs-thumbnail-link item-1556035001" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/04/oakland-uptown-food.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Two New Restaurants To Check In Oakland&#039;s Uptown Neighborhood</strong><em class="description">Here&#039;s two new restaurants to check out in Oakland&#039;s Uptown neighborhood.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2019/04/16/five-top-places-to-eat-in-san-franciscos-sunnywide-neighborhood/" title="Five Top Places To Eat In San Francisco&#039;s Sunnywide Neighborhood" class="cbs-thumbnail-link item-1555437618" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/04/sunnyside-eatery-yelp.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Five Top Places To Eat In San Francisco&#039;s Sunnywide Neighborhood</strong><em class="description">Spending time in Sunnyside? Get to know this undersung San Francisco neighborhood by visiting its most popular local eateries, from a homey brunch café to a neighborhood Thai joint.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2019/04/16/explore-3-new-financial-district-eateries/" title="Explore 3 New San Francisco Financial District Eateries" class="cbs-thumbnail-link item-1555436995" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/04/finanical-district-restaurants.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Explore 3 New San Francisco Financial District Eateries</strong><em class="description"> From a traditional American sports bar addition to one of San Francisco&#039;s oldest restaurants to a second location for a veteran delicatessen, read on to see the most recent arrivals to this area of the city.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/channel/live-video-stream-breaking-news-kpix-5-kbcwtv-newscasts-and-special-events/" title="KPIX 5 Livestream" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/10/kpix-livestream.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">KPIX 5 Livestream</strong></div></a><a href="https://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="News Videos" class="cbs-thumbnail-link item-1480546134" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_news_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News Videos</strong></div></a><a href="https://sanfrancisco.cbslocal.com/video/category/news-politics/" title="Politics Videos" class="cbs-thumbnail-link item-1480546078" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_politics_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Politics Videos</strong></div></a><a href="https://sanfrancisco.cbslocal.com/video/category/sports/" title="Sports Videos" class="cbs-thumbnail-link item-1480546009" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_sports_2_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sports Videos</strong></div></a><a href="https://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/station/cbs-5/" title="KPIX 5" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">KPIX 5</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Travel</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2019/05/11/big-sur-selfie-tourism-danger-instagram/" title="Big Sur Social Media Campaign Shames Selfie-Obsessed Tourists" class="cbs-thumbnail-link item-1557594297 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/05/bigsurselfiesnapprz.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Big Sur Social Media Campaign Shames Selfie-Obsessed Tourists</strong><em class="description">Big Sur&#039;s world-famous coastline has been a tourist attraction for decades but a new Instagram page is shaming visitors for endangering lives in pursuit of the perfect selfie.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2019/04/04/final-four-guide-top-10-instagram-worthy-spots-in-minneapolis/" title="Final Four Guide: Top 10 Most Instagram-Worthy Spots In Downtown Minneapolis" class="cbs-thumbnail-link item-1554411634" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/04/igworthy.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Final Four Guide: Top 10 Most Instagram-Worthy Spots In Downtown Minneapolis</strong><em class="description">With thousands of Final Four fans heading to downtown Minneapolis in the coming days, you better believe the Instagram filters will be flying.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2019/04/04/final-four-guide-best-breweries-minneapolis/" title="Final Four Guide: Best Breweries To Visit While You&#039;re In Minneapolis" class="cbs-thumbnail-link item-1554411465" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/04/187774436.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Final Four Guide: Best Breweries To Visit While You&#039;re In Minneapolis</strong><em class="description">Beer-lovers visiting Minneapolis for the Final Four won’t have to go far to find Minnesota’s most beloved beers. Walk in any direction out of U.S. Bank Stadium and you’ll probably find a bar or restaurant serving craft beers from the Twin Cities, the North Shore and other parts of “The Land of 10,000 Beers.&quot; But for hop heads seeking a more direct experience of the state’s brewing culture, there are a few places that need to be on your radar, because they’re well worth the Lyft ride.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519661976" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2018/02/onlycbs_640x360.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/contest-promotions/">Contest</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/fly-eva-air-to-taipei-contest/" title="Fly EVA Air To Taipei Contest" class="cbs-thumbnail-link item-1557731400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssanfran.files.wordpress.com/2019/05/taiwan-tourism.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fly EVA Air To Taipei Contest</strong><em class="description">May is Asian Pacific American (APA) Heritage Month. To recognize this special month, KPIX 5, Taiwan Tourism Bureau, and EVA Air have partnered to offer an exclusive giveaway of two premium economy round-trip tickets on EVA Air to visit Taiwan, the Heart of Asia!</em></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/live/channel/live-video-stream-breaking-news-kpix-5-kbcwtv-newscasts-and-special-events/" title="KPIX 5" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">KPIX 5</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>On Air </span> Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">1:00 PM</strong><em class="description">The Talk</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">2:00 PM</strong><em class="description">Face the Truth</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">2:30 PM</strong><em class="description">Face the Truth</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">3:00 PM</strong><em class="description">The People's Court</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">4:00 PM</strong><em class="description">Judge Judy</em></div></div></div>
</div></div><a class="view-all" href="https://sanfrancisco.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="https://sanfrancisco.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="37.774929" longitude="-122.419416" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sanfrancisco.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">SB50 Proposal To Boost Home Building Amid Housing Crisis Stalls In&nbsp;Legislature</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">May 16, 2019 at 1:17 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sanfrancisco.cbslocal.com/tag/housing-crisis/">Housing crisis</a>, <a href="https://sanfrancisco.cbslocal.com/tag/real-estate/">Real Estate</a>, <a href="https://sanfrancisco.cbslocal.com/tag/sb50/">SB50</a>, <a href="https://sanfrancisco.cbslocal.com/tag/senate-bill-50/">Senate Bill 50</a>, <a href="https://sanfrancisco.cbslocal.com/tag/state-sen-scott-wiener/">State Sen. Scott Wiener</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4086318&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;SanFrancisco.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.SF&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;recom&quot;:true,&quot;maxRecomPages&quot;:3,&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2VEegnI&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<p>SACRAMENTO (CBS SF) &ndash; A bill that aims to address <a href="https://sanfrancisco.cbslocal.com/tag/housing-crisis/">California&#8217;s ongoing housing crisis</a> by encouraging housing development near transit stops and job centers has been shelved for the year.</p>
<p>Senate Bill 50 by State Sen. Scott Wiener (D-San Francisco) was declared a &#8220;two-year bill&#8221; in a meeting at the the Senate Appropriations Committee Thursday, meaning that it would not come up for a vote until January 2020 at the earliest.</p>
<p>&#8220;While I&rsquo;m deeply disappointed that the Chair of the Appropriations Committee has decided to postpone SB 50 until 2020 &#8211; since we have a housing crisis right now &#8211; we are one hundred percent committed to moving the legislation forward,&#8221; Wiener said in a statement.</p>
<p>&#8220;We need to do things differently when it comes to housing. We&rsquo;re either serious about solving this crisis, or we aren&rsquo;t. At some point, we will need to make the hard political choices necessary for California to have a bright housing future,&#8221; the bill&#8217;s author went on to say.</p>
<p>The bill would encourage housing development near transit stops by eliminating low-density zoning and by reducing or eliminating parking minimums in new developments. SB50 would also encourage increased housing density in so-called &#8220;jobs-rich&#8221; areas of the state.</p>
<p>Gov. Gavin Newsom also expressed disappointment at the decision, saying that the state &#8220;must address the housing supply shortage head on.&#8221;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="420" data-dnt="true">
<p lang="en" dir="ltr">Statement by Gov. <a href="https://twitter.com/GavinNewsom?ref_src=twsrc%5Etfw">@GavinNewsom</a> on the demise of <a href="https://twitter.com/hashtag/SB50?src=hash&amp;ref_src=twsrc%5Etfw">#SB50</a>. He’s disappointed <a href="https://t.co/5Fu1wIZe8G">pic.twitter.com/5Fu1wIZe8G</a></p>
<p>&mdash; Liam Dillon (@dillonliam) <a href="https://twitter.com/dillonliam/status/1129103959950483456?ref_src=twsrc%5Etfw">May 16, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>San Francisco Mayor London Breed, Oakland Mayor Libby Schaaf and San Jose Mayor Sam Liccardo had backed SB50, along with a coalition of environmental, labor, housing and business groups. Meanwhile, the proposal faced opposition by communities fearing a loss of local control of zoning and some tenants rights groups who feared displacement.</p>
<p></body></html></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2VEegnI"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2VEegnI"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2VEegnI"></a></span>
			</div>
		
			</div>
</div></div></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
								<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/16/sb50-more-homes-act-scott-wiener-shelved-housing-crisis/#respond" style="display:none;">Cancel reply</a></small></h4>		<form action="https://sanfrancisco.cbslocal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eba45d7cf3" /><input type="hidden" name="_wp_http_referer" value="/2019/05/16/sb50-more-homes-act-scott-wiener-shelved-housing-crisis/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='790769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b74bbc4299" /></p>
<input type="hidden" name="genseq" value="1558038747" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CBSSanFrancisco" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/KPIXTV" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/user/CBSSanFrancisco" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/kpixtv/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbsbayarea" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kpix-cbs5/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title"><span>Our </span> Newsletter</h3>			<div class="widget-content-wrapper">
				<iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sanfrancisco "></iframe>
			</div>
		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://sanfrancisco.cbslocal.com/2019/05/15/potrero-hill-shack-2-5-million-863-carolina/" title="Shack On San Francisco&#039;s Potrero Hill Hits Market For $2.5 Million" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssanfran.files.wordpress.com/2019/05/863_carolina_potrero_hill_teardown_051519.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="Shack On San Francisco&#039;s Potrero Hill Hits Market For $2.5 Million" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanfrancisco.cbslocal.com/2019/05/15/potrero-hill-shack-2-5-million-863-carolina/" class="bump-view" data-bump-view="tp">
								Shack On San Francisco&#039;s Potrero Hill Hits Market For $2.5 Million							</a>
						</div>
												</li>
										<li>
												<a href="https://sanfrancisco.cbslocal.com/2019/05/15/surge-in-richmond-street-violence-claims-life-of-beloved-father-of-three/" title="Surge In Richmond Street Violence Claims Life Of Beloved Father Of 3" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssanfran.files.wordpress.com/2019/05/miguel.jpg?resize=55%2C55" class='widgets-list-layout-blavatar' alt="Surge In Richmond Street Violence Claims Life Of Beloved Father Of 3" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanfrancisco.cbslocal.com/2019/05/15/surge-in-richmond-street-violence-claims-life-of-beloved-father-of-three/" class="bump-view" data-bump-view="tp">
								Surge In Richmond Street Violence Claims Life Of Beloved Father Of 3							</a>
						</div>
												</li>
										<li>
												<a href="https://sanfrancisco.cbslocal.com/2019/05/15/golden-state-warriors-bench-nba-playoffs-reserves-portland-trailblazers/" title="Golden State Warriors Bench Emerges From The Shadows" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssanfran.files.wordpress.com/2019/05/kevon-looney-ap-photo-.jpg?resize=55%2C55" class='widgets-list-layout-blavatar' alt="Golden State Warriors Bench Emerges From The Shadows" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanfrancisco.cbslocal.com/2019/05/15/golden-state-warriors-bench-nba-playoffs-reserves-portland-trailblazers/" class="bump-view" data-bump-view="tp">
								Golden State Warriors Bench Emerges From The Shadows							</a>
						</div>
												</li>
										<li>
												<a href="https://sanfrancisco.cbslocal.com/2019/05/15/cyclist-fatally-struck-on-hwy-24-off-ramp-in-oakland/" title="Bicyclist Fatally Struck While Riding Across Hwy 24 In Oakland" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssanfran.files.wordpress.com/2019/05/hwy24.jpg?resize=55%2C55" class='widgets-list-layout-blavatar' alt="Bicyclist Fatally Struck While Riding Across Hwy 24 In Oakland" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanfrancisco.cbslocal.com/2019/05/15/cyclist-fatally-struck-on-hwy-24-off-ramp-in-oakland/" class="bump-view" data-bump-view="tp">
								Bicyclist Fatally Struck While Riding Across Hwy 24 In Oakland							</a>
						</div>
												</li>
										<li>
												<a href="https://sanfrancisco.cbslocal.com/2019/05/14/san-francisco-chase-center-jobs-golden-state-warriors/" title="Golden State Warriors Hiring At Chase Center; No Jump Shot Required" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssanfran.files.wordpress.com/2019/04/capture-10.jpg?resize=55%2C55" class='widgets-list-layout-blavatar' alt="Golden State Warriors Hiring At Chase Center; No Jump Shot Required" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanfrancisco.cbslocal.com/2019/05/14/san-francisco-chase-center-jobs-golden-state-warriors/" class="bump-view" data-bump-view="tp">
								Golden State Warriors Hiring At Chase Center; No Jump Shot Required							</a>
						</div>
												</li>
										<li>
												<a href="https://sanfrancisco.cbslocal.com/2019/05/15/san-jose-man-arrested-after-allegedly-killing-1-month-old-son/" title="San Jose Man Arrested After Allegedly Killing 1-Month-Old Son" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssanfran.files.wordpress.com/2019/05/sj-man.jpg?resize=55%2C55" class='widgets-list-layout-blavatar' alt="San Jose Man Arrested After Allegedly Killing 1-Month-Old Son" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanfrancisco.cbslocal.com/2019/05/15/san-jose-man-arrested-after-allegedly-killing-1-month-old-son/" class="bump-view" data-bump-view="tp">
								San Jose Man Arrested After Allegedly Killing 1-Month-Old Son							</a>
						</div>
												</li>
										<li>
												<a href="https://sanfrancisco.cbslocal.com/2019/05/14/weather-potent-may-storm-san-francisco-snow-sierra/" title="Potent May Storms To Bring Heavy Bay Area Rain, Sierra Snow" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssanfran.files.wordpress.com/2016/10/golden-gate-bridge-rain-photo-by-justin-sullivan-getty-images.jpg?resize=55%2C55" class='widgets-list-layout-blavatar' alt="Potent May Storms To Bring Heavy Bay Area Rain, Sierra Snow" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanfrancisco.cbslocal.com/2019/05/14/weather-potent-may-storm-san-francisco-snow-sierra/" class="bump-view" data-bump-view="tp">
								Potent May Storms To Bring Heavy Bay Area Rain, Sierra Snow							</a>
						</div>
												</li>
										<li>
												<a href="https://sanfrancisco.cbslocal.com/2019/05/15/woman-accused-of-killing-fremont-teen-in-hwy-17-dui-crash-appears-in-court/" title="Woman Accused Of Killing Fremont Teen In Hwy 17 DUI Crash Appears In Court" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssanfran.files.wordpress.com/2019/05/capture-10.jpg?resize=55%2C55" class='widgets-list-layout-blavatar' alt="Woman Accused Of Killing Fremont Teen In Hwy 17 DUI Crash Appears In Court" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanfrancisco.cbslocal.com/2019/05/15/woman-accused-of-killing-fremont-teen-in-hwy-17-dui-crash-appears-in-court/" class="bump-view" data-bump-view="tp">
								Woman Accused Of Killing Fremont Teen In Hwy 17 DUI Crash Appears In Court							</a>
						</div>
												</li>
										<li>
												<a href="https://sanfrancisco.cbslocal.com/2019/05/13/berkeley-uber-driver-accused-kidnapping-intent-rape/" title="Uber Driver Accused Of Kidnapping Women Passengers With Intent To Rape In Berkeley" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssanfran.files.wordpress.com/2019/05/gebrele-abebe-amare-uber-assault-suspect.jpg?resize=55%2C55" class='widgets-list-layout-blavatar' alt="Uber Driver Accused Of Kidnapping Women Passengers With Intent To Rape In Berkeley" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanfrancisco.cbslocal.com/2019/05/13/berkeley-uber-driver-accused-kidnapping-intent-rape/" class="bump-view" data-bump-view="tp">
								Uber Driver Accused Of Kidnapping Women Passengers With Intent To Rape In Berkeley							</a>
						</div>
												</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://cbssanfran.files.wordpress.com/2017/10/sanfran.png" alt="CBS San Francisco" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSSanFrancisco" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/KPIXTV" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSSanFrancisco" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/kpixtv/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbsbayarea" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kpix-cbs5/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/news/" title="San Francisco News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="San Fran Weather" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">San Fran Weather</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sanfrancisco.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS San Francisco" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sanfrancisco.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-186485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186485"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-186486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186486"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-502810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502810"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-502811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502811"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-259690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259690"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-786263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-786263"><a href="https://cbssanfran.files.wordpress.com/2018/08/2017-2018-kpix_kbcw_eeo-report.pdf">EEO Reports</a></li>
<li id="menu-item-784176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784176"><a href="http://publicfiles.fcc.gov/tv-profile/kpix-tv">Public File for KPIX-TV / CBS 5</a></li>
<li id="menu-item-785147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785147"><a href="http://publicfiles.fcc.gov/tv-profile/kbcw">Public File for KBCW-TV / KBCW 44 Cable 12</a></li>
<li id="menu-item-785148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785148"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201920y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cbssanfran.wordpress.com\/public.api\/connect\/?action=request&domain=sanfrancisco.cbslocal.com","logoutURL":"https:\/\/cbssanfran.wordpress.com\/wp-login.php?action=logout&_wpnonce=b319ed9855","homeURL":"https:\/\/sanfrancisco.cbslocal.com\/","postID":"790769","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<link rel='stylesheet' id='screen-css-0-3' href='https://s0.wp.com/_static/??-eJyljEsKgDAMRC9kDV2ouBDPUtOglf4w1V7fIN6gs5oZeA9qVphioVigHBSI4XEZcGPlExoPLqK/rdwUNrIMyH9V3nHpZXbQ5hA2ZIPNrkpGiEtVZ3f6bGtY9CCZJz1O5wuLFFZj?cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-3' href='https://s1.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/partners/css/partners.css?m=1517506156h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0ESwiAMRS8kZlrtdOV4FIdC1LQQEEKrt5duHFcdXSWTn5efD0tUJrAgC4wZLM5kMD73Y97Bl+SLiq7ciDM4mjDDo2DBu2brMG0sjyhRmwkuxAau2uAQwqTQD2h/pWQhEUxKyKMjxg2uVTPFNUYtSrN2LyGTNwBtPbEadAKvczWpnQozpkS2ZvzM/rwgqT6/2p79qem6Y3voD30zvgEqWIcN'></script>
<script type='text/javascript' src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15116056','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15116056','v':'wpcom','tz':'-7','user_id':'0','post':'790769','subd':'cbssanfran'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15116056&v=wpcomvt&tz=-7&user_id=0&post=790769&subd=cbssanfran&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QVtoMEVGK1ouRzZycHR0N3x+eFdrQUQ2OUhufFc4ZVNfVTcsQnJySDVqcTMlaWVDcm9Gel1ZUDFfW1N8a0lVSUNVVEYuNnpUTWJCUlBlRVNkUzFScnxLdTY0dmJ3SURwOEZPc1loVnI3c1dGcSwwXXREUmtUY2Q9R0V3X2VWK1l8Vi12Zz95flRjbXk/LkNRd0FZMGtrfDdBR0pmNmZnOVRORiVOL2xDWUVUTEFDd0ZsRzVkRWVrSC9JMyVGdjBm'}]);
_stq.push([ 'clickTrackerInit', '15116056', '790769' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>


<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>
<!--
	generated 74 seconds ago
	generated in 0.123 seconds
	served from batcache in 0.001 seconds
	expires in 226 seconds
-->
