<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sanfrancisco.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="covid, covid-19, covid surge" />
<meta name="keywords" content="covid, covid-19, covid surge" />
<meta property="fb:pages" content="51642564435" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>San Francisco Bay Area COVID Roundup:  Six New Deaths In Santa Clara; Officials Brace For Post-Thanksgiving Surge; Black Friday Madness During Pandemic &#8211; CBS San Francisco</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Feed" href="https://sanfrancisco.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Comments Feed" href="https://sanfrancisco.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; San Francisco Bay Area COVID Roundup:  Six New Deaths In Santa Clara; Officials Brace For Post-Thanksgiving Surge; Black Friday Madness During Pandemic Comments Feed" href="https://sanfrancisco.cbslocal.com/2020/11/27/san-francisco-bay-area-covid-roundup-six-new-deaths-in-santa-clara-officials-brace-for-post-thanksgiving-surge-black-friday-madness-during-pandemic/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJytj0sOwjAMRC9EsJCICgvEWfIxJapjR/mI6xNSNqygEivbY7/RGB5JOeGKXKHeMWIBZ4sicYYgsKPmX1IpcBOpmPe93cFPEEaLfmVTRhLjv8OJ2hy4QBTfqG/M26DX7fA4UNGwmTEPmw9F9ZBLlbThpdWjRcsmkKLAy/9TIfWJ6/j3Gi8HfdLTdNZH/QR14J9p' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sanfrancisco.cbslocal.com/_static/??-eJyNy8EJgDAMQNGFrEGwVA/iLDUGFdK0kIi4vXYB8fp5H67iMIuRGNhOiRRwUccZI4PazdSiagNf7BDkc61JFUrcyBmlwtF+vHUhfqOYVj2nqfODD2H0vX8AIh45LA==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sanfrancisco.cbslocal.com/_static/??-eJylk91uwjAMhV9oJlDWSbuY9ixuYkpGUkeJC+Pt5/IrhraV7qLSiZvz+ThRzC6B5U6oEyNrilSMbQoEthhMCn3ru2Iiuz7on8MGiNhhS9nYopV9oueZqifzG8h3NvRuKKln5x2BUEwBhcqD5oRZRni+Jy9rzmL5TLkuH2hPsSF39B8kBF8ELAoGbh8cQ6fwNhBs7w/vHF0/wTZjhBWRO8Zu4FqtoJpF3138N3yn0UyjjTeassmY96bIPtCNY/Tp6Y21JJfbG/QdJPZwtn2QJNTOr7PFHeKS/6qmolZoqWEeJtyo+DxNOJFW2HoMEMl5BK/m8j+ecILERX7CTHhsEfNmQB/3Ww6cJzyFv7i8pbzLXkZPPiBO68HyHt8WL/N6XtV1tfwCgBming==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJydT0ESwiAM/JA0tQ7eHN+CQCsYAjag09+LHQ/2ZOtpJ5vsbhaeSehI2VKGfLXBMugLC4xaITjSWEylPEOKOPUOsQmOGs87WCv0qxQJy+CIIURTsG6UmcUVxKP7dlhY34sdpw9sjpgPRFCkBju+7RaEqBm3HNOmrn0hnV0k/qvzj4cs1okyV99zOO2PrWw7KbuDfwF8yqe6'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.5.2' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILQyNIQ6Ib+nSqEuVphNp2e9TTVy4sJtlP9uwrR1mLaQFykKJDHC2TjI6AVaU6psVDZxfyPhNfWLto53gX7HxQfLs5JD8uXgVRqHDzio1sBqk7Ku0ZGMfqOwTX9kmnukxXO/D+TLdpjF+AAq8VNM='></script>
<link rel="https://api.w.org/" href="https://sanfrancisco.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sanfrancisco.cbslocal.com/wp-json/wp/v2/posts/887370" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanfrancisco.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sanfrancisco.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://cbsloc.al/3l74rGQ' />
<link rel="alternate" type="application/json+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2020%2F11%2F27%2Fsan-francisco-bay-area-covid-roundup-six-new-deaths-in-santa-clara-officials-brace-for-post-thanksgiving-surge-black-friday-madness-during-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2020%2F11%2F27%2Fsan-francisco-bay-area-covid-roundup-six-new-deaths-in-santa-clara-officials-brace-for-post-thanksgiving-surge-black-friday-madness-during-pandemic%2F&#038;format=xml" />

<meta property="og:title" content="San Francisco Bay Area COVID Roundup:  Six New Deaths In Santa Clara; Officials Brace For Post-Thanksgiving Surge; Black Friday Madness During Pandemic" /><meta property="og:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/11/AP_20332492749766.jpg?w=1500" /><meta property="og:image:secure_url" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/11/AP_20332492749766.jpg?w=1500" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1001" /><meta property="og:description" content="With a surge in coronavirus cases, the information you need to know is coming fast and furious. Here&#039;s a roundup of the COVID stories we&#039;ve published over the last 24 hours." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sanfrancisco.cbslocal.com/2020/11/27/san-francisco-bay-area-covid-roundup-six-new-deaths-in-santa-clara-officials-brace-for-post-thanksgiving-surge-black-friday-madness-during-pandemic/" /><meta property="article:published_time" content="2020-11-27T06:07:53+00:00" /><meta property="article:suggested-social-copy" content="With a surge in coronavirus cases, the information you need to know is coming fast and furious. Here&#039;s a roundup of the COVID stories we&#039;ve published over the last 24 hours." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Coronavirus,Local,News,Syndicated Local" /><meta property="article:publisher" content="http://www.facebook.com/CBSSanFrancisco" /><meta property="article:author" content="http://www.facebook.com/CBSSanFrancisco" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/11/AP_20332492749766.jpg?w=1500"><meta name="twitter:title" content="San Francisco Bay Area COVID Roundup:  Six New Deaths In Santa Clara; Officials Brace For Post-Thanksgiving Surge; Black Friday Madness During Pandemic"/><meta name="twitter:description" content="With a surge in coronavirus cases, the information you need to know is coming fast and furious. Here&#039;s a roundup of the COVID stories we&#039;ve published over the last 24 hours."/><meta name="twitter:site" content="/KPIXTV"/>
<link rel="canonical" href="https://sanfrancisco.cbslocal.com/2020/11/27/san-francisco-bay-area-covid-roundup-six-new-deaths-in-santa-clara-officials-brace-for-post-thanksgiving-surge-black-friday-madness-during-pandemic/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://sanfrancisco.cbslocal.com/2020/11/27/san-francisco-bay-area-covid-roundup-six-new-deaths-in-santa-clara-officials-brace-for-post-thanksgiving-surge-black-friday-madness-during-pandemic/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sanfrancisco.cbslocal.com","url":"https:\/\/sanfrancisco.cbslocal.com","name":"CBS San Francisco","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2018\/06\/3_sanfran_cbs5_kpix.png?w=236"}},"url":"https:\/\/sanfrancisco.cbslocal.com\/2020\/11\/27\/san-francisco-bay-area-covid-roundup-six-new-deaths-in-santa-clara-officials-brace-for-post-thanksgiving-surge-black-friday-madness-during-pandemic\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sanfrancisco.cbslocal.com\/2020\/11\/27\/san-francisco-bay-area-covid-roundup-six-new-deaths-in-santa-clara-officials-brace-for-post-thanksgiving-surge-black-friday-madness-during-pandemic\/"},"headline":"San Francisco Bay Area COVID Roundup:  Six New Deaths In Santa Clara; Officials Brace For Post-Thanksgiving Surge; Black Friday Madness During Pandemic","description":"With a surge in coronavirus cases, the information you need to know is coming fast and furious. Here's a roundup of the COVID stories we've published over the last 24 hours.","image":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2020\/11\/AP_20332492749766.jpg?w=150","keywords":["Coronavirus","Local","News","Syndicated Local","COVID","covid surge","COVID-19","news","San Francisco Bay Area COVID Roundup:  Six New Deaths In Santa Clara; Officials Brace For Post-Thanksgiving Surge; Black Friday Madness During Pandemic"],"datePublished":"2020-11-27T06:07:53+00:00","dateModified":"2020-11-27T06:07:53+00:00","author":{"@type":"Organization","name":"CBS San Francisco"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SF","news",["sanfranciscobayareacovidroundupsixnewdeathsinsantaclaraofficialsbraceforpostthanksgivingsurgeblackfridaymadnessduringpandemic","post","article","coronavirus","local","news","syndicatedlocal","covid","covidsurge","covid19","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"coronavirus;local;news;syndicated-local;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="With a surge in coronavirus cases, the information you need to know is coming fast and furious. Here&#039;s a roundup of the COVID stories we&#039;ve published over the last 24 hours." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-887370 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sanfrancisco.cbslocal.com" id="header-logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/06/3_sanfran_cbs5_kpix.png?w=236" alt="CBS San Francisco" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Best of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/contest-promotions/" title="Contest &amp; Promotions" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotions</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/news/" title="Bay Area News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Bay Area News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/tag/san-francisco-news/" title="San Francisco News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Local News</strong><em class="description">SF Bay Area Local News From CBS And KPIX 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/lgbt/" title="LGBT" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">LGBT</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/environment/" title="Environment" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Environment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/education/" title="Education" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Education</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/autos" title="Autos" class="cbs-thumbnail-link item-12" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/11/27/fremont-apartment-fire-displaces-17-people/" title="Fremont Apartment Fire Displaces 17 People" class="cbs-thumbnail-link item-1606494258 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/11/FremontAptFire1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fremont Apartment Fire Displaces 17 People</strong><em class="description">Seventeen people were without shelter on Thanksgiving after a two-alarm fire burned up a Fremont apartment building.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/11/27/wine-country-rescue-hiker-jason-koch-calistoga/" title="Dramatic Tale Of Survival And Rescue On Wine County Hiking Trail;  &#039;Something Slams Into Me -- I Have Moments Of Excruciating Pain&#039;" class="cbs-thumbnail-link item-1606486192 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/11/injured-hiker.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Dramatic Tale Of Survival And Rescue On Wine County Hiking Trail;  &#039;Something Slams Into Me -- I Have Moments Of Excruciating Pain&#039;</strong><em class="description">Jason Koch had plenty to be thankful for this Thanksgiving after a hike in the Wine County wilderness turned into a dramatic life and death battle in the blink of a eye.
</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/photo-galleries/">Photos</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/photo-galleries/2020/09/27/images-raging-glass-fire-leaves-path-of-destruction-through-wine-county/" title="Photos: Raging Glass Fire Leaves Path Of Destruction Through Wine County" class="cbs-thumbnail-link item-1601231884 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/09/GettyImages-1276981220.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Photos: Raging Glass Fire Leaves Path Of Destruction Through Wine County</strong><em class="description"> The raging Glass Fire continued to carve a path of destruction through wine county Monday, growing to more than 11,000 acres and forcing thousands to flee their homes.
</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/">KPIX5 Live</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/channel/special-reports/" title="Special Reports" class="cbs-thumbnail-link item-1480540020" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/kpix1x1.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Special Reports</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/weather/#section-weather-map-3" title="Interactive Radar" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="https://sanfrancisco.cbslocal.com/cbs5-central-bay/" title="Weather Maps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Maps</strong></div></a><a href="https://apps.cbslocal.com/weather/san-francisco/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">Weather Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/">Golden State Warriors</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/11/25/golden-states-klay-thompson-undergoes-achilles-surgery/" title="Golden State’s Klay Thompson Undergoes Achilles Surgery" class="cbs-thumbnail-link item-1606349831 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/02/gettyimages-1083444702.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Golden State’s Klay Thompson Undergoes Achilles Surgery</strong><em class="description">The Golden State Warriors announced Wednesday that star forward Klay Thompson underwent surgery for his right Achilles tendon that morning.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/11/22/warriors-acquire-guard-oubre-from-thunder-for-draft-picks/" title="Warriors Acquire Guard Oubre From Thunder for Draft Picks" class="cbs-thumbnail-link item-1606091451 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/11/gettyimages-1197172817.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Warriors Acquire Guard Oubre From Thunder for Draft Picks</strong><em class="description">Guard Kelly Oubre is joining the Golden State Warriors to give the team backcourt depth in the wake of Klay Thompson&#039;s latest injury, with Oubre acquired Sunday in a trade from the Oklahoma City Thunder.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/">Raiders</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/11/24/covid-nfl-with-empty-stands-raiders-derek-carr-becomes-king-of-the-audacious-audibles/" title="COVID NFL: With Empty Stands Raiders Derek Carr Becomes King Of The Audacious Audibles" class="cbs-thumbnail-link item-1606222298 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/10/dcarr1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">COVID NFL: With Empty Stands Raiders Derek Carr Becomes King Of The Audacious Audibles</strong><em class="description">A byproduct of the NFL playing its games in front of few, if any, fans because of the novel coronavirus is that viewers can hear loud and clear all the quarterbacks hollering out their calls, cadences and credos.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/11/22/mahones-magic-leads-chiefs-over-raiders-with-late-touchdown/" title="Mahomes Magic Leads Chiefs Over Raiders With Late Touchdown" class="cbs-thumbnail-link item-1606107208 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/11/AP_20328078194328.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Mahomes Magic Leads Chiefs Over Raiders With Late Touchdown</strong><em class="description">Patrick Mahomes threw a 22-yard touchdown pass to Travis Kelce with 28 seconds to play, and the Kansas City Chiefs avenged their only loss in the last 12 months with a 35-31 victory over the Las Vegas Raiders on Sunday night.
</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/11/20/liams-list-thanksgiving-edition-guide-to-fitness-food-fun-staying-connected-while-social-distancing/" title="Liam&#039;s List Thanksgiving Edition: Guide To Fitness, Food, Fun, Staying Connected While Social Distancing" class="cbs-thumbnail-link item-1605894209 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/04/liam-list.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Liam&#039;s List Thanksgiving Edition: Guide To Fitness, Food, Fun, Staying Connected While Social Distancing</strong><em class="description">KCBS reporter Liam Mayclem will be providing KPIX 5 users with a weekly tip list on how best to survive the current coronavirus outbreak.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/10/26/health-officials-offer-tips-for-a-safe-halloween-in-the-covid-19-era/" title="Health Officials Offer Tips For A Safe Halloween In The COVID-19 Era" class="cbs-thumbnail-link item-1603719277 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/09/halloween_movies.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Health Officials Offer Tips For A Safe Halloween In The COVID-19 Era</strong><em class="description"> Just days away from Halloween, health officials were offering tips on how to safely celebrate with your children in this era of COVID-19.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/10/16/liams-list-oct-16-your-guide-to-fitness-food-fun-staying-connected-while-social-distancing/" title="Liam&#039;s List Oct. 16: Your Guide To Fitness, Food, Fun, Staying Connected While Social Distancing" class="cbs-thumbnail-link item-1602860210 content-type-video" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Liam&#039;s List Oct. 16: Your Guide To Fitness, Food, Fun, Staying Connected While Social Distancing</strong><em class="description">KCBS reporter Liam Mayclem will be providing KPIX 5 users with a weekly tip list on how best to survive the current coronavirus outbreak.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/05/22/quarantine-cooking-nonstick-cookware-guide/" title="Quarantine Cooking: Your Essential Nonstick Cookware Guide" class="cbs-thumbnail-link item-1590161120" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/05/nonstickpans.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Quarantine Cooking: Your Essential Nonstick Cookware Guide</strong><em class="description">Step up your quarantine cooking with this guide to nonstick cookware.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/05/22/how-to-6-easy-steps-to-make-homemade-soft-pretzels/" title="How To: 6 Easy Steps To Make Homemade Soft Pretzels" class="cbs-thumbnail-link item-1590161082" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/05/homemadepretzel.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">How To: 6 Easy Steps To Make Homemade Soft Pretzels</strong><em class="description">Learn how to make your own homemade soft pretzels with these six easy steps!</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/05/15/recipes-vodka-in-vodka-sauce-why/" title="5 Vodka Sauce Recipes To Try This Week" class="cbs-thumbnail-link item-1589569648" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/05/chowhound111.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Vodka Sauce Recipes To Try This Week</strong><em class="description">And would you miss it if it wasn&#039;t there?</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="News Videos" class="cbs-thumbnail-link item-1480546134" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_news_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-politics/" title="Politics Videos" class="cbs-thumbnail-link item-1480546078" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_politics_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Politics Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/sports/" title="Sports Videos" class="cbs-thumbnail-link item-1480546009" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_sports_2_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sports Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/station/cbs-5/" title="KPIX 5" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">KPIX 5</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Travel</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/08/07/alaska-air-48-hour-bogo-fare-sale-gives-passengers-a-row-to-themselves/" title="Alaska Airlines 48-Hour BOGO Fare Sale Gives Passengers A Row To Themselves" class="cbs-thumbnail-link item-1596865597 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2017/03/alaska-air.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Alaska Airlines 48-Hour BOGO Fare Sale Gives Passengers A Row To Themselves</strong><em class="description">After blocking middle seats on its mainline flights due to COVID-19, Alaska Airlines just announced a 2-day &quot;Buy One, Get One&quot; sale through October 31, so passengers have the entire row while flying during the pandemic. </em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/06/22/california-idaho-travel-transgender-discrimination/" title="California Bans State-Paid Travel To Idaho Over Transgender Discrimination Laws" class="cbs-thumbnail-link item-1592868681 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/06/id-statehous.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">California Bans State-Paid Travel To Idaho Over Transgender Discrimination Laws</strong><em class="description">Citing two new laws he said allow discrimination against transgender people, California attorney general Xavier Becerra added Idaho to a list of 11 other states where state-funded travel isn’t allowed.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/03/11/coronavirus-mineta-san-jose-airport-more-tsa-screeners-under-quarantine/" title="More TSA Screeners At Mineta San Jose Airport Under Coronavirus Quarantine" class="cbs-thumbnail-link item-1583990079 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/03/GettyImages-1077924328-e1583982636344.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">More TSA Screeners At Mineta San Jose Airport Under Coronavirus Quarantine</strong><em class="description">The TSA Screeners Union told KPIX that in addition to the three TSA screeners who tested positive for coronavirus, 43 of their coworkers had to be quarantined because they had contact with those three individuals.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519661976" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/02/onlycbs_640x360.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<a id="live" class="v2" href="https://sanfrancisco.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-SF"><span class="button"><strong>CBSN Bay Area</strong><em>Watch Now</em></span></a>
	<a href="http://sanfrancisco.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="37.774929" longitude="-122.419416" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sanfrancisco.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">San Francisco Bay Area COVID Roundup:  Six New Deaths In Santa Clara; Officials Brace For Post-Thanksgiving Surge; Black Friday Madness During Pandemic</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">November 27, 2020 at 6:07 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sanfrancisco.cbslocal.com/tag/covid/">COVID</a>, <a href="https://sanfrancisco.cbslocal.com/tag/covid-surge/">covid surge</a>, <a href="https://sanfrancisco.cbslocal.com/tag/covid-19/">COVID-19</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-live-player  close-btn" id="featured-media"><div id="ott-promotion-block" class="embed-item embed-ottplayer w-live" ><div class="wrapper">
<span class="adhesive-wrapper"><div class="video-player-container"><span class="ratio-display w-16_9"><span class="it"><span class="control"><iframe width="100%" height="100%" scrolling="no" allowfullscreen allow="autoplay" class="cbsi-player-consent" data-src="https://www.cbsnews.com/live/cbsn-local-bay-area/?premium=1"></iframe></span></span></span></div></span>
</div></div></section>
<div id="article-livedvr-block" class="embed-item embed-ottplayer" ><div class="wrapper">
<span class="adhesive-wrapper"><div class="logo-container"><a href="https://sanfrancisco.cbslocal.com/live/cbsn-bay-area/"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/30h-BAY-white-horizontal.png?w=408"/></a></div></span><div class="dvr-container"><div class="dvr-wrapper embed-item embed-slider w-action-manual" data-up_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-SF" data-channel_slug="cbsn-bay-area" data-w-live="true" data-dvr-live-title="CBSN Bay Area Live" data-dvr-live-thumb_url="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/BayArea-WatchLive.png?w=310&#038;h=174&#038;crop=1"></div></div><script>jQuery(function($){jQuery(window).load(function(){cbs_embed_ottplayer.update_dvr("#article-livedvr-block .dvr-container .dvr-wrapper");setInterval(function(){cbs_embed_ottplayer.update_dvr("#article-livedvr-block .dvr-container .dvr-wrapper");},30000);});});</script>
</div></div><div class="main-story-wrapper"><p>SAN FRANCISCO (CBS SF) &#8212; With a surge in coronavirus cases, the information you need to know is coming fast and furious. Here&#8217;s a roundup of the COVID stories we&#8217;ve published over the last 24 hours.</p>
<hr>
<p><b>How Will COVID Affect Black Friday Sales? Stores &#8216;Significantly Scaling Back,&#8217; Says Expert</b><br />
SAN FRANCISCO &#8212; COVID-19 will have a huge effect on Black Friday this year, much as it has on everything else. Some of those effects can already be seen in the expanded holiday shopping season, which has been going on since mid-October. Other effects will become more evident over the long Thanksgiving weekend. At one time, Black Friday, the Friday after Thanksgiving, marked the beginning of the holiday shopping season. The name is derived from the day retailers see their balance sheets turn from red to black. According to Jie Zhang, Professor of Marketing and Retail Management at the Robert H. Smith School of Business at the University of Maryland, &#8220;the legend was that retailers work their heads off for much of the year, and it&#8217;s only the beginning of the holiday shopping season, that is, the Friday after Thanksgiving, that they turn black. So they turn red to black, meaning that this is first day they&#8217;re going to start to making profits. Obviously, it&#8217;s by no means precise.&#8221; <b><a href="https://cbsloc.al/3fxnmtq" rel="nofollow">Read More</a></b></p>
<p><b>New Cases Continue To Soar In Santa Clara County; 6 New Deaths</b><br />
SANTA CLARA &#8212; Santa Clara health officials reported Thursday there had been 416 new COVID cases with six additional deaths pushing the toll of fatalities within the county to 476 since the pandemic&#8217;s outbreak began in February. The number of available ICU beds in county continued to decline, falling to 56. On Sunday, the county reported there were 122 ICU beds available. In 72 hours, that number has been almost cut in half. There were 240 available last Friday. &#8220;Heartfelt condolences to patients and their families and friends,&#8221; county health officials tweeted. Santa Clara County has been ground zero in the Bay Area ever since the pandemic first erupted. There have been 32,454 confirmed cases in the Silicon Valley. The county has recorded 476 deaths since 57-year-old Patricia Dowd, a senior manager for a Silicon Valley semiconductor firm, was the first in the nation to died of the illness on Feb. 6th. <b><a href="https://cbsloc.al/2VauDpm" rel="nofollow">Read More</a></b></p>
<p><b>Hospitals Brace for Post-Thanksgiving Surge in COVID-19 Cases</b><br />
SAN FRANCISCO &#8212; The CDC has a grim prediction: the U.S. death toll from COVID-19 could hit 321,000 by mid-December and hospitals might be overflowing with patients in many parts of the country. California hit 18,350 daily coronavirus cases on Wednesday. In Los Angeles, health officials expect shortages in nurse-staffed ICU beds over the next two weeks. &#8220;We have a full ICU of people with COVID who are fighting for their lives so this is real,&#8221; said Dr. Jim Keany, an emergency room physician at Mission Hospital in Mission Viejo. The numbers aren&#8217;t as bad in the Bay Area. Still, Santa Clara county saw its highest daily number of hospitalizations on Wednesday with 197 patients. San Francisco did not move into the most restrictive purple tier as expected earlier this week but that could soon change.  <b><a href="https://cbsloc.al/2V8hBJa" rel="nofollow">Read More</a></b></p>
<p><b>Pandemic Presses Bay Area Families to Find New Ways to Observe Thanksgiving Holiday </b><br />
SAN FRANCISCO &#8212; With the pandemic grinding on, Thanksgiving was always going to be the holiday where the realities of social distancing and safety collided with cherished family traditions. For those used to big family gatherings, like Oakland city councilmember Sheng Thao, it can mean making a new tradition, like handing out meals to those in need outside a Planet Fitness in Oakland&#8217;s Laurel District. &#8220;There is still community out here,&#8221; Thao said. &#8220;This has been uplifting for not only the people who are picking up the hot food but our volunteers as well.&#8221; &#8220;It hurts &#8212; not being able to give hugs,&#8221; said Oakland city councilmember-elect Treva Reid. <b><a href="https://cbsloc.al/3maRSLT" rel="nofollow">Read More</a></b></p>
<p><b>South City Seniors Facility Builds Outdoor Living Room for Family Visits</b><br />
SOUTH SAN FRANCISCO &#8212; Across the Bay Area, seniors in assisted-living homes have been living in near isolation since March. At the Aegis Living home for seniors in South San Francisco, they&#8217;ve come up with an idea to safely bring families back together for the holidays.  Aegis Living general manager, Chris Lyons calls it an outdoor living room. &ldquo;It&rsquo;s a pretty thick piece of glass and a wood frame on wheels,&rdquo; he explained. It&rsquo;s not perfect but it lets seniors sit outside, warm and safe, and allows their families to visit with them in person. Julie Lozano is spending time with her husband Eddy. She recalled the first time they met 60 years ago. &#8220;My cousin told me &#8230; &#8216;Come on! There are some visitors at home and there&rsquo;s this one guy there who&rsquo;s really good looking!'&#8221; Julie says Eddy&rsquo;s memory isn&rsquo;t what it used to be. Thursday afternoon, they sat together and enjoyed some pumpkin pie. Two of Eddy&#8217;s daughters were there too. Liza Lozano paused to consider the outdoor visiting booth. &ldquo;It works, for the purposes of being able to see him. I don&rsquo;t see another way,&rdquo; she said. <b><a href="https://cbsloc.al/3fCfp6b" rel="nofollow">Read More</a></b></p>
<p><b>Virus-Reduced Team at San Jose Community Non-Profit Feeds Thanksgiving Dinner to Homeless</b><br />
SAN JOSE &#8212; Over the course of 2020, coronavirus has increased need for food and shelter throughout the Bay Area. On Thanksgiving Day, it also complicated efforts to provide help to those who need it &ldquo;I was executive director with Hyatt Hotels for food and beverage,&#8221; said Reynolds Stewart, food and service manager for City Team in San Jose. &#8220;Eventually, I saw a need. I always wanted to help mend and feed the community, so I took this position.&rdquo; After 25 years in the traditional hospitality industry, Stewart shifted focus to guests who cannot pay. This is now his twelfth year serving Thanksgiving dinner to the homeless and Thursday evening&#8217;s meal was like none other. &ldquo;It&rsquo;s a COVID-19 Thanksgiving,&#8221; he said. &#8220;And what a COVID-19 Thanksgiving means is we had to use our imagination.&rdquo; Much like the restaurant industry, Stewart and his City Team staff had to pivot from dine-in to take-out for as many as 500 people. <b><a href="https://cbsloc.al/37aWuLP" rel="nofollow">Read More</a></b></p>
<p><b>State Sets National Record For Single Day New Coronavirus Cases As Officials Brace For Thanksgiving Weekend</b><br />
SANTA CLARA &#8212; As Santa Clara officials warned the county was running out of ICU rooms, state health officials were reporting another dire statistic &#8212; California had another day of record new COVID cases as Los Angeles restaurants prepared to close for three weeks and firefighters in Silicon Valley were being enlisted to help enforce public health rules to try to halt the spread of infections Dr. Marty Fenstersheib, COVID-19 Testing Officer for the County of Santa Clara, said new cases were soaring. Cases of COVID-19 in California have been climbing at an alarming rate for weeks and hit a new high of 18,350 recorded Tuesday, surpassing a previous record of more than 15,000 cases announced Saturday, state officials said. <b><a href="https://cbsloc.al/3mdiMmC" rel="nofollow">Read More</a></b></p>
<p><b>Despite Pandemic, Thanksgiving Day Marin County Mountain Bike Ride Rolls On</b><br />
FAIRFAX &#8212; COVID-19 didn&rsquo;t stop an annual Marin County Thanksgiving Day tradition called the &#8220;Appetite Seminar,&#8221; said to be the longest-running mountain bike event in the country. It&rsquo;s arguably one of the best (as well as the oldest) mountain biking events in the Bay Area and features a 20-mile trail ride along fire roads that comprise the Pine Mountain Loop. &ldquo;It&rsquo;s just a real special place out here, just quiet and serene,&rdquo; said Larkspur resident Rich Gutierrez. Some of the pioneers of mountain biking gathered at the Fairfax Theatre on Thanksgiving in 1975 and, 45 years later, hundreds of mountain bikers ride for hours &#8212; working up a big appetite. &ldquo;This is my first turkey ride and I&rsquo;m really excited,&rdquo; said San Rafael resident Anne Andree. <b><a href="https://cbsloc.al/3lbxeda" rel="nofollow">Read More</a></b></p>
<p><b>San Francisco Launches &#8216;We Will Recover&#8217; Program to Promote Pandemic-Coping Strategies</b><br />
SAN FRANCISCO &#8212; As COVID-19 cases continue to rise in the city and the state, San Francisco city officials last week launched the &#8220;We Will Recover&#8221; campaign as the holiday season gets underway. The campaign aims to promote ways people can do their part to limit the spread of COVID-19 including staying home for the holidays, patronizing local restaurants and businesses and helping neighbors through volunteering and philanthropic opportunities. &#8220;San Francisco will recover from COVID-19 but what that recovery looks like and how fast it comes is on all of us. Our individual actions to control the spread of the virus, to support our small businesses and to help our neighbors in need is the key to our city emerging from the pandemic together,&#8221; Mayor London Breed said in a statement. &#8220;The choices we make in how we spend our time and our money will lay the groundwork for our recovery from COVID and the economic challenges that have come with it,&#8221; Breed said. <b><a href="https://cbsloc.al/36aj5sL" rel="nofollow">Read More</a></b></p>
<p><b>Other Local Coronavirus Trending Stories </b></p>
<p><b>COVID Cravings Drive Us To The Fridge In Search Of Comfort Food </b><br />
SAN FRANCISCO &#8212; COVID-19? How about the COVID 15? That is all the extra pounds you&rsquo;ve gained? This pandemic is driving us to the fridge or pantry with some pretty intense cravings for comfort food. But there is good reason: we&rsquo;re nearly 9 months into the pandemic and life is full of restrictions and fears. KPIX 5 spoke to folks on Chestnut Street in San Francisco who were trying to enjoy some fresh air. &ldquo;Things aren&rsquo;t getting better as we thought,&rdquo; said Brian Goebel. &ldquo;You can&rsquo;t see your friends. You feel paranoid all the time,&rdquo; noted high schooler Nastasia Hoppe. &ldquo;I haven&rsquo;t even started school yet, you don&rsquo;t want to get COVID, but you want to spend times with your friends,&rdquo; added her friend Sasha Briones. <b><a href="https://cbsloc.al/3fwNjJg" rel="nofollow">Read More</a></b></p>
<p><b> San Mateo Health Officer Points To Careless Behavior For Rising Cases, &#8216;In Your Hands&#8217; To Stop Surge</b><br />
SAN MATEO COUNTY &#8212; Calling the holidays a &#8220;super critical time,&#8221; San Mateo County&#8217;s health officer appealed to residents to stay vigilant and called out careless behavior as COVID-19 cases surge ahead of Thanksgiving. Health officer Dr. Scott Morrow <a href="https://www.smchealth.org/health-officer-updates/november-23-2020-health-officer-statement" target="_blank" rel="nofollow">told residents in a statement posted Monday</a>, &#8220;Right now, enough people are acting like they are individuals, carelessly, thoughtlessly, and I would add quite selfishly, whether by intent or not, resulting in a surge in new cases.&#8221; Morrow said due to such behavior, &#8220;everyone&rsquo;s lives are disrupted, schools will not function properly, and your favorite businesses will close, likely forever.&#8221; The county, which had made it to the Orange Tier in the state&#8217;s reopening plan was among those <a href="https://sanfrancisco.cbslocal.com/2020/11/16/san-mateo-county-covid-19-rollbacks-restrictions-indoor-dining-open/">moved back into the Red Tier last week</a>. San Mateo, along with San Francisco and Marin, are the only Bay Area counties not in the Purple Tier, which has the most COVID-19 restrictions.  <b><a href="https://cbsloc.al/3fzoXyJ" rel="nofollow">Read More</a></b></p>
<p><b>&#8216;Shop Concord&#8217; Gift Cards Save Shoppers Big Money While Helping Local Businesses Survive</b><br />
CONCORD &#8212; Small businesses all across the Bay Area are struggling due to the pandemic. The Concord Chamber of Commerce says they have a new idea they think can help. It&rsquo;s a gift card program but this one is different. You buy a certificate online representing the &ldquo;Shop Concord&rdquo; gift card, then Concord will add 50 percent more value to it. This card has real financial teeth. &ldquo;A consumer can go in, buy a gift card for $20 and then $10, or ten bonus dollars will come on to that gift card from the funds the city of Concord put into the program,&rdquo; explains Kevin Cabral, President and CEO of the Concord Chamber of Commerce. Concord has pledged $10,000 to make this plan work. Nearly 50 small businesses have signed up to promote and accept the gift cards. <b><a href="https://cbsloc.al/3ma9qrz" rel="nofollow">Read More</a></b></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3l74rGQ"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3l74rGQ"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3l74rGQ"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="http://kpix.com/newapp/" data-ios="https://apps.apple.com/us/app/cbs-sf-bay-area/id1511227814" data-android="https://play.google.com/store/apps/details?id=com.kpix.android.news" target="_blank"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sanfrancisco.jpg"/></a></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
							<p class="must-log-in">You must <a href="https://sanfrancisco.cbslocal.com/wp-login.php?redirect_to=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2020%2F11%2F27%2Fsan-francisco-bay-area-covid-roundup-six-new-deaths-in-santa-clara-officials-brace-for-post-thanksgiving-surge-black-friday-madness-during-pandemic%2F%23respond">log in</a> to post a comment.</p>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CBSSanFrancisco" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/KPIXTV" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/user/CBSSanFrancisco" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/kpixtv/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbsbayarea" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kpix-cbs5/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sanfrancisco"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/11/25/update-police-identify-san-jose-church-stabbing-suspect-detail-lengthy-criminal-history/" title="UPDATE: Police Detail San Jose Church Stabbing Suspect&#039;s Violent Criminal History, Repeat Deportations" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/11/FernandoDeJesusLopez-Garcia.jpg?resize=55%2C55&#038;ssl=1" alt="UPDATE: Police Detail San Jose Church Stabbing Suspect&#039;s Violent Criminal History, Repeat Deportations" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/11/25/update-police-identify-san-jose-church-stabbing-suspect-detail-lengthy-criminal-history/" title="UPDATE: Police Detail San Jose Church Stabbing Suspect&#039;s Violent Criminal History, Repeat Deportations" class="bump-view" data-bump-view="tp">UPDATE: Police Detail San Jose Church Stabbing Suspect&#039;s Violent Criminal History, Repeat Deportations</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/11/25/alameda-landing-shopping-center-child-molestation-arrest/" title="Man Accused Of Molesting Child At Alameda Shopping Center" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/07/policelights.jpg?resize=55%2C55&#038;ssl=1" alt="Man Accused Of Molesting Child At Alameda Shopping Center" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/11/25/alameda-landing-shopping-center-child-molestation-arrest/" title="Man Accused Of Molesting Child At Alameda Shopping Center" class="bump-view" data-bump-view="tp">Man Accused Of Molesting Child At Alameda Shopping Center</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/11/25/california-edd-unemployment-fraud-victims-frustrated-prisoner-scam/" title="California EDD Fraud Victims, Lawmakers Frustrated About Latest Unemployment Scam Involving Prisoners" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/04/IMG_0576-e1586475000875.jpg?resize=55%2C55&#038;ssl=1" alt="California EDD Fraud Victims, Lawmakers Frustrated About Latest Unemployment Scam Involving Prisoners" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/11/25/california-edd-unemployment-fraud-victims-frustrated-prisoner-scam/" title="California EDD Fraud Victims, Lawmakers Frustrated About Latest Unemployment Scam Involving Prisoners" class="bump-view" data-bump-view="tp">California EDD Fraud Victims, Lawmakers Frustrated About Latest Unemployment Scam Involving Prisoners</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/11/26/man-dies-of-injuries-following-early-morning-vallejo-shooting/" title="Man Dies Of Injuries Following Early Morning Vallejo Shooting" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/02/crime-investigation_gnric.jpg?resize=55%2C55&#038;ssl=1" alt="Man Dies Of Injuries Following Early Morning Vallejo Shooting" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/11/26/man-dies-of-injuries-following-early-morning-vallejo-shooting/" title="Man Dies Of Injuries Following Early Morning Vallejo Shooting" class="bump-view" data-bump-view="tp">Man Dies Of Injuries Following Early Morning Vallejo Shooting</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/11/25/covid-19-vaccine-pfizer-ucsf-zuckerberg-sf-general-early-distribution/" title="COVID: UCSF, Zuckerberg San Francisco General Plan For Early Distribution Of Pfizer Vaccine" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/11/pfizer_vaccine_1229678136.jpg?resize=55%2C55&#038;ssl=1" alt="COVID: UCSF, Zuckerberg San Francisco General Plan For Early Distribution Of Pfizer Vaccine" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/11/25/covid-19-vaccine-pfizer-ucsf-zuckerberg-sf-general-early-distribution/" title="COVID: UCSF, Zuckerberg San Francisco General Plan For Early Distribution Of Pfizer Vaccine" class="bump-view" data-bump-view="tp">COVID: UCSF, Zuckerberg San Francisco General Plan For Early Distribution Of Pfizer Vaccine</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/11/26/covid-surge-state-records-new-high-in-coronavirus-cases-as-officials-brace-for-thanksgiving-holiday/" title="COVID SURGE: State Sets National Record For Single Day New Coronavirus Cases As Officials Brace For Thanksgiving Weekend" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/09/testing.jpg?resize=55%2C55&#038;ssl=1" alt="COVID SURGE: State Sets National Record For Single Day New Coronavirus Cases As Officials Brace For Thanksgiving Weekend" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/11/26/covid-surge-state-records-new-high-in-coronavirus-cases-as-officials-brace-for-thanksgiving-holiday/" title="COVID SURGE: State Sets National Record For Single Day New Coronavirus Cases As Officials Brace For Thanksgiving Weekend" class="bump-view" data-bump-view="tp">COVID SURGE: State Sets National Record For Single Day New Coronavirus Cases As Officials Brace For Thanksgiving Weekend</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/11/25/covid-surge-santa-clara-health-officials-warn-county-running-out-of-icu-hospital-beds/" title="COVID Surge: Despite Warning That Santa Clara Co. Is Running Out Of ICU Beds, Many Still Gathering" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/04/GettyImages-1208650112.jpg?resize=55%2C55&#038;ssl=1" alt="COVID Surge: Despite Warning That Santa Clara Co. Is Running Out Of ICU Beds, Many Still Gathering" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/11/25/covid-surge-santa-clara-health-officials-warn-county-running-out-of-icu-hospital-beds/" title="COVID Surge: Despite Warning That Santa Clara Co. Is Running Out Of ICU Beds, Many Still Gathering" class="bump-view" data-bump-view="tp">COVID Surge: Despite Warning That Santa Clara Co. Is Running Out Of ICU Beds, Many Still Gathering</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2012/11/14/2-santa-clara-county-jail-nurses-arrested-for-stealing-prescription-drugs/" title="2 Santa Clara County Jail Nurses Arrested For Stealing Prescription Drugs" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2010/08/jail_bars1.jpg?resize=55%2C55&#038;ssl=1" alt="2 Santa Clara County Jail Nurses Arrested For Stealing Prescription Drugs" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2012/11/14/2-santa-clara-county-jail-nurses-arrested-for-stealing-prescription-drugs/" title="2 Santa Clara County Jail Nurses Arrested For Stealing Prescription Drugs" class="bump-view" data-bump-view="tp">2 Santa Clara County Jail Nurses Arrested For Stealing Prescription Drugs</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/11/26/covid-deadly-toll-nevada-now-has-1-new-covid-case-a-minute-1-death-every-2-hours/" title="COVID Deadly Toll: Nevada Now Has 1 New COVID Case A Minute; 1 Death Every 2 Hours" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/06/testinggeneric-e1593202383355.jpg?resize=55%2C55&#038;ssl=1" alt="COVID Deadly Toll: Nevada Now Has 1 New COVID Case A Minute; 1 Death Every 2 Hours" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/11/26/covid-deadly-toll-nevada-now-has-1-new-covid-case-a-minute-1-death-every-2-hours/" title="COVID Deadly Toll: Nevada Now Has 1 New COVID Case A Minute; 1 Death Every 2 Hours" class="bump-view" data-bump-view="tp">COVID Deadly Toll: Nevada Now Has 1 New COVID Case A Minute; 1 Death Every 2 Hours</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/11/25/covid-san-mateo-health-officer-blasts-careless-behavior-in-your-hands-to-stop-surge/" title="COVID: San Mateo Health Officer Points To Careless Behavior For Rising Cases, &#039;In Your Hands&#039; To Stop Surge" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/06/testinggeneric-e1593202383355.jpg?resize=55%2C55&#038;ssl=1" alt="COVID: San Mateo Health Officer Points To Careless Behavior For Rising Cases, &#039;In Your Hands&#039; To Stop Surge" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/11/25/covid-san-mateo-health-officer-blasts-careless-behavior-in-your-hands-to-stop-surge/" title="COVID: San Mateo Health Officer Points To Careless Behavior For Rising Cases, &#039;In Your Hands&#039; To Stop Surge" class="bump-view" data-bump-view="tp">COVID: San Mateo Health Officer Points To Careless Behavior For Rising Cases, &#039;In Your Hands&#039; To Stop Surge</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2017/10/sanfran.png" alt="CBS San Francisco" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSSanFrancisco" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/KPIXTV" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSSanFrancisco" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/kpixtv/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbsbayarea" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kpix-cbs5/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/news/" title="Bay Area News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Bay Area News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/tags/san-francisco-news/" title="San Francisco News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="San Fran Weather" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">San Fran Weather</strong><em class="description">San Francisco Bay Area Weather From CBS And KPIX</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/health/" title="HealthWatch" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sanfrancisco.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS San Francisco" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2020 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sanfrancisco.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-186485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186485"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-186486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186486"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-825356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-825356"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-825357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-825357"><a href="https://ca.privacy.cbs/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-502811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502811"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-259690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259690"><a href="https://privacy.cbs/personalizedads">Ad Choices</a></li>
<li id="menu-item-784176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784176"><a href="http://publicfiles.fcc.gov/tv-profile/kpix-tv">Public File for KPIX-TV / CBS 5</a></li>
<li id="menu-item-785147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785147"><a href="http://publicfiles.fcc.gov/tv-profile/kbcw">Public File for KBCW-TV / KBCW 44 Cable 12</a></li>
<li id="menu-item-785148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785148"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-883501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-883501"><a href="https://sanfrancisco.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-786263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-786263"><a href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/08/2017-2018-kpix_kbcw_eeo-report.pdf">EEO Reports</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sanfrancisco.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJyljEsKgDAMBS9kDQFduBDP0k/QQvqhjRRvb0FPoLvHm2GgZWVTFIoCclCgCtZUxclqBh8tn65fFAy5Tuo7VSPd7aKadzvJ2MEA30pJJLO+qPyJVPbuKWxhxXlBXCac8QYHJlFM' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJyNjk0KAjEMhS9kJ4w4YBfiWWobppU0qW3K4O2tiwFxIe7eHx8PtmK8sCIraMSMDfytGRLvCAr1NXGDLKHTaDKqM9FxIKxj1xqIqilVsmgSnkZygF/AxJ56GNH90bE+gdIatVEKWD/1lNMfsO93xVXl/dhu3phrvsyLPZ5me17sC4l0Wpk=' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyVjUEOwiAQRS/kMDSYRhfGo5gCUzMUBiJDen3rrluXP3nvfdwbhCpKolgGtDzeLB0TaVvCBncz4YsloB+cI65LIF/rBlQ8RVNYTOoX/KuhO6vSB5QLZRY6Vw4qj0iH23/z/PIsj2m2V2udc7f0BfP0QRQ='></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyVzkEOgyAQheELFSfYYNKF8SwKE4UMoMyYhtvXhYvqqt39eYsvD96rsjkJJgFZMCKDnVhRtiOBT5Z2d0wYJ3QM4SyVRVYaK5Ym+tQEfsBPTNh2LBXIz4sweYflu/+z7pcuxhB7bV7G6Geru/ABhtVUQw=='></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162246042',post:'887370',tz:'-8',srv:'sanfrancisco.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246042', '887370' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>