<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sanfrancisco.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="san francisco news, covid, covid pandemic, covid surge," />
<meta name="keywords" content="san francisco news, covid, covid pandemic, covid surge," />
<meta property="fb:pages" content="51642564435" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>COVID Pandemic: San Francisco Diners Enjoy Last Weekend Of Eating Outdoors, Services Before Shutdown &#8211; CBS San Francisco</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Feed" href="https://sanfrancisco.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Comments Feed" href="https://sanfrancisco.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; COVID Pandemic: San Francisco Diners Enjoy Last Weekend Of Eating Outdoors, Services Before Shutdown Comments Feed" href="https://sanfrancisco.cbslocal.com/2020/12/06/covid-pandemic-diners-enjoy-last-weekend-of-eating-outdoors-services-before-shutdown/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJytUMsOwjAM+yFKNA0mOCC+JW3DqJamVR/a71M2LjvBJE5JnNiyA3NUJkghKVCe5CmD0VlxMMjgxHC1byhneIRQKB1be4CfSOQ12ZUbE3FA+50cuY5OMvhgK7eNToSTk1EJzavUBtkviB9Hre4nLwfKo+BIaZHZIKqlnkqIO360alSvBR0rdjL93xVxm6Qsee/+1p0vXT+crv3wAozavh0=' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sanfrancisco.cbslocal.com/_static/??-eJyNy0sKgDAMANELWVPFUlyIZ6kxqJB+IBHx9toLiNvhDVzFYE5KSUF3iiSAixjOGBhEb6YWRRr4YkdCPteaRKCEjYxSLBz0x1sX4jcmlarnOHXOD3bsnbcPIdQ5HA==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sanfrancisco.cbslocal.com/_static/??-eJylk9FuwjAMRX9oJqNDaDxM+xY3MSUjqaPEhfH3cykFMbQNuodKN27u8XWimH0Cy61QK0Y2FKkYWxcIbDGYFLrGt8VEdl3QP8cNELHFhrKxRSuHRIuZqifzG8i3NnSuL6ln7x2BUEwBhcqD5oRZ7vB8T142nMXySLksH2hPsSY3+I8Sgi8CFgUDNw+OoVN4Gwh2t4c3RtdPsMkYYU3khtg1XKoVVLPo27P/iu80mqm18VZT1hnzwRQ5BLpy3H16emMNyfn2en0DiR2Mtg+ShNp5NatuEOf8FzUVtUZLNXM/4VbF52nCibTC1mOASM4jeDWX//GEEyQu8hNmwmOLmLc9ethvOXCe8BT+4vKO8j57uXvyHnFa95b3+DZfPi+rxep1/vIFhqKirg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJydT9EOgjAM/CFHgQQTH4zfMreBm1036Ybh753EB3kSfLr02rvrwTMKFSgZSpBuxhsGdWWBQUkESwqzLpRjiAHn3iJW3lLl+ABbhW6TImIeLDH4oDOWjdSLuICY2m+HlfUjm3H+wO6I5UB4SXIw49tuRYiScU8h7uraZ1LJBuK/Ov94yGCZKHHxvfhzc6y7uu265uRefNOnvw=='></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.5.2' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILRsSTBwQ39KlUZcqbSeSst+nQrvswm6W/WzDtnZYslE2sIUSKeCsnRR0ApxRqm9WVHB+IeUP9YlzH/UC/4qND1JmJ6fk4eJtjEKnnVVq4KyQiq/Sko19IPtN7LJNvNJzvD3G4XqfpiF+AQq3VNA='></script>
<link rel="https://api.w.org/" href="https://sanfrancisco.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sanfrancisco.cbslocal.com/wp-json/wp/v2/posts/888632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanfrancisco.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sanfrancisco.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://cbsloc.al/3osZMRx' />
<link rel="alternate" type="application/json+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2020%2F12%2F06%2Fcovid-pandemic-diners-enjoy-last-weekend-of-eating-outdoors-services-before-shutdown%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2020%2F12%2F06%2Fcovid-pandemic-diners-enjoy-last-weekend-of-eating-outdoors-services-before-shutdown%2F&#038;format=xml" />

<meta property="og:title" content="COVID Pandemic: San Francisco Diners Enjoy Last Weekend Of Eating Outdoors, Services Before Shutdown" /><meta property="og:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/sf-shutdown.jpg?w=1484" /><meta property="og:image:secure_url" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/sf-shutdown.jpg?w=1484" /><meta property="og:image:width" content="1484" /><meta property="og:image:height" content="752" /><meta property="og:description" content="It was a full house at Perbacco in the Financial District on its last night of dinner service before Sunday&#039;s shutdown.  Under the new stay-at-home order, restaurants will have to close outdoor dining. Only takeout and delivery will be allowed." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sanfrancisco.cbslocal.com/2020/12/06/covid-pandemic-diners-enjoy-last-weekend-of-eating-outdoors-services-before-shutdown/" /><meta property="article:published_time" content="2020-12-06T05:54:05+00:00" /><meta property="article:suggested-social-copy" content="It was a full house at Perbacco in the Financial District on its last night of dinner service before Sunday&#039;s shutdown.  Under the new stay-at-home order, restaurants will have to close outdoor dining. Only takeout and delivery will be allowed." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Coronavirus,Local,News,San Francisco &amp; Peninsula News,Syndicated Local" /><meta property="article:publisher" content="http://www.facebook.com/CBSSanFrancisco" /><meta property="article:author" content="http://www.facebook.com/CBSSanFrancisco" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/sf-shutdown.jpg?w=1484"><meta name="twitter:title" content="COVID Pandemic: San Francisco Diners Enjoy Last Weekend Of Eating Outdoors, Services Before Shutdown"/><meta name="twitter:description" content="It was a full house at Perbacco in the Financial District on its last night of dinner service before Sunday&#039;s shutdown.  Under the new stay-at-home order, restaurants will have to close outdoor dining. Only takeout and delivery will be allowed."/><meta name="twitter:site" content="/KPIXTV"/>
<link rel="canonical" href="https://sanfrancisco.cbslocal.com/2020/12/06/covid-pandemic-diners-enjoy-last-weekend-of-eating-outdoors-services-before-shutdown/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://sanfrancisco.cbslocal.com/2020/12/06/covid-pandemic-diners-enjoy-last-weekend-of-eating-outdoors-services-before-shutdown/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sanfrancisco.cbslocal.com","url":"https:\/\/sanfrancisco.cbslocal.com","name":"CBS San Francisco","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2018\/06\/3_sanfran_cbs5_kpix.png?w=236"}},"url":"https:\/\/sanfrancisco.cbslocal.com\/2020\/12\/06\/covid-pandemic-diners-enjoy-last-weekend-of-eating-outdoors-services-before-shutdown\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sanfrancisco.cbslocal.com\/2020\/12\/06\/covid-pandemic-diners-enjoy-last-weekend-of-eating-outdoors-services-before-shutdown\/"},"headline":"COVID Pandemic: San Francisco Diners Enjoy Last Weekend Of Eating Outdoors, Services Before Shutdown","description":"It was a full house at Perbacco in the Financial District on its last night of dinner service before Sunday's shutdown.  Under the new stay-at-home order, restaurants will have to close outdoor dining. Only takeout and delivery will be allowed.","image":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2020\/12\/sf-shutdown.jpg?w=150","keywords":["Coronavirus","Local","News","San Francisco &amp; Peninsula News","Syndicated Local","COVID","covid pandemic","covid surge","San Francisco News","Betty Yu","news","COVID Pandemic: San Francisco Diners Enjoy Last Weekend Of Eating Outdoors, Services Before Shutdown"],"datePublished":"2020-12-06T05:54:05+00:00","dateModified":"2020-12-06T05:54:05+00:00","author":{"@type":"Person","name":"Betty Yu"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"COVID SHUTDOWN: Diners Enjoy Last Restaurant Meal Until January As COVID Shutdown Looms","description":"Diners Enjoy Last Restaurant Meal Until January As COVID Shutdown Looms. Betty Yu reports.","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/anv-iupl\/14F\/E83\/14FE83515DC547DCB1BD5A7ECA85C233.jpg?Expires=1701907200&KeyName=mcpkey1&Signature=M73w6WFz_T5_u4DgkgH3rWgoc_Q","uploadDate":"2020-12-06","duration":"T2M44S","contentUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/4958704-covid-shutdown-diners-enjoy-last-restaurant-meal-until-january-as-covid-shutdown-looms\/","embedUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/4958704-covid-shutdown-diners-enjoy-last-restaurant-meal-until-january-as-covid-shutdown-looms\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SF","news",["covidpandemicsanfranciscodinersenjoylastweekendofeatingoutdoorsservicesbeforeshutdown","post","article","coronavirus","local","news","sanfranciscoandpeninsulanews","syndicatedlocal","covid","covidpandemic","covidsurge","sanfrancisconews","bettyyu","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"coronavirus;local;news;san-francisco-peninsula-news;syndicated-local;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="It was a full house at Perbacco in the Financial District on its last night of dinner service before Sunday&#039;s shutdown.  Under the new stay-at-home order, restaurants will have to close outdoor dining. Only takeout and delivery will be..." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-888632 single-format-standard desktop-display-type  and-temp-wide w-breaking-news"><div id="wrapper" class="body-wrapper">

<div id="breaking-news"><div class="wrapper"><a href="https://cbsloc.al/3iP934z" title="COVID Testing Info:" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">COVID Testing Info:</strong><em class="description">Find A COVID-19 Testing Site Near You</em></div></a></div></div><div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sanfrancisco.cbslocal.com" id="header-logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/06/3_sanfran_cbs5_kpix.png?w=236" alt="CBS San Francisco" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Best of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/contest-promotions/" title="Contest &amp; Promotions" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotions</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/news/" title="Bay Area News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Bay Area News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/tag/san-francisco-news/" title="San Francisco News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Local News</strong><em class="description">SF Bay Area Local News From CBS And KPIX 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/lgbt/" title="LGBT" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">LGBT</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/environment/" title="Environment" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Environment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/education/" title="Education" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Education</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/autos" title="Autos" class="cbs-thumbnail-link item-12" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/12/06/bay-area-covid-roundup-diners-restaurants-shutdown-hospitals-battling-steady-rise-covid-patients-newsom-recall-gaining-momentum/" title="Bay Area COVID Roundup: Diners Flock To Restaurants Before Shutdown; Bay Area Hospitals Battling Steady Rise In COVID Patients; Newsom Recall Gaining Momentum" class="cbs-thumbnail-link item-1607264257 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/10/AP_20301842266146.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Bay Area COVID Roundup: Diners Flock To Restaurants Before Shutdown; Bay Area Hospitals Battling Steady Rise In COVID Patients; Newsom Recall Gaining Momentum</strong><em class="description"> With a surge in coronavirus cases, the information you need to know is coming fast and furious. Here&#039;s a roundup of the COVID stories we&#039;ve published over the last 24 hours.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/12/06/covid-pandemic-san-francisco-bay-area-hospitals-battling-steady-rise-in-covid-patients/" title="COVID Pandemic:  San Francisco Bay Area Hospitals Battling Steady Rise In COVID Patients" class="cbs-thumbnail-link item-1607263472 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/hospital-coronavirus-surge.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">COVID Pandemic:  San Francisco Bay Area Hospitals Battling Steady Rise In COVID Patients</strong><em class="description"> Hospitals across the Bay Area are preparing for a surge in COVID-19 patients as the state continues to see record numbers in new cases per day. On Saturday, health officials said the Bay area has a little over 21 percent of its ICU capacity remaining. </em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/photo-galleries/">Photos</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/photo-galleries/2020/09/27/images-raging-glass-fire-leaves-path-of-destruction-through-wine-county/" title="Photos: Raging Glass Fire Leaves Path Of Destruction Through Wine County" class="cbs-thumbnail-link item-1601231884 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/09/GettyImages-1276981220.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Photos: Raging Glass Fire Leaves Path Of Destruction Through Wine County</strong><em class="description"> The raging Glass Fire continued to carve a path of destruction through wine county Monday, growing to more than 11,000 acres and forcing thousands to flee their homes.
</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/">KPIX5 Live</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/channel/special-reports/" title="Special Reports" class="cbs-thumbnail-link item-1480540020" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/kpix1x1.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Special Reports</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/weather/#section-weather-map-3" title="Interactive Radar" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="https://sanfrancisco.cbslocal.com/cbs5-central-bay/" title="Weather Maps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Maps</strong></div></a><a href="https://apps.cbslocal.com/weather/san-francisco/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">Weather Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/">Golden State Warriors</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/12/04/covid-sports-warriors-release-1st-half-schedule-of-shortened-2020-21-season/" title="COVID &amp; Sports: Warriors Release 1st Half Schedule Of Shortened 2020-21 Season" class="cbs-thumbnail-link item-1607118576 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/03/AP_19238805366820.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">COVID &amp; Sports: Warriors Release 1st Half Schedule Of Shortened 2020-21 Season</strong><em class="description">The Golden State Warriors will begin the season with four straight road games, with a home opener set for New Year&#039;s Day, according to the first-half NBA season schedule released Friday.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/12/01/golden-state-warriors-covid-training-camp-delayed/" title="COVID Purple Tier: Golden State Warriors Players Test Positive For COVID; Start Of Training Camp Delayed" class="cbs-thumbnail-link item-1606861469 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/03/AP_19238805366820.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">COVID Purple Tier: Golden State Warriors Players Test Positive For COVID; Start Of Training Camp Delayed</strong><em class="description">Two members of the Golden State Warriors have recently tested positive for COVID-19, General Manager Bob Myers told reporters Tuesday.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/">Raiders</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/11/30/jon-gruden-i-apologize-to-the-raider-nation-after-brutal-loss-to-falcons/" title="Jon Gruden: &#039;I Apologize To The Raider Nation&#039; After Brutal Loss To Falcons" class="cbs-thumbnail-link item-1606758951 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/11/raiders1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Jon Gruden: &#039;I Apologize To The Raider Nation&#039; After Brutal Loss To Falcons</strong><em class="description">Jon Gruden felt an apology was appropriate after his Raiders set season highs for penalties, turnovers and sacks allowed.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/11/29/atlanta-falcons-rout-las-vegas-raiders/" title="Falcons Rout Carr, Raiders 43-6" class="cbs-thumbnail-link item-1606686184 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/11/raiders1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Falcons Rout Carr, Raiders 43-6</strong><em class="description">The Atlanta Falcons thoroughly dominated Derek Carr and the bumbling Las Vegas Raiders 43-6 on Sunday.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/12/04/liams-list-dec-4-guide-to-fitness-food-fun-staying-connected-while-social-distancing/" title="Liam&#039;s List Dec. 4: Guide To Fitness, Food, Fun, Staying Connected While Social Distancing" class="cbs-thumbnail-link item-1607093824 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/04/liam-list.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Liam&#039;s List Dec. 4: Guide To Fitness, Food, Fun, Staying Connected While Social Distancing</strong><em class="description">KCBS reporter Liam Mayclem will be providing KPIX 5 users with a weekly tip list on how best to survive the current coronavirus outbreak.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/10/26/health-officials-offer-tips-for-a-safe-halloween-in-the-covid-19-era/" title="Health Officials Offer Tips For A Safe Halloween In The COVID-19 Era" class="cbs-thumbnail-link item-1603719277 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/09/halloween_movies.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Health Officials Offer Tips For A Safe Halloween In The COVID-19 Era</strong><em class="description"> Just days away from Halloween, health officials were offering tips on how to safely celebrate with your children in this era of COVID-19.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/10/16/liams-list-oct-16-your-guide-to-fitness-food-fun-staying-connected-while-social-distancing/" title="Liam&#039;s List Oct. 16: Your Guide To Fitness, Food, Fun, Staying Connected While Social Distancing" class="cbs-thumbnail-link item-1602860210 content-type-video" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Liam&#039;s List Oct. 16: Your Guide To Fitness, Food, Fun, Staying Connected While Social Distancing</strong><em class="description">KCBS reporter Liam Mayclem will be providing KPIX 5 users with a weekly tip list on how best to survive the current coronavirus outbreak.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/05/22/quarantine-cooking-nonstick-cookware-guide/" title="Quarantine Cooking: Your Essential Nonstick Cookware Guide" class="cbs-thumbnail-link item-1590161120" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/05/nonstickpans.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Quarantine Cooking: Your Essential Nonstick Cookware Guide</strong><em class="description">Step up your quarantine cooking with this guide to nonstick cookware.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/05/22/how-to-6-easy-steps-to-make-homemade-soft-pretzels/" title="How To: 6 Easy Steps To Make Homemade Soft Pretzels" class="cbs-thumbnail-link item-1590161082" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/05/homemadepretzel.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">How To: 6 Easy Steps To Make Homemade Soft Pretzels</strong><em class="description">Learn how to make your own homemade soft pretzels with these six easy steps!</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/05/15/recipes-vodka-in-vodka-sauce-why/" title="5 Vodka Sauce Recipes To Try This Week" class="cbs-thumbnail-link item-1589569648" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/05/chowhound111.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Vodka Sauce Recipes To Try This Week</strong><em class="description">And would you miss it if it wasn&#039;t there?</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="News Videos" class="cbs-thumbnail-link item-1480546134" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_news_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-politics/" title="Politics Videos" class="cbs-thumbnail-link item-1480546078" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_politics_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Politics Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/sports/" title="Sports Videos" class="cbs-thumbnail-link item-1480546009" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_sports_2_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sports Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/station/cbs-5/" title="KPIX 5" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">KPIX 5</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Travel</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/12/02/covid-surge-fearing-deadly-spike-in-cases-cdc-urges-americans-to-cancel-holiday-travel-plans/" title="COVID Surge: Fearing Deadly Spike In Cases CDC Urges Americans To Cancel Holiday Travel Plans" class="cbs-thumbnail-link item-1606966519 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/COVID-travel.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">COVID Surge: Fearing Deadly Spike In Cases CDC Urges Americans To Cancel Holiday Travel Plans</strong></div></a><a href="https://sanfrancisco.cbslocal.com/2020/08/07/alaska-air-48-hour-bogo-fare-sale-gives-passengers-a-row-to-themselves/" title="Alaska Airlines 48-Hour BOGO Fare Sale Gives Passengers A Row To Themselves" class="cbs-thumbnail-link item-1596865597 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2017/03/alaska-air.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Alaska Airlines 48-Hour BOGO Fare Sale Gives Passengers A Row To Themselves</strong><em class="description">After blocking middle seats on its mainline flights due to COVID-19, Alaska Airlines just announced a 2-day &quot;Buy One, Get One&quot; sale through October 31, so passengers have the entire row while flying during the pandemic. </em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/06/22/california-idaho-travel-transgender-discrimination/" title="California Bans State-Paid Travel To Idaho Over Transgender Discrimination Laws" class="cbs-thumbnail-link item-1592868681 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/06/id-statehous.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">California Bans State-Paid Travel To Idaho Over Transgender Discrimination Laws</strong><em class="description">Citing two new laws he said allow discrimination against transgender people, California attorney general Xavier Becerra added Idaho to a list of 11 other states where state-funded travel isn’t allowed.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519661976" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/02/onlycbs_640x360.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<a id="live" class="v2" href="https://sanfrancisco.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-SF"><span class="button"><strong>CBSN Bay Area</strong><em>Watch Now</em></span></a>
	<a href="http://sanfrancisco.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="37.774929" longitude="-122.419416" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sanfrancisco.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">COVID Pandemic: San Francisco Diners Enjoy Last Weekend Of Eating Outdoors, Services Before Shutdown</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><span class="post-personality">By <a href="https://sanfrancisco.cbslocal.com/personality/betty-yu">Betty Yu</a></span><time class="post-date">December 6, 2020 at 5:54 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sanfrancisco.cbslocal.com/tag/covid/">COVID</a>, <a href="https://sanfrancisco.cbslocal.com/tag/covid-pandemic/">covid pandemic</a>, <a href="https://sanfrancisco.cbslocal.com/tag/covid-surge/">covid surge</a>, <a href="https://sanfrancisco.cbslocal.com/tag/san-francisco-news/">San Francisco News</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id="p0"></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"4958704","autoplay":true,"titleVisible":false,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5"},"comscore":{"clientId":"3000023","c3":"SanFrancisco.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/CBS.SF&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}},"moat":{"clientSide":{"partnerCode":"cbslocalanvatovideo181732609431"}}},"shareLink":"https:\/\/cbsloc.al\/3osZMRx","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5});});});</script></div></section>
<div class="main-story-wrapper"><p>SAN FRANCISCO (CBS SF) &#8212; It was a full house at Perbacco in the Financial District on its last night of dinner service before Sunday&#8217;s shutdown. </p>
<p>Under the new stay-at-home order, restaurants will have to close outdoor dining. Only takeout and delivery will be allowed. </p>
<p>Owner Umberto Gibin says this time around, he feels a sense of relief.</p>
<p>&#8220;This time I said, if this what it takes to take us to where we need to be, and have the infections low, and the hospitalization numbers low, then let&#8217;s do it now,&#8221; Gibin said. &#8220;We were just waiting for the inevitable anyway.&#8221;</p>
<p>Gov. Gavin Newsom had said the Bay Area would likely fall under the state&#8217;s order in mid to late December. Then on Friday, several Bay Area counties decided to preemptively put the stricter restrictions in place this week. </p>
<p>Perbacco predicts sales will drop to just 15% of what the restaurant was doing this time last year. Across the city, many diners were out and about for the last hurrah.</p>
<p>&#8220;Just kind of the last supper sort of thing, just getting out here before everything locks down for a month,&#8221; said Ian Hauser of San Francisco. </p>
<p>Hauser dined with friends including Fiona Bonar. </p>
<p>&#8220;It&#8217;s frustrating, but it&#8217;s all for the best reasons, I would want to keep my family safe too,&#8221; she said. </p>
<p>On the list for closures &#8211; personal care services, hair and nail salons, wineries and bars, movie theaters, playgrounds, museums, and cardrooms.</p>
<p>It was a busy Saturday night at The Devil&#8217;s Acre in North Beach. Its parklet was buzzing with activity, and the wait for a table was at least 30 minutes.</p>
<p>&#8220;We have to follow the science and what the health department and city planners are guiding us to do, and what&#8217;s best for our patrons,&#8221; said Future Bars Co-Owner Doug Dalton. &#8220;It&#8217;s obviously disappointment, but something that we feel that we get through.&#8221;</p>
<p>Future Bars&#8217; spirits stores &#8216;Cask&#8217; will stay open, selling bottles for pickup. Still, the toughest part for Dalton is letting his employees go.</p>
<p>After 6 months of being unemployed, Bar Manager Sam Miller returned to work for 6 weeks.</p>
<p>&#8220;We&#8217;re all pretty bummed out, we were really excited to get back to work and everything&#8217;s been going great, people are happy to be out, and just excited to be able to dine again, so it&#8217;s definitely a sore subject,&#8221; said Miller. </p>
<p>Retail stores will be allowed stay open at 20% capacity. The order runs through January 4.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3osZMRx"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3osZMRx"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3osZMRx"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="http://kpix.com/newapp/" data-ios="https://apps.apple.com/us/app/cbs-sf-bay-area/id1511227814" data-android="https://play.google.com/store/apps/details?id=com.kpix.android.news" target="_blank"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sanfrancisco.jpg"/></a></div><div id="personality-credits-container" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>Betty </span> Yu</h4></header><div class="block-content-wrapper and-list layout-catalog aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" id="personality-credits" data-social-links="{&quot;twitter_url&quot;:&quot;https:\/\/twitter.com\/BettyKPIX&quot;,&quot;facebook_url&quot;:&quot;https:\/\/www.facebook.com\/BettyYuLive\/&quot;,&quot;email_address&quot;:&quot;byu@cbs.com&quot;}" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/01/web-bio-head-betty-yu.jpg?w=300&#038;h=225&#038;crop=1"></span></div><div class="title-wrapper"><em class="description"><a href="https://sanfrancisco.cbslocal.com/personality/betty-yu/" id="more-from-personality"><span>More from</span> <strong>Betty Yu</strong></a></em></div></div></div>
</div></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
							<p class="must-log-in">You must <a href="https://sanfrancisco.cbslocal.com/wp-login.php?redirect_to=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2020%2F12%2F06%2Fcovid-pandemic-diners-enjoy-last-weekend-of-eating-outdoors-services-before-shutdown%2F%23respond">log in</a> to post a comment.</p>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CBSSanFrancisco" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/KPIXTV" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/user/CBSSanFrancisco" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/kpixtv/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbsbayarea" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kpix-cbs5/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sanfrancisco"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/12/02/sikh-farmer-protests-san-francisco-indian-consulate-demonstration/" title="Protests By Sikh Farmers In India Prompt Demonstration At San Francisco Consulate" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/sf_sikh_farmer_protest_120220.jpg?resize=55%2C55&#038;ssl=1" alt="Protests By Sikh Farmers In India Prompt Demonstration At San Francisco Consulate" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/12/02/sikh-farmer-protests-san-francisco-indian-consulate-demonstration/" title="Protests By Sikh Farmers In India Prompt Demonstration At San Francisco Consulate" class="bump-view" data-bump-view="tp">Protests By Sikh Farmers In India Prompt Demonstration At San Francisco Consulate</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/12/05/bay-area-covid-roundup-tough-new-stay-at-home-restrictions-dark-covid-winter-has-arrived-cash-strapped-business-owners-may-have-to-close-for-good/" title="Bay Area COVID Roundup: Tough New Stay At Home Restrictions; &#039;Dark COVID Winter Has Arrived&#039;; Cash-Strapped Business Owners May Have To Close For Good" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/GettyImages-1287160907.jpg?resize=55%2C55&#038;ssl=1" alt="Bay Area COVID Roundup: Tough New Stay At Home Restrictions; &#039;Dark COVID Winter Has Arrived&#039;; Cash-Strapped Business Owners May Have To Close For Good" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/12/05/bay-area-covid-roundup-tough-new-stay-at-home-restrictions-dark-covid-winter-has-arrived-cash-strapped-business-owners-may-have-to-close-for-good/" title="Bay Area COVID Roundup: Tough New Stay At Home Restrictions; &#039;Dark COVID Winter Has Arrived&#039;; Cash-Strapped Business Owners May Have To Close For Good" class="bump-view" data-bump-view="tp">Bay Area COVID Roundup: Tough New Stay At Home Restrictions; &#039;Dark COVID Winter Has Arrived&#039;; Cash-Strapped Business Owners May Have To Close For Good</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/12/04/san-francisco-firefighters-search-for-surfer-who-disappeared-at-ocean-beach/" title="Search For Surfer Thought To Have Disappeared At Ocean Beach Suspended" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/12/ocean-beach-rescue.jpg?resize=55%2C55&#038;ssl=1" alt="Search For Surfer Thought To Have Disappeared At Ocean Beach Suspended" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/12/04/san-francisco-firefighters-search-for-surfer-who-disappeared-at-ocean-beach/" title="Search For Surfer Thought To Have Disappeared At Ocean Beach Suspended" class="bump-view" data-bump-view="tp">Search For Surfer Thought To Have Disappeared At Ocean Beach Suspended</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/12/04/covid-purple-tier-bay-area-regional-shelter-in-place-restrictions-to-begin-sunday/" title="&#039;Dark COVID Winter Has Arrived;&#039; Bay Area Health Officers Announce Regional Stay-At-Home Restrictions To Begin" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/04/IMG_1452.jpg?resize=55%2C55&#038;ssl=1" alt="&#039;Dark COVID Winter Has Arrived;&#039; Bay Area Health Officers Announce Regional Stay-At-Home Restrictions To Begin" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/12/04/covid-purple-tier-bay-area-regional-shelter-in-place-restrictions-to-begin-sunday/" title="&#039;Dark COVID Winter Has Arrived;&#039; Bay Area Health Officers Announce Regional Stay-At-Home Restrictions To Begin" class="bump-view" data-bump-view="tp">&#039;Dark COVID Winter Has Arrived;&#039; Bay Area Health Officers Announce Regional Stay-At-Home Restrictions To Begin</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/12/05/covid-san-mateo-county-will-not-enact-stay-at-home-order/" title="COVID: San Mateo County Will Not Enact Stay At Home Order" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/san-mateo-stay-at-home-order.jpg?resize=55%2C55&#038;ssl=1" alt="COVID: San Mateo County Will Not Enact Stay At Home Order" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/12/05/covid-san-mateo-county-will-not-enact-stay-at-home-order/" title="COVID: San Mateo County Will Not Enact Stay At Home Order" class="bump-view" data-bump-view="tp">COVID: San Mateo County Will Not Enact Stay At Home Order</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/12/05/san-francisco-bay-area-rents-plummet-amid-pandemic/" title="COVID Rentals: San Francisco Bay Area Rents Plummet Amid Pandemic" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2013/12/sf-rent.jpg?resize=55%2C55&#038;ssl=1" alt="COVID Rentals: San Francisco Bay Area Rents Plummet Amid Pandemic" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/12/05/san-francisco-bay-area-rents-plummet-amid-pandemic/" title="COVID Rentals: San Francisco Bay Area Rents Plummet Amid Pandemic" class="bump-view" data-bump-view="tp">COVID Rentals: San Francisco Bay Area Rents Plummet Amid Pandemic</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/12/05/protest-in-support-of-indian-farmers-slows-traffic-on-bay-bridge/" title="Protest In Support Of Indian Farmers Slows Traffic On Bay Bridge" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/farmprotestbaybrdg.jpg?resize=55%2C55&#038;ssl=1" alt="Protest In Support Of Indian Farmers Slows Traffic On Bay Bridge" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/12/05/protest-in-support-of-indian-farmers-slows-traffic-on-bay-bridge/" title="Protest In Support Of Indian Farmers Slows Traffic On Bay Bridge" class="bump-view" data-bump-view="tp">Protest In Support Of Indian Farmers Slows Traffic On Bay Bridge</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/12/05/coronavirus-contra-costa-county-stay-home-restrictions-sunday/" title="COVID Pandemic: Contra Costa County Braces for New Lockdown Sunday Night" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/salon.jpg?resize=55%2C55&#038;ssl=1" alt="COVID Pandemic: Contra Costa County Braces for New Lockdown Sunday Night" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/12/05/coronavirus-contra-costa-county-stay-home-restrictions-sunday/" title="COVID Pandemic: Contra Costa County Braces for New Lockdown Sunday Night" class="bump-view" data-bump-view="tp">COVID Pandemic: Contra Costa County Braces for New Lockdown Sunday Night</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/12/04/covid-restrictions-san-mateo-county-maintains-purple-tier-guidance-skirts-stay-at-home-order/" title="COVID Restrictions: San Mateo County Maintains Purple Tier Guidance, Skirts Stay-At-Home Order" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/08/San-Mateo-County-fines.jpg?resize=55%2C55&#038;ssl=1" alt="COVID Restrictions: San Mateo County Maintains Purple Tier Guidance, Skirts Stay-At-Home Order" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/12/04/covid-restrictions-san-mateo-county-maintains-purple-tier-guidance-skirts-stay-at-home-order/" title="COVID Restrictions: San Mateo County Maintains Purple Tier Guidance, Skirts Stay-At-Home Order" class="bump-view" data-bump-view="tp">COVID Restrictions: San Mateo County Maintains Purple Tier Guidance, Skirts Stay-At-Home Order</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/12/05/oakland-police-warn-of-rise-in-carjackings-delivery-ride-share-drivers-targeted/" title="Oakland Police Warn Of Rise In Carjackings; Delivery, Ride-Share Drivers Targeted" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/10/opd-generic.jpg?resize=55%2C55&#038;ssl=1" alt="Oakland Police Warn Of Rise In Carjackings; Delivery, Ride-Share Drivers Targeted" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/12/05/oakland-police-warn-of-rise-in-carjackings-delivery-ride-share-drivers-targeted/" title="Oakland Police Warn Of Rise In Carjackings; Delivery, Ride-Share Drivers Targeted" class="bump-view" data-bump-view="tp">Oakland Police Warn Of Rise In Carjackings; Delivery, Ride-Share Drivers Targeted</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2017/10/sanfran.png" alt="CBS San Francisco" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSSanFrancisco" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/KPIXTV" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSSanFrancisco" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/kpixtv/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbsbayarea" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kpix-cbs5/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/news/" title="Bay Area News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Bay Area News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/tags/san-francisco-news/" title="San Francisco News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="San Fran Weather" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">San Fran Weather</strong><em class="description">San Francisco Bay Area Weather From CBS And KPIX</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/health/" title="HealthWatch" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sanfrancisco.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS San Francisco" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2020 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sanfrancisco.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-186485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186485"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-186486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186486"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-825356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-825356"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-825357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-825357"><a href="https://ca.privacy.cbs/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-502811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502811"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-259690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259690"><a href="https://privacy.cbs/personalizedads">Ad Choices</a></li>
<li id="menu-item-784176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784176"><a href="http://publicfiles.fcc.gov/tv-profile/kpix-tv">Public File for KPIX-TV / CBS 5</a></li>
<li id="menu-item-785147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785147"><a href="http://publicfiles.fcc.gov/tv-profile/kbcw">Public File for KBCW-TV / KBCW 44 Cable 12</a></li>
<li id="menu-item-785148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785148"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-883501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-883501"><a href="https://sanfrancisco.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-786263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-786263"><a href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/08/2017-2018-kpix_kbcw_eeo-report.pdf">EEO Reports</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sanfrancisco.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJydjEsKgDAMRC9kDQG76EI8S5sGLfQjNtLrG8QTuBvmvRkYp6FWhauAHFy4A4VuciOfIVXKd9SKS+CopH/RDPZqX2akuLPMCib495RTf/dbWdE6RLegtQ+WiDZ6' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1563314876g' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyVjUEOwjAMBD+E41Khqj0gnoKaxCCnsRMRR/0+5dYrx5VmZnGvEIoaqaF0qLm/WRsmsrqGDRY34pM1oO+cI77WQL6UDUg8RSesLrUL/tWwnc3oA8ZCmZXOlYPKPdLhtt88vzzkfp2Gabwt8zCnL/U7QSY='></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.5.2' id='cbs-cbs-anvato-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'162246042',post:'888632',tz:'-8',srv:'sanfrancisco.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246042', '888632' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>