<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sanfrancisco.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="nick bilton, fake famous, hbo fake famous, influencer, instagram influencers, how to buy followers" />
<meta name="keywords" content="nick bilton, fake famous, hbo fake famous, influencer, instagram influencers, how to buy followers" />
<meta property="fb:pages" content="51642564435" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Nick Bilton On Documentary &#8216;Fake Famous&#8217;: &#8216;87% Of Kids Say They Want To Be A Famous Influencer&#8217; &#8211; CBS San Francisco</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Feed" href="https://sanfrancisco.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJytUEkOwjAM/BDB7QFED4i3ZDElqmNHWdTvN7RceoJKnGyPPaMZwxyVFS7IBcoLA2awJisSqwk8W6ruDeUMT5GC6dzaE/xEwmDQbdyYkES77+RIdfScIYir1DYmoZ48j4px3qR2yHFB/XHU6nHyeqCCZj1iWmV2iGqppyLxwI82jRoMa0+KPE//d4XUJi5r3ke499duGC59390WjNK+Fw==' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sanfrancisco.cbslocal.com/_static/??-eJyNy8EJgDAMQNGFrGkPij2Is9QYVEhjIRFxe+0C4vXzPlzF4SFGYmAbZVLAWR0fmBjUbqYWVRv4Yrsgn0tNqlDSSs4oF072460L8RvFtOopj6H3MXYh+OEBIdQ5HA==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sanfrancisco.cbslocal.com/_static/??-eJylk+tuwjAMhV9oJoJVE/yY9ixuYkrWpI4Sl8vbz6VcxNA26H5UOnFzPh8nitklsNwJdWJkQ5GKsXWBwBaDSaFvfFdMZNcH/XPcABE7bCgbW7RySFTNVL2Y30C+s6F3Q0k9O+8IhGIKKFSeNCfM8oDne/Ky4SyWz5Tr8on2FGtyo/8oIfgiYFEwcPPkGDqFt4Fge3945+j6CTYZI6yJ3Bi7hmt1AYtZ9N3Ff8N3Gs3U2rjVlHXGfDBFDoFuHA+fnt5YQ3K5vUHfQWIPZ9snSULtvJpVd4hL/quailqjpZp5mLBVsT9NOJFW2HoMEMl5BK/m8j+ecILERX7CTHhsEXM7oMf9lgPnCU/hLy5vKe+yl4cnHxCn9WD5iO/zt/nidbmqquUXk1Givg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJy1UMsOwjAM+yG6aOMhOCC+pXTZaEnTsrSg/T1l4sBuA4mTFcd2rMAjKhM4ISdIF/QoYM6iKBhNYNlQbgvlBGKgsbNElbdcOVnBUqNb5IiUe8sCPrSZyka3k7mAujefCbPoW8ZhfMMikfK2H3TCnzpNAuU16x6HV/SMUOXeNYX41XO6zCbZwPKPQkhl4iQl9+SP9a5u1vvDZrt2T7Dbujw='></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.6.1' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILesBxA6Ib+nSqEuVthNJ2e+vQly4sJtlP9uwbwPWYlQMbKVMCrjoIBW9ABeUFrqVFHxYSflNY+YyJr3Av2Lno9TFyyn5c/EyRqHTziYtclHINTTpyc4hkn0mvrJPPPPD3aZ5vjo33dMBCstU0g=='></script>
<link rel="https://api.w.org/" href="https://sanfrancisco.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sanfrancisco.cbslocal.com/wp-json/wp/v2/posts/898447" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanfrancisco.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sanfrancisco.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://cbsloc.al/39LYrkg' />
<link rel="alternate" type="application/json+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2021%2F02%2F04%2Ffake-famous-nick-bilton-los-angeles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2021%2F02%2F04%2Ffake-famous-nick-bilton-los-angeles%2F&#038;format=xml" />

<meta property="og:title" content="Nick Bilton On Documentary &#039;Fake Famous&#039;: &#039;87% Of Kids Say They Want To Be A Famous Influencer&#039;" /><meta property="og:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/02/GettyImages-1166596367-e1612367004692.jpg?w=1024" /><meta property="og:image:secure_url" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/02/GettyImages-1166596367-e1612367004692.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta property="og:description" content="A new documentary tells the story of three random people from Los Angeles who were turned into fake social media influencers." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sanfrancisco.cbslocal.com/2021/02/04/fake-famous-nick-bilton-los-angeles/" /><meta property="article:published_time" content="2021-02-04T11:00:50+00:00" /><meta property="article:suggested-social-copy" content="A new documentary tells the story of three random people from Los Angeles who were turned into fake social media influencers." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Around the Nation" /><meta property="article:publisher" content="http://www.facebook.com/CBSSanFrancisco" /><meta property="article:author" content="http://www.facebook.com/CBSSanFrancisco" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/02/GettyImages-1166596367-e1612367004692.jpg?w=1024"><meta name="twitter:title" content="Nick Bilton On Documentary &#039;Fake Famous&#039;: &#039;87% Of Kids Say They Want To Be A Famous Influencer&#039;"/><meta name="twitter:description" content="A new documentary tells the story of three random people from Los Angeles who were turned into fake social media influencers."/><meta name="twitter:site" content="/KPIXTV"/>
<link rel="canonical" href="https://sanfrancisco.cbslocal.com/2021/02/04/fake-famous-nick-bilton-los-angeles/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://sanfrancisco.cbslocal.com/2021/02/04/fake-famous-nick-bilton-los-angeles/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sanfrancisco.cbslocal.com","url":"https:\/\/sanfrancisco.cbslocal.com","name":"CBS San Francisco","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2018\/06\/3_sanfran_cbs5_kpix.png?w=236"}},"url":"https:\/\/sanfrancisco.cbslocal.com\/2021\/02\/04\/fake-famous-nick-bilton-los-angeles\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sanfrancisco.cbslocal.com\/2021\/02\/04\/fake-famous-nick-bilton-los-angeles\/"},"headline":"Nick Bilton On Documentary &#8216;Fake Famous&#8217;: &#8216;87% Of Kids Say They Want To Be A Famous Influencer&#8217;","description":"A new documentary tells the story of three random people from Los Angeles who were turned into fake social media influencers.","image":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2021\/02\/GettyImages-1166596367-e1612367004692.jpg?w=1024","keywords":["Around the Nation","Around The Nation","Nick Bilton On Documentary 'Fake Famous': '87% Of Kids Say They Want To Be A Famous Influencer'"],"datePublished":"2021-02-04T11:00:50+00:00","dateModified":"2021-02-04T11:00:50+00:00","author":{"@type":"Organization","name":"CBS San Francisco"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SF","default",["nickbiltonondocumentaryfakefamous87ofkidssaytheywanttobeafamousinfluencer","post","article","aroundthenation","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"around-the-nation;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="A new documentary tells the story of three random people from Los Angeles who were turned into fake social media influencers." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-898447 single-format-standard desktop-display-type  and-temp-wide w-breaking-news"><div id="wrapper" class="body-wrapper">

<div id="breaking-news"><div class="wrapper"><a href="https://sanfrancisco.cbslocal.com/2021/01/12/san-francisco-covid-19-vaccine-resources/" title="COVID Vaccinations:" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">COVID Vaccinations:</strong><em class="description">Bay Area COVID-19 Vaccine Resources Page</em></div></a></div></div><div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sanfrancisco.cbslocal.com" id="header-logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/06/3_sanfran_cbs5_kpix.png?w=236" alt="CBS San Francisco" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Best of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/contest-promotions/" title="Contest &amp; Promotions" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotions</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/news/" title="Bay Area News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Bay Area News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/tag/san-francisco-news/" title="San Francisco News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Local News</strong><em class="description">SF Bay Area Local News From CBS And KPIX 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/lgbt/" title="LGBT" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">LGBT</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/environment/" title="Environment" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Environment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/education/" title="Education" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Education</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/autos" title="Autos" class="cbs-thumbnail-link item-12" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2021/02/04/suspects-sought-in-home-invasion-robbery-of-elderly-woman-in-san-francisco/" title="Suspects Sought In Home Invasion Robbery Of Elderly Woman In San Francisco" class="cbs-thumbnail-link item-1612471592 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/03/oakland-policepatrol-lights.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Suspects Sought In Home Invasion Robbery Of Elderly Woman In San Francisco</strong><em class="description">Suspects armed with a crowbar broke into an elderly woman&#039;s home in San Francisco&#039;s Crocker-Amazon neighborhood on Wednesday afternoon and stole several items, police said.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/02/04/zuckerberg-24-others-help-start-100m-california-black-freedom-fund/" title="Zuckerberg, 24 Others Help Start $100M &#039;California Black Freedom Fund&#039;" class="cbs-thumbnail-link item-1612470321 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/06/chan_zuckerberg_1185337763.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Zuckerberg, 24 Others Help Start $100M &#039;California Black Freedom Fund&#039;</strong><em class="description">More than two dozen philanthropic organizations and corporations on Thursday launched the California Black Freedom Fund, a $100 million, five-year initiative that they say will provide resources to Black-led organizations in the state that are seeking to eradicate systemic racism.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/photo-galleries/">Photos</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/photo-galleries/2020/12/31/photos-dismantling-of-cliff-house-sign-marks-end-of-an-era/" title="Photos: Dismantling Of Cliff House Sign Marks End Of An Era" class="cbs-thumbnail-link item-1609464869 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/Cliff-House-sign-aerials-2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Photos: Dismantling Of Cliff House Sign Marks End Of An Era</strong><em class="description">Patrons of San Francisco&#039;s iconic Cliff House restaurant gathered outside the beloved eatery to bid a fond farewell as the restaurant&#039;s  sign was taken down.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/">KPIX5 Live</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/channel/special-reports/" title="Special Reports" class="cbs-thumbnail-link item-1480540020" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/kpix1x1.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Special Reports</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/weather/#section-weather-map-3" title="Interactive Radar" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="https://sanfrancisco.cbslocal.com/cbs5-central-bay/" title="Weather Maps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Maps</strong></div></a><a href="https://apps.cbslocal.com/weather/san-francisco/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">Weather Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/">Golden State Warriors</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2021/02/02/tatum-celtics-hold-off-curry-warriors-for-111-107-win/" title="Tatum, Celtics Hold Off Curry, Warriors For 111-107 Win" class="cbs-thumbnail-link item-1612333990 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/02/warriors-22.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Tatum, Celtics Hold Off Curry, Warriors For 111-107 Win</strong><em class="description">The Celtics withstood another scoring spree by Stephen Curry to beat the Golden State Warriors 111-107 on Tuesday night.
</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/01/30/big-first-half-carries-warriors-to-rout-of-pistons/" title="Big First Half Carries Warriors To Rout Of Pistons" class="cbs-thumbnail-link item-1612071932 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/01/AP21031150164648.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Big First Half Carries Warriors To Rout Of Pistons</strong><em class="description">Stephen Curry scored 28 points, knocking down six 3-pointers, and the Golden State Warriors raced to an early lead on the way to a 118-91 rout of the Detroit Pistons on Saturday night.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/">Raiders</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2021/02/04/al-davis-raiders-pete-rozelle-ken-rodgers/" title="Director Ken Rodgers On Documentary &#039;Al Davis Vs. The NFL&#039;: &#039;Al Davis Wasn&#039;t The Rebel Many People Cast Him As&#039;" class="cbs-thumbnail-link item-1612462948 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/02/GettyImages-1291141864-e1612454264704.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Director Ken Rodgers On Documentary &#039;Al Davis Vs. The NFL&#039;: &#039;Al Davis Wasn&#039;t The Rebel Many People Cast Him As&#039;</strong><em class="description">A new documentary from ESPN highlights the career of Raiders owner Al Davis and his complicated relationship with former NFL commissioner Pete Rozelle.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/01/14/raiders-owner-mark-davis-expands-sports-empire-after-move-to-vegas-buys-wnbas-aces/" title="Raiders Owner Mark Davis Expands Sports Empire After Move To Vegas, Buys WNBA&#039;s Aces" class="cbs-thumbnail-link item-1610655971 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2017/03/mark-davis-raiders.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Raiders Owner Mark Davis Expands Sports Empire After Move To Vegas, Buys WNBA&#039;s Aces</strong><em class="description">After moving the Raiders out of the Bay Area, Mark Davis is expanding his sports empire in Las Vegas, buying the Aces from MGM Resorts International.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2021/01/29/liams-list-jan-29-guide-to-fitness-food-fun-staying-connected-while-social-distancing/" title="Liam&#039;s List Jan. 29: Guide To Fitness, Food, Fun, Staying Connected While Social Distancing" class="cbs-thumbnail-link item-1611950068 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/04/liam-list.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Liam&#039;s List Jan. 29: Guide To Fitness, Food, Fun, Staying Connected While Social Distancing</strong><em class="description">KCBS reporter Liam Mayclem will be providing KPIX 5 users with a weekly tip list on how best to survive the current coronavirus outbreak.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/01/15/oakland-chef-dishes-up-democracy-gumbo-to-celebrate-vp-elect-kamala-harris-inauguration/" title="Oakland Chef Dishes Up &#039;Democracy Gumbo&#039; To Celebrate VP-Elect Kamala Harris&#039; Inauguration" class="cbs-thumbnail-link item-1610750715 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/01/Robert-Dorsey.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Oakland Chef Dishes Up &#039;Democracy Gumbo&#039; To Celebrate VP-Elect Kamala Harris&#039; Inauguration</strong><em class="description">An Oakland-based chef is helping to celebrate Vice President-elect Kamala Harris&#039;s inauguration by dishing up one of her favorite foods, seafood gumbo, many years after they were taught by the same teacher.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/10/26/health-officials-offer-tips-for-a-safe-halloween-in-the-covid-19-era/" title="Health Officials Offer Tips For A Safe Halloween In The COVID-19 Era" class="cbs-thumbnail-link item-1603719277 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/09/halloween_movies.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Health Officials Offer Tips For A Safe Halloween In The COVID-19 Era</strong><em class="description"> Just days away from Halloween, health officials were offering tips on how to safely celebrate with your children in this era of COVID-19.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/10/16/liams-list-oct-16-your-guide-to-fitness-food-fun-staying-connected-while-social-distancing/" title="Liam&#039;s List Oct. 16: Your Guide To Fitness, Food, Fun, Staying Connected While Social Distancing" class="cbs-thumbnail-link item-1602860210 content-type-video" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Liam&#039;s List Oct. 16: Your Guide To Fitness, Food, Fun, Staying Connected While Social Distancing</strong><em class="description">KCBS reporter Liam Mayclem will be providing KPIX 5 users with a weekly tip list on how best to survive the current coronavirus outbreak.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/05/22/quarantine-cooking-nonstick-cookware-guide/" title="Quarantine Cooking: Your Essential Nonstick Cookware Guide" class="cbs-thumbnail-link item-1590161120" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/05/nonstickpans.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Quarantine Cooking: Your Essential Nonstick Cookware Guide</strong><em class="description">Step up your quarantine cooking with this guide to nonstick cookware.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/05/22/how-to-6-easy-steps-to-make-homemade-soft-pretzels/" title="How To: 6 Easy Steps To Make Homemade Soft Pretzels" class="cbs-thumbnail-link item-1590161082" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/05/homemadepretzel.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">How To: 6 Easy Steps To Make Homemade Soft Pretzels</strong><em class="description">Learn how to make your own homemade soft pretzels with these six easy steps!</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="News Videos" class="cbs-thumbnail-link item-1480546134" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_news_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-politics/" title="Politics Videos" class="cbs-thumbnail-link item-1480546078" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_politics_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Politics Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/sports/" title="Sports Videos" class="cbs-thumbnail-link item-1480546009" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_sports_2_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sports Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/station/cbs-5/" title="KPIX 5" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">KPIX 5</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Travel</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/12/24/coronavirus-covid-test-required-united-kingdom-air-travel-united-states/" title="CDC to Require Negative COVID-19 Test for All UK-to-US Travelers" class="cbs-thumbnail-link item-1608879441 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/sfo-by-nite.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CDC to Require Negative COVID-19 Test for All UK-to-US Travelers</strong><em class="description">Passengers arriving in the United States from the United Kingdom must test negative for COVID-19 before departure, the U.S. Center for Disease Control and Prevention announced late Thursday night.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/12/19/coronavirus-covid-pandemic-blue-gold-ferry-service-san-francisco-angel-island/" title="Blue &amp; Gold Fleet Moves to End Ferry Service to Angel Island From SF" class="cbs-thumbnail-link item-1608410323 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/01/DACA1-2.jpg?w=300&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Blue &amp; Gold Fleet Moves to End Ferry Service to Angel Island From SF</strong><em class="description">Blue and Gold Fleet service from San Francisco to Angel Island may end due to declining sales, a company spokeswoman said Friday.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/12/02/covid-surge-fearing-deadly-spike-in-cases-cdc-urges-americans-to-cancel-holiday-travel-plans/" title="COVID Surge: Fearing Deadly Spike In Cases CDC Urges Americans To Cancel Holiday Travel Plans" class="cbs-thumbnail-link item-1606966519 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/COVID-travel.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">COVID Surge: Fearing Deadly Spike In Cases CDC Urges Americans To Cancel Holiday Travel Plans</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519661976" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/02/onlycbs_640x360.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<a id="live" class="v2" href="https://sanfrancisco.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-SF"><span class="button"><strong>CBSN Bay Area</strong><em>Watch Now</em></span></a>
	<a href="http://sanfrancisco.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="37.774929" longitude="-122.419416" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sanfrancisco.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Nick Bilton On Documentary &#8216;Fake Famous&#8217;: &#8216;87% Of Kids Say They Want To Be A Famous Influencer&#8217;</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">February 4, 2021 at 11:00 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sanfrancisco.cbslocal.com/tag/around-the-nation/">Around The Nation</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id="p0"></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"5257458","autoplay":true,"titleVisible":false,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5"},"comscore":{"clientId":"3000023","c3":"SanFrancisco.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/CBS.SF&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}},"moat":{"clientSide":{"partnerCode":"cbslocalanvatovideo181732609431"}}},"shareLink":"https:\/\/cbsloc.al\/39LYrkg","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5});});});</script></div></section>
<div id="article-livedvr-block" class="embed-item embed-ottplayer" ><div class="wrapper">
<span class="adhesive-wrapper"><div class="logo-container"><a href="https://sanfrancisco.cbslocal.com/live/cbsn-bay-area/"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/30h-BAY-white-horizontal.png?w=408"/></a></div></span><div class="dvr-container"><div class="dvr-wrapper embed-item embed-slider w-action-manual" data-up_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-SF" data-channel_slug="cbsn-bay-area" data-w-live="true" data-dvr-live-title="CBSN Bay Area Live" data-dvr-live-thumb_url="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/BayArea-WatchLive.png?w=310&#038;h=174&#038;crop=1"></div></div><script>jQuery(function($){jQuery(window).load(function(){cbs_embed_ottplayer.update_dvr("#article-livedvr-block .dvr-container .dvr-wrapper");setInterval(function(){cbs_embed_ottplayer.update_dvr("#article-livedvr-block .dvr-container .dvr-wrapper");},30000);});});</script>
</div></div><div class="main-story-wrapper"><p><strong>(CBS Local)&#8211;&nbsp;</strong>Social media influencers are a mainstay in our culture today and it seems that everyone these days is focused on how many likes a post gets and how many followers they have on each platform. Journalist Nick Bilton has been covering social media and technology for two decades and he decided to run a social experiment where he selected three random people in Los Angeles and turned them into influencers.</p>
<p><strong>MORE FROM CBS:</strong></p>
<ul>
<li><a href="https://losangeles.cbslocal.com/2021/01/28/christopher-mintz-plasse-blark-and-son-comedy-central/" target="_blank" rel="noopener">Christopher Mintz-Plasse On Comedy Central&#8217;s &#8216;Blark And Son&#8217;: &#8216;There&#8217;s Nothing Better Than Working With Your Friends&#8217;</a></li>
<li><a href="https://losangeles.cbslocal.com/2021/01/21/genevieve-padalecki-walker-the-cw/" target="_blank" rel="noopener">Genevieve Padalecki On The CW&#8217;s &#8216;Walker&#8217;: &#8216;I Wanted To Make Emily Walker Wild, Fun, Free&#8217;</a></li>
</ul>
<p>Bilton&#8217;s experiment is the focus of a new HBO documentary called &#8220;Fake Famous&#8221; that follows around the three fake influencers named Dominique, Wylie and Chris. This was the first time Bilton had the opportunity to direct a film and he was fascinated by the different paths the three subjects took during this experiment.</p>
<p>&#8220;I&#8217;ve been writing about tech for 20 years and have started to do more and more work in Hollywood,&#8221; said Bilton, in an interview with CBS Local&#8217;s DJ Sixsmith. &#8220;I had written about bots and influencer culture and all these different things for 10 years. Instagram has 140 million people who have over 100,000 followers. What if we tried to make three more of them. Essentially what we did is took three random people in Los Angeles who had very small followings and I started to buy them fake followers, fake comments and fake likes. We wanted to see how their lives would change and they all took very different routes. It was really, really fascinating to see how that all turned out.&#8221;</p>
<p>The director used several bot services and he said there are some websites where you can spend $10 and get 10,000 bot followers. There are other websites where you have to spend $10,000 to get 10,000 followers. The price points are so different because you have to pay different sums of money for fake followers and fake followers that will interact with your content through advanced algorithms.</p>
<p>&#8220;I think if anyone were to do it, you could probably pull it off with a couple of thousand dollars,&#8221; said Bilton. &#8220;One of our subjects Dominique, we got her to around 340,000 followers and it didn&#8217;t really cost that much. The problem is once you start buying the bots, you have to buy the likes and the comments. I figured we&#8217;d take these three people and they would all become somewhat famous. One of them becomes essentially a famous influencer, starts getting tons of free stuff and her life changes as a result. Another one of the subjects, he freaks out. He totally panics and makes his account private. He goes down his own little rabbit hole of struggling with the anxiety of the likes, the bots and the numbers. The third one, this guy Chris, he essentially gets to a point where he realizes it&#8217;s all fake. People come to Los Angeles not to be an actor in a big movie, but instead to be an influencer. 87% of kids say they want to be a famous influencer.&#8221;</p>
<p>&#8220;Fake Famous&#8221; is streaming now on HBO and watch all of DJ Sixsmith&rsquo;s interviews from &ldquo;The Sit-Down&rdquo; series&nbsp;<a href="https://www.youtube.com/watch?v=jcFpf8jg3d8&amp;list=PLaOrLIfW34SQL7ouzYeXWI_w2_0W0LxPJ" target="_blank" rel="nofollow">here</a>.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/39LYrkg"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/39LYrkg"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/39LYrkg"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="https://apps.cbslocal.com/sf-bay-area/" data-ios="https://apps.apple.com/us/app/cbs-sf-bay-area/id1511227814" data-android="https://play.google.com/store/apps/details?id=com.kpix.android.news" target="_blank"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sanfrancisco.jpg"/></a></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CBSSanFrancisco" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/KPIXTV" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/user/CBSSanFrancisco" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/kpixtv/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbsbayarea" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kpix-cbs5/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sanfrancisco"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/02/04/update-suspect-in-brutal-assault-on-elderly-san-francisco-man-pleads-not-guilty/" title="Update: Suspect In Brutal Assault That Killed Elderly San Francisco Man Pleads Not Guilty" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/02/SF-fatal-assault-suspect-Antoine-Watson.jpg?resize=55%2C55&#038;ssl=1" alt="Update: Suspect In Brutal Assault That Killed Elderly San Francisco Man Pleads Not Guilty" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/02/04/update-suspect-in-brutal-assault-on-elderly-san-francisco-man-pleads-not-guilty/" title="Update: Suspect In Brutal Assault That Killed Elderly San Francisco Man Pleads Not Guilty" class="bump-view" data-bump-view="tp">Update: Suspect In Brutal Assault That Killed Elderly San Francisco Man Pleads Not Guilty</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/02/03/madden-nfl-21-simulation-chiefs-super-bowl-lv/" title="Madden NFL 21 Simulation Picks Chiefs To Win Super Bowl LV" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/02/GettyImages-1298220995.jpg?resize=55%2C55&#038;ssl=1" alt="Madden NFL 21 Simulation Picks Chiefs To Win Super Bowl LV" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/02/03/madden-nfl-21-simulation-chiefs-super-bowl-lv/" title="Madden NFL 21 Simulation Picks Chiefs To Win Super Bowl LV" class="bump-view" data-bump-view="tp">Madden NFL 21 Simulation Picks Chiefs To Win Super Bowl LV</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/02/04/police-identify-suspect-who-threatened-to-shoot-up-san-jose-valley-fair-mall/" title="UPDATE: Police Identify Suspect Who Threatened to Shoot Up San Jose Valley Fair Mall" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/02/ValleyFairMallgunssus.jpg?resize=55%2C55&#038;ssl=1" alt="UPDATE: Police Identify Suspect Who Threatened to Shoot Up San Jose Valley Fair Mall" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/02/04/police-identify-suspect-who-threatened-to-shoot-up-san-jose-valley-fair-mall/" title="UPDATE: Police Identify Suspect Who Threatened to Shoot Up San Jose Valley Fair Mall" class="bump-view" data-bump-view="tp">UPDATE: Police Identify Suspect Who Threatened to Shoot Up San Jose Valley Fair Mall</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/02/01/video-surveillance-footage-shows-brutal-san-francisco-assault-that-critically-injured-84-year-old-man/" title="Surveillance Video Shows Brutal San Francisco Assault That Fatally Injured 84-Year-Old Man" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/02/Anza-Vista-assault.jpg?resize=55%2C55&#038;ssl=1" alt="Surveillance Video Shows Brutal San Francisco Assault That Fatally Injured 84-Year-Old Man" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/02/01/video-surveillance-footage-shows-brutal-san-francisco-assault-that-critically-injured-84-year-old-man/" title="Surveillance Video Shows Brutal San Francisco Assault That Fatally Injured 84-Year-Old Man" class="bump-view" data-bump-view="tp">Surveillance Video Shows Brutal San Francisco Assault That Fatally Injured 84-Year-Old Man</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/02/03/mystery-crash-highway-92-plunge-skyline-footprints-san-mateo-county/" title="Mystery Crash: Car Plunges Off Highway 92 Near Skyline Blvd. In San Mateo County; No Victims Found" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/02/EtVFHjqVoAAvUvk-e1612387916694.jpg?resize=55%2C55&#038;ssl=1" alt="Mystery Crash: Car Plunges Off Highway 92 Near Skyline Blvd. In San Mateo County; No Victims Found" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/02/03/mystery-crash-highway-92-plunge-skyline-footprints-san-mateo-county/" title="Mystery Crash: Car Plunges Off Highway 92 Near Skyline Blvd. In San Mateo County; No Victims Found" class="bump-view" data-bump-view="tp">Mystery Crash: Car Plunges Off Highway 92 Near Skyline Blvd. In San Mateo County; No Victims Found</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/02/02/oakland-police-warn-of-increased-chinatown-crime-incidents-against-asian-americans-increasing/" title="Oakland Police Warn Of Increased Chinatown Crime; Incidents Against Asian Americans Increasing" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/02/9C880830CCEC4E1387270FE7F2ABCC64.jpg?resize=55%2C55&#038;ssl=1" alt="Oakland Police Warn Of Increased Chinatown Crime; Incidents Against Asian Americans Increasing" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/02/02/oakland-police-warn-of-increased-chinatown-crime-incidents-against-asian-americans-increasing/" title="Oakland Police Warn Of Increased Chinatown Crime; Incidents Against Asian Americans Increasing" class="bump-view" data-bump-view="tp">Oakland Police Warn Of Increased Chinatown Crime; Incidents Against Asian Americans Increasing</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2012/11/14/2-santa-clara-county-jail-nurses-arrested-for-stealing-prescription-drugs/" title="2 Santa Clara County Jail Nurses Arrested For Stealing Prescription Drugs" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2010/08/jail_bars1.jpg?resize=55%2C55&#038;ssl=1" alt="2 Santa Clara County Jail Nurses Arrested For Stealing Prescription Drugs" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2012/11/14/2-santa-clara-county-jail-nurses-arrested-for-stealing-prescription-drugs/" title="2 Santa Clara County Jail Nurses Arrested For Stealing Prescription Drugs" class="bump-view" data-bump-view="tp">2 Santa Clara County Jail Nurses Arrested For Stealing Prescription Drugs</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/02/01/construction-on-pittsburg-chick-fil-a-restaurant-set-to-begin-prompts-traffic-concerns/" title="Construction On Pittsburg Chick-Fil-A Restaurant Set To Begin, Prompts Traffic Concerns" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/06/chick.jpg?resize=55%2C55&#038;ssl=1" alt="Construction On Pittsburg Chick-Fil-A Restaurant Set To Begin, Prompts Traffic Concerns" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/02/01/construction-on-pittsburg-chick-fil-a-restaurant-set-to-begin-prompts-traffic-concerns/" title="Construction On Pittsburg Chick-Fil-A Restaurant Set To Begin, Prompts Traffic Concerns" class="bump-view" data-bump-view="tp">Construction On Pittsburg Chick-Fil-A Restaurant Set To Begin, Prompts Traffic Concerns</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/02/03/newsom-state-federal-health-officials-to-open-oakland-alameda-coliseum-covid-19-vaccination-site/" title="Update: State, Federal Health Officials To Open Oakland-Alameda Coliseum COVID-19 Vaccination Site" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/02/Newsom-at-Oakland-Coliseum.jpg?resize=55%2C55&#038;ssl=1" alt="Update: State, Federal Health Officials To Open Oakland-Alameda Coliseum COVID-19 Vaccination Site" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/02/03/newsom-state-federal-health-officials-to-open-oakland-alameda-coliseum-covid-19-vaccination-site/" title="Update: State, Federal Health Officials To Open Oakland-Alameda Coliseum COVID-19 Vaccination Site" class="bump-view" data-bump-view="tp">Update: State, Federal Health Officials To Open Oakland-Alameda Coliseum COVID-19 Vaccination Site</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/02/02/san-francisco-covid-19-vaccine-resources/" title="Bay Area COVID-19 Vaccine Resources Page" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/12/moderna_covid-19_vaccine_1230253103.jpg?resize=55%2C55&#038;ssl=1" alt="Bay Area COVID-19 Vaccine Resources Page" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/02/02/san-francisco-covid-19-vaccine-resources/" title="Bay Area COVID-19 Vaccine Resources Page" class="bump-view" data-bump-view="tp">Bay Area COVID-19 Vaccine Resources Page</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2017/10/sanfran.png" alt="CBS San Francisco" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSSanFrancisco" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/KPIXTV" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSSanFrancisco" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/kpixtv/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbsbayarea" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kpix-cbs5/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/news/" title="Bay Area News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Bay Area News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/tags/san-francisco-news/" title="San Francisco News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="San Fran Weather" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">San Fran Weather</strong><em class="description">San Francisco Bay Area Weather From CBS And KPIX</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/health/" title="HealthWatch" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sanfrancisco.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS San Francisco" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sanfrancisco.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-186485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186485"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-186486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186486"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-825356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-825356"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-825357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-825357"><a href="https://ca.privacy.cbs/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-502811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502811"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-259690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259690"><a href="https://privacy.cbs/personalizedads">Ad Choices</a></li>
<li id="menu-item-784176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784176"><a href="http://publicfiles.fcc.gov/tv-profile/kpix-tv">Public File for KPIX-TV / CBS 5</a></li>
<li id="menu-item-785147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785147"><a href="http://publicfiles.fcc.gov/tv-profile/kbcw">Public File for KBCW-TV / KBCW 44 Cable 12</a></li>
<li id="menu-item-785148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785148"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-883501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-883501"><a href="https://sanfrancisco.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-786263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-786263"><a href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/08/2017-2018-kpix_kbcw_eeo-report.pdf">EEO Reports</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sanfrancisco.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJyljFsKgCAQRTeUjX4U+RGtxXQoYXyQE9LuE2oF9Xe553CgZmFTZIwMvGPAAnYtgpI1BD5aOl27MKzoGinvFBVNsw9RvduQ+wY6+FYq5B0efwqJOZO5nsgSZjVKrQel5HQD9iVRTw==' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJx9jEEOwjAMBD9E6+YAogfEW4pjtUaOE2JHiN8TTu2J2+7OauBdBszqpA6+USIDfNggGRcBVpQW+/R8NaofEF43N+FI9ZjHxDqi2Qn+yYq0ldUg5dikk7JUV6r9Ynv5ae7pFi7TPJ9DmK5fP2w7mA==' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyVjUEOwjAMBD+EY5UWRA+Ip6AmMchp7ETEUb9PufXKcaWZWdwqhKJGaigdau5v1oaJrC5hhdlN+GQN6DvniK8lkC9lBRJP0QmrS+2EfzVsYzP6gLFQZqVjZadyj7S77TePLw+5D9fhPN7m6TKmL/cIQSg='></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.6.1' id='cbs-cbs-anvato-js'></script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJytzLEOQDAQgOEXUtcORAfxLLQX2lxb9ES8PYOI0WD78w8f7LMwKTJGBp4wYAYzZEHJ9AQuGtrstfyy4XoAuXHiTM7i+u4yuFj6XMAnC8OA9iLvEn8YiXmm/niYLrSqllpXSsnGn5+5VEU='></script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'162246042',post:'898447',tz:'-8',srv:'sanfrancisco.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246042', '898447' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>