<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sanfrancisco.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="urban village, bart, little portugal, san jose, housing, retail, office space" />
<meta name="keywords" content="urban village, bart, little portugal, san jose, housing, retail, office space" />
<meta property="fb:pages" content="51642564435" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Plan For Urban Village At San Jose&#8217;s New BART Station Raises Concerns With Local Businesses &#8211; CBS San Francisco</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Feed" href="https://sanfrancisco.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJytUMsOwjAM+yFKxCaYOCC+JW3DqJamVR/a71M2LjvBJE5JnNiyA3NUJkghKVCe5CmD0VlxMMjgxHC1byhneIRQKB1be4CfSOQ12ZUbE3FA+50cuY5OMvhgK7eNToSTk1EJzavUBtkviB9Hre4nLwfKo+BIaZHZIKqlnkqIO360alSvBR0rdjL93xVxm6Qsee/+drp0Q389D333Aozmvhw=' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sanfrancisco.cbslocal.com/_static/??-eJyNy0sKgDAMANELWYMtWlyIZ6kxqJB+IBHx9toLiNvhDVzFYE5KSUF3iiSAixjOGBhEb6YWRRr4YkdCPteaRKCEjYxSLBz0x1sX4jcmlarnOHWD9W7svbMPIeg5IQ==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sanfrancisco.cbslocal.com/_static/??-eJylk9lywyAMRX+ohKm7ZPLQ6bfIWHFIhMWAnNR/XznO2nRx3AdmJOAergTYXTSOG8FGrKwwYLauzIbYAdlIbe2bbANXLenKfoMJ0ECNybqsM13E55lGD/Y3kG8ctVU/pZqdr9AIhkggmO8UR0gyQvPVeV5xEsdHyjm943gMJVaDfh8a8lmMAwHi+s4ytArvCM32tnlH6zoE6gTBLBGrwXZpzrOFKWbBNyf9Fb9Sa7bUgzfqskyQOpulI/xesdZGYeUBST2rhctEb6nDZAhrcN04ua5d5lei0Temr6RGOb2YPr6BhNYcZWuUCFrtYra4QZx6do6mopbgsGTuu7rR4OPQ1Ym0zM4DDc0yXsX5fzzhaCJn+Qkz4YMHSJsePex3TJwmfL+/uLzFtEteRlfeIw55L3kPb4+vxfxp8TJ/Kj4BilvO8w==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJy1UEEOwjAM+xBdxSaYOCDeUrpstKRpWVLQfk+ZOLDbQOJkxbEdK/qRlI0kQKLlAgFY2zMrjNagdmQxd4XyrFPEqXeIVXBUed7otUa/ypEwD45Yh9hlLBvTzeYC6l5/JiyibxnG6Q2rRCq4YTQCP3WaBSoYMgOMr+gFocq9q8T01XP6TFZcJP5HIcAykXDJPYXjdl+3zWHXNrV/ArECuj8='></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.7.2' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILWITTBwQ39KlUZcqbSeSst+nQrvswm6W/WzDtnZYslE2sIUSKeCsnRR0ApxRqm9WVHB+IeUP9YlzH/UC/4qND1JmJ6fk4eJtjEKnnVVq4KyQiq/Sko19IPtN7LJNvNLzeh+m8XGbxiF+AQrkVNc='></script>
<link rel="https://api.w.org/" href="https://sanfrancisco.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sanfrancisco.cbslocal.com/wp-json/wp/v2/posts/928532" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanfrancisco.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sanfrancisco.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://cbsloc.al/3f0YsTQ' />
<link rel="alternate" type="application/json+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2021%2F07%2F28%2Fplan-for-urban-village-at-san-joses-new-bart-station-raises-concerns-with-local-businesses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2021%2F07%2F28%2Fplan-for-urban-village-at-san-joses-new-bart-station-raises-concerns-with-local-businesses%2F&#038;format=xml" />

<meta property="og:title" content="Plan For Urban Village At San Jose&#039;s New BART Station Raises Concerns With Local Businesses" /><meta property="og:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/sj-urban-village.jpg?w=1500" /><meta property="og:image:secure_url" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/sj-urban-village.jpg?w=1500" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="844" /><meta property="og:description" content="The Little Portugal neighborhood near Five Wounds church in San Jose will be transformed when BART pushes into downtown San Jose of the next decade." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sanfrancisco.cbslocal.com/2021/07/28/plan-for-urban-village-at-san-joses-new-bart-station-raises-concerns-with-local-businesses/" /><meta property="article:published_time" content="2021-07-28T00:09:49+00:00" /><meta property="article:suggested-social-copy" content="The Little Portugal neighborhood near Five Wounds church in San Jose will be transformed when BART pushes into downtown San Jose of the next decade." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Business,South Bay News" /><meta property="article:publisher" content="http://www.facebook.com/CBSSanFrancisco" /><meta property="article:author" content="http://www.facebook.com/CBSSanFrancisco" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/sj-urban-village.jpg?w=1500"><meta name="twitter:title" content="Plan For Urban Village At San Jose&#039;s New BART Station Raises Concerns With Local Businesses"/><meta name="twitter:description" content="The Little Portugal neighborhood near Five Wounds church in San Jose will be transformed when BART pushes into downtown San Jose of the next decade."/><meta name="twitter:site" content="/KPIXTV"/>
<link rel="canonical" href="https://sanfrancisco.cbslocal.com/2021/07/28/plan-for-urban-village-at-san-joses-new-bart-station-raises-concerns-with-local-businesses/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://sanfrancisco.cbslocal.com/2021/07/28/plan-for-urban-village-at-san-joses-new-bart-station-raises-concerns-with-local-businesses/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sanfrancisco.cbslocal.com","url":"https:\/\/sanfrancisco.cbslocal.com","name":"CBS San Francisco","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2018\/06\/3_sanfran_cbs5_kpix.png?w=236"}},"url":"https:\/\/sanfrancisco.cbslocal.com\/2021\/07\/28\/plan-for-urban-village-at-san-joses-new-bart-station-raises-concerns-with-local-businesses\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sanfrancisco.cbslocal.com\/2021\/07\/28\/plan-for-urban-village-at-san-joses-new-bart-station-raises-concerns-with-local-businesses\/"},"headline":"Plan For Urban Village At San Jose&#8217;s New BART Station Raises Concerns With Local Businesses","description":"The Little Portugal neighborhood near Five Wounds church in San Jose will be transformed when BART pushes into downtown San Jose of the next decade.","image":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2021\/07\/sj-urban-village.jpg?w=1500","keywords":["Business","South Bay News","BART","Housing","Little Portugal","Office Space","retail","San Jose","Urban Village","Len Ramirez","Plan For Urban Village At San Jose's New BART Station Raises Concerns With Local Businesses"],"datePublished":"2021-07-28T00:09:49+00:00","dateModified":"2021-07-28T00:09:49+00:00","author":{"@type":"Person","name":"Len Ramirez"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Business Owners Speak Out On Plan For Urban Village In SJ's Little Portugal Neighborhood","description":"Developers have unveiled an ambitious plan for the next phase of San Jose's future BART station in the Little Portugal neighborhood. Len Ramirez talked to some business owners concerned about the impact of the proposed urban village.","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/anv-iupl\/578\/594\/578594DA9A3C4A9ABBBBA0B179E7EEAD.jpg?Expires=1722124800&KeyName=mcpkey1&Signature=RcbzLz5gdZkCkC6BAtK5ic8l2ig","uploadDate":"2021-07-27","duration":"T2M18S","contentUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/5827703-business-owners-speak-out-on-plan-for-urban-village-in-sjs-little-portugal-neighborhood\/","embedUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/5827703-business-owners-speak-out-on-plan-for-urban-village-in-sjs-little-portugal-neighborhood\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SF","default",["planforurbanvillageatsanjosesnewbartstationraisesconcernswithlocalbusinesses","post","article","business","southbaynews","bart","housing","littleportugal","officespace","retail","sanjose","urbanvillage","lenramirez","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("3");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"business;south-bay-news;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="The Little Portugal neighborhood near Five Wounds church in San Jose will be transformed when BART pushes into downtown San Jose of the next decade." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-928532 single-format-standard desktop-display-type  and-temp-wide w-breaking-news"><div id="wrapper" class="body-wrapper">

<div id="breaking-news"><div class="wrapper"><a href="https://www.cbsnews.com/live-updates/january-6-capitol-riot-select-committee-hearing-watch-live-stream-today-2021-07-27/" title="Jan. 6 Hearing:" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Jan. 6 Hearing:</strong><em class="description">Officers give emotional testimony at U.S. Capitol riot select committee hearing</em></div></a></div></div><div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sanfrancisco.cbslocal.com" id="header-logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/06/3_sanfran_cbs5_kpix.png?w=236" alt="CBS San Francisco" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a></div>
</div></div><div id="embed-list-2" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Best of</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a></div>
</div></div><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a></div>
</div></div><div id="embed-list-4" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">More</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/contest-promotions/" title="Contest &amp; Promotions" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotions</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-5" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">All News</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="Bay Area News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Bay Area News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/tag/san-francisco-news/" title="San Francisco News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Local News</strong><em class="description">SF Bay Area Local News From CBS And KPIX 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/lgbt/" title="LGBT" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">LGBT</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/environment/" title="Environment" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Environment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/education/" title="Education" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Education</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/autos" title="Autos" class="cbs-thumbnail-link item-12" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a></div>
</div></div><div id="embed-list-6" class="embed-item embed-list enable-type-icons column-count-2 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Headlines</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/07/28/suspect-arrest-in-hit-and-run-of-88-year-old-san-francisco-pedestrian/" title="Suspect Arrested In Hit-And-Run Of 88-Year-Old San Francisco Pedestrian" class="cbs-thumbnail-link item-1627479295 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/04/shutterstock_116760448.jpg?w=625&#038;h=352&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Suspect Arrested In Hit-And-Run Of 88-Year-Old San Francisco Pedestrian</strong><em class="description">San Francisco officers arrested a driver last week after he allegedly struck an 88-year-old pedestrian as she crossed the street near Alamo Square, leaving the victim with life-threatening injuries.
</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/07/28/suspects-sought-in-violent-takeover-robbery-of-half-moon-bay-pot-farm/" title="Suspects Sought In Violent Takeover Robbery Of Half Moon Bay Pot Farm" class="cbs-thumbnail-link item-1627473646 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/02/crime-scene-black-car-reflection-e1533136484810.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Suspects Sought In Violent Takeover Robbery Of Half Moon Bay Pot Farm</strong><em class="description">Multiple suspects stole marijuana and supplies from a legally licensed farm in the Half Moon Bay area early Tuesday and shot at a caretaker who resides at the property, according to the San Mateo County Sheriff&#039;s Office.</em></div></a></div>
</div></div><div id="embed-list-7" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/photo-galleries/">Photos</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/photo-galleries/2021/07/25/images-homes-burn-as-wall-of-flames-roars-through-indian-falls/" title="Images: Homes Burn As Wall Of Flames Roars Through Indian Falls" class="cbs-thumbnail-link item-1627216183 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/GettyImages-1234175557.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Images: Homes Burn As Wall Of Flames Roars Through Indian Falls</strong><em class="description">Fueled by tender-dry trees and brush, a wall of flames from the raging Dixie Fire roared through the Plumas County town of Indian Falls Saturday evening, leaving in a destructive path of charred vehicles, burned homes and shattered dreams.</em></div></a></div>
</div></div><div id="embed-list-8" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/">KPIX5 Live</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-4 aspect-ratio-1-1"><a href="https://sanfrancisco.cbslocal.com/live/channel/special-reports/" title="Special Reports" class="cbs-thumbnail-link item-1480540020" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/kpix1x1.png?w=490&#038;h=433&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Special Reports</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-9" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Weather Links</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/weather/#section-weather-map-3" title="Interactive Radar" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="https://sanfrancisco.cbslocal.com/cbs5-central-bay/" title="Weather Maps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Maps</strong></div></a><a href="https://apps.cbslocal.com/weather/san-francisco/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a></div>
</div></div><div id="embed-list-10" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Weather Videos</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-4 aspect-ratio-1-1"><a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-11" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">All Sports</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a></div>
</div></div><div id="embed-list-12" class="embed-item embed-list enable-type-icons column-count-2 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/">Golden State Warriors</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/07/25/draymond-green-olympic-mens-basketball-team-suffers-stunning-opening-game-loss/" title="Draymond Green, Olympic Men&#039;s Basketball Team Suffers Stunning Opening Game Loss" class="cbs-thumbnail-link item-1627228111 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/AP21206475926639.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Draymond Green, Olympic Men&#039;s Basketball Team Suffers Stunning Opening Game Loss</strong><em class="description"> For the first time since 2004, the U.S. men’s basketball team has lost in the Olympics. And the Americans’ quest for a fourth consecutive gold medal is already in serious trouble.
</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/06/28/golden-states-green-kerr-join-usa-basketball-team-for-summer-olympics/" title="Golden State’s Green, Kerr Join USA Basketball Team For Summer Olympics" class="cbs-thumbnail-link item-1624914646 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/04/draymond-green-warriors-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Golden State’s Green, Kerr Join USA Basketball Team For Summer Olympics</strong><em class="description">It’s official: Golden State Warriors power forward Draymond Green and head coach Steve Kerr will be heading to Tokyo with USA Basketball to participate in the 2021 Summer Olympics.</em></div></a></div>
</div></div><div id="embed-list-13" class="embed-item embed-list enable-type-icons column-count-2 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/">Raiders</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/07/19/raiders-team-president-marc-badain-resigns-helped-orchestrate-team-move-vegas/" title="Raiders Team President Marc Badain Resigns; Helped Orchestrate Team&#039;s Move To Vegas" class="cbs-thumbnail-link item-1626752600 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/10/raiders_allegiant_stadium_1278460035.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Raiders Team President Marc Badain Resigns; Helped Orchestrate Team&#039;s Move To Vegas</strong><em class="description">Raiders team president Marc Badain has resigned just before the start of training camp after helping orchestrate the team’s move to Las Vegas.
</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/06/21/raiders-carl-nassib-becomes-1st-active-nfl-player-to-come-out-as-gay/" title="Raiders&#039; Carl Nassib Becomes 1st Active NFL Player To Come Out As Gay" class="cbs-thumbnail-link item-1624318156 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/06/carl_nassib_resize_1229554554.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Raiders&#039; Carl Nassib Becomes 1st Active NFL Player To Come Out As Gay</strong><em class="description">Carl Nassib, a defensive lineman for the Las Vegas Raiders, became the first active NFL player in league&#039;s 100-plus year history to come out as gay.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/only-cbs" title="CBS+" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-14" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/only-cbs">Latest Entertainment News From ViacomCBS</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/07/28/curtiss-cook-the-chi-season-four-interview/" title="&#039;I Got Chills&#039;: Curtiss Cook On Season 4 Of Showtime&#039;s &#039;The Chi&#039;" class="cbs-thumbnail-link item-1627474488" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/TheChi_405_3194_R-e1627472836471.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;I Got Chills&#039;: Curtiss Cook On Season 4 Of Showtime&#039;s &#039;The Chi&#039;</strong><em class="description">The actor talks with us about playing Douda on &quot;The Chi&quot; and the impact of a show that tackles important issues like police brutality, community relationships and love.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/07/27/michael-michele-interview/" title="&#039;Dominique Deveraux Is Representative Of What So Many Women Are Doing Today&#039;: Michael Michele On The CW&#039;s &#039;Dynasty&#039;" class="cbs-thumbnail-link item-1627409652" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/DYN402a_0228r-e1627409204556.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Dominique Deveraux Is Representative Of What So Many Women Are Doing Today&#039;: Michael Michele On The CW&#039;s &#039;Dynasty&#039;</strong><em class="description">The actor chats with us about working with Wesley Snipes in &quot;New Jack City,&quot; what it was like to have tens of millions people watching &quot;ER&quot; and starring on The CW Network&#039;s hit &quot;Dynasty.&quot;</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/07/27/crossfit-games-finals-cbs-how-to-watch/" title="2021 CrossFit Games Individual Finals To Air On CBS Sunday, August 1" class="cbs-thumbnail-link item-1627400668" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/Tia-Clair-Toomey.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">2021 CrossFit Games Individual Finals To Air On CBS Sunday, August 1</strong><em class="description">The 2021 NOBULL CrossFit Games begin this week in Madison Wisconsin and CBS Sports will have live coverage of the individual finals on Sunday August 1.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/07/27/ian-duff-the-republic-of-sarah/" title="&#039;Grover Is A Much Better Man Than I Am&#039;: Ian Duff On The CW&#039;s &#039;The Republic Of Sarah&#039;" class="cbs-thumbnail-link item-1627392006" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/REP102c_0161r-e1627389671204.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Grover Is A Much Better Man Than I Am&#039;: Ian Duff On The CW&#039;s &#039;The Republic Of Sarah&#039;</strong><em class="description">The actor talks with us about the new hit drama on The CW and why he will never forget the experience he had on &quot;Judas and the Black Messiah.&quot;</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/07/26/major-league-rugby-cbs-how-to-watch/" title="Major League Rugby Championship Featuring Rugby ATL Against L.A. Giltinis On CBS Sunday August 1" class="cbs-thumbnail-link item-1627324133" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/GettyImages-1329436400.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Major League Rugby Championship Featuring Rugby ATL Against L.A. Giltinis On CBS Sunday August 1</strong><em class="description">The Major League Rugby championship is set for this weekend in Los Angeles and CBS Sports will have live coverage.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/07/26/roswell-new-mexico-season-3-premiere-the-cw-jeanine-mason-nathan-dean/" title="&#039;Roswell, New Mexico&#039; Stars Jeanine Mason And Nathan Dean Prepare For Season 3 On The CW: &#039;This Season Is Wild&#039;" class="cbs-thumbnail-link item-1627302612" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/jeaninemason-40.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Roswell, New Mexico&#039; Stars Jeanine Mason And Nathan Dean Prepare For Season 3 On The CW: &#039;This Season Is Wild&#039;</strong><em class="description">Tune in for &#039;Roswell, New Mexico&#039; tonight at 8/7c on The CW.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-15" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-4 aspect-ratio-1-1"><a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="News Videos" class="cbs-thumbnail-link item-1480546134" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_news_500x500.png?w=500&#038;h=500&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-politics/" title="Politics Videos" class="cbs-thumbnail-link item-1480546078" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_politics_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Politics Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/sports/" title="Sports Videos" class="cbs-thumbnail-link item-1480546009" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_sports_2_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sports Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-16" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/learn-about-us/">Station Info</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/station/cbs-5/" title="KPIX 5" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">KPIX 5</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a></div>
</div></div><div id="embed-list-17" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Travel</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/07/25/jet-fuel-shortage-impacts-air-travel-around-the-west/" title="Jet Fuel Shortage Impacts Air Travel Around the West" class="cbs-thumbnail-link item-1627244569 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/07/GettyImages-83308248-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Jet Fuel Shortage Impacts Air Travel Around the West</strong><em class="description">A shortage of jet fuel, coupled with supply chain issues and an urgent demand from firefighting aircraft, continues to cause problems at airports around the West.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/07/07/amtrak-sacramento-factory/" title="Amtrak Plans To Spend $7.3B On New Trains From Sacramento Factory" class="cbs-thumbnail-link item-1625687894 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/AmTRak-Design.jpeg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Amtrak Plans To Spend $7.3B On New Trains From Sacramento Factory</strong><em class="description">Amtrak plans to spend $7.3 billion to replace 83 passenger trains, some nearly a half-century old, with new trains built in Sacramento, though much of the funding must still be approved by Congress.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/05/29/wine-country-sees-surge-memorial-day-weekend-visitors/" title="Wine Country Sees Surge of Memorial Day Weekend Visitors" class="cbs-thumbnail-link item-1622337191 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/05/napa-tourism.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wine Country Sees Surge of Memorial Day Weekend Visitors</strong><em class="description">In Napa Valley, there is relief that COVID-19’s grip may be coming to an end. As a result, a lot of people are treating Memorial Day weekend as a kind of spring break from the pandemic.</em></div></a></div>
</div></div><div id="embed-list-18" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">More</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="http://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS+" class="cbs-thumbnail-link item-1519661976" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/02/CBS.png?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS+</strong></div></a></div>
</div></div></div></div></li></ul></nav>
	<a id="live" class="v2" href="https://sanfrancisco.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-SF"><span class="button"><strong>CBSN Bay Area</strong><em>Watch Now</em></span></a>
	<a href="http://sanfrancisco.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="37.774929" longitude="-122.419416" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sanfrancisco.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Plan For Urban Village At San Jose&#8217;s New BART Station Raises Concerns With Local Businesses</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><span class="post-personality">By <a href="https://sanfrancisco.cbslocal.com/personality/len-ramirez">Len Ramirez</a></span><time class="post-date">July 28, 2021 at 12:09 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sanfrancisco.cbslocal.com/tag/bart/">BART</a>, <a href="https://sanfrancisco.cbslocal.com/tag/housing/">Housing</a>, <a href="https://sanfrancisco.cbslocal.com/tag/little-portugal/">Little Portugal</a>, <a href="https://sanfrancisco.cbslocal.com/tag/office-space/">Office Space</a>, <a href="https://sanfrancisco.cbslocal.com/tag/retail/">retail</a>, <a href="https://sanfrancisco.cbslocal.com/tag/san-jose/">San Jose</a>, <a href="https://sanfrancisco.cbslocal.com/tag/urban-village/">Urban Village</a></div></div></section><section id="column_block_19" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div class="anvato-iframe-wrapper"><div id="p0"></div></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"5827703","autoplay":true,"titleVisible":false,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5","customMetadata":{"video":{"cbs_market":"sanfrancisco.cbslocal.com","cbs_platform":"desktop"}}},"comscore":{"clientId":"3000023","c3":"SanFrancisco.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/CBS.SF&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}},"moat":{"clientSide":{"partnerCode":"cbslocalanvatovideo181732609431"}}},"shareLink":"https:\/\/cbsloc.al\/3f0YsTQ","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5});});});</script></div></section>
<div id="article-livedvr-block" class="embed-item embed-ottplayer" ><div class="wrapper">
<span class="adhesive-wrapper"><div class="logo-container"><a href="https://sanfrancisco.cbslocal.com/live/cbsn-bay-area/"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/30h-BAY-white-horizontal.png?w=408"/></a></div></span><div class="dvr-container"><div class="dvr-wrapper embed-item embed-slider w-action-manual" data-up_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-SF" data-channel_slug="cbsn-bay-area" data-w-live="true" data-dvr-live-title="CBSN Bay Area Live" data-dvr-live-thumb_url="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/BayArea-WatchLive.png?w=310&#038;h=174&#038;crop=1"></div></div><script>jQuery(function($){jQuery(window).load(function(){cbs_embed_ottplayer.update_dvr("#article-livedvr-block .dvr-container .dvr-wrapper");setInterval(function(){cbs_embed_ottplayer.update_dvr("#article-livedvr-block .dvr-container .dvr-wrapper");},30000);});});</script>
</div></div><div class="main-story-wrapper"><p>SAN JOSE (KPIX) &#8211; The Little Portugal neighborhood near Five Wounds church in San Jose will be transformed when BART pushes into downtown San Jose of the next decade.</p>
<p>The area is a designed to be a new &#8220;Urban Village&#8221; with an underground station on 28th Street, plus large blocks of housing, offices, and retail shops.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sanfrancisco.cbslocal.com/2021/07/28/suspect-arrest-in-hit-and-run-of-88-year-old-san-francisco-pedestrian/" target="_blank">Suspect Arrested In Hit-And-Run Of 88-Year-Old San Francisco Pedestrian</a>
<p>&#8220;What we submitted is a plan for 205 residential units,&#8221; said Jerry Strangis, a consultant who represents a property owner who has submitted some of the first housing plans for the area.</p>
<p>They call for an existing low-rise retail space on 27th Street to be replaced by a large six-story structure with possible market rate and below market rate housing.</p>
<p>&#8220;The improvements that will occur here with the BART project, you&#8217;re going to see a night and day difference,&#8221; Strangis said.</p>
<p>It will modernize one of San Jose&#8217;s oldest neighborhoods. Some areas are now blighted, with trash and homeless camps on nearby streets. But several small businesses are still carving out a living.</p>
<p>Tony Valencia, who reupholsters car interiors, is afraid the new BART station and Urban Village will eventually displace him.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sanfrancisco.cbslocal.com/2021/07/28/suspects-sought-in-violent-takeover-robbery-of-half-moon-bay-pot-farm/" target="_blank">Suspects Sought In Violent Takeover Robbery Of Half Moon Bay Pot Farm</a>
<p>&#8220;The plan is to get rid of all the small mom and pop stores and basically eliminate some of the culturE. The Flea Market&#8217;s been around forever and look what the BART did to it,&#8221; Valencia said.</p>
<p>That&#8217;s a common concern in the Latino and Portuguese community. </p>
<p>&#8220;It&#8217;s a lot of tension, but it&#8217;s a necessary project. We&#8217;re not going to be able to stop it.  It&#8217;s already at Berryessa and it&#8217;s got to continue,&#8221; said Carlos Diaz of the Alum Rock Business Network.</p>
<p>Diaz said his group is working with BART and VTA to lessen the impact on existing businesses, as well as Five Wounds Church and Christo Rey High School. </p>
<p>One neighbor said BART will be for better and worse.</p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://sanfrancisco.cbslocal.com/2021/07/28/san-jose-crews-respond-to-brush-fire-near-coyote-creek/" target="_blank">UPDATE: Brush Fire Burns In North San Jose, Milpitas Along Coyote Creek Area</a>
<p>&#8220;Worse is too crazy, too many people. Better is that BART is close to us so, we can travel wherever we want to go,&#8221; said neighbor Arturo Garcia.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3f0YsTQ"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3f0YsTQ"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3f0YsTQ"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="https://apps.cbslocal.com/sf-bay-area/" data-ios="https://apps.apple.com/us/app/cbs-sf-bay-area/id1511227814" data-android="https://play.google.com/store/apps/details?id=com.kpix.android.news" target="_blank"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sanfrancisco.jpg"/></a></div><div class="partner-container partner-taboola"><div id="taboola-block-20"></div></div><div class="partner-container partner-taboola"><div id="taboola-block-21"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CBSSanFrancisco" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/KPIXTV" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/user/CBSSanFrancisco" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/kpixtv/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbsbayarea" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kpix-cbs5/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sanfrancisco"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/07/27/scientists-try-to-save-migratory-western-monarch-butterflies-as-a-mystery-unfolds/" title="Scientists Try to Save Migratory Western Monarch Butterflies as a Mystery Unfolds" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/01/butterfly-generic.jpg?resize=55%2C55&#038;ssl=1" alt="Scientists Try to Save Migratory Western Monarch Butterflies as a Mystery Unfolds" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/07/27/scientists-try-to-save-migratory-western-monarch-butterflies-as-a-mystery-unfolds/" title="Scientists Try to Save Migratory Western Monarch Butterflies as a Mystery Unfolds" class="bump-view" data-bump-view="tp">Scientists Try to Save Migratory Western Monarch Butterflies as a Mystery Unfolds</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/07/27/former-california-senator-barbara-boxer-assaulted-robbed-in-oaklands-jack-london-district/" title="Update: Former California Senator Barbara Boxer Assaulted, Robbed In Oakland&#039;s Jack London District" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/GettyImages-1199809158.jpg?resize=55%2C55&#038;ssl=1" alt="Update: Former California Senator Barbara Boxer Assaulted, Robbed In Oakland&#039;s Jack London District" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/07/27/former-california-senator-barbara-boxer-assaulted-robbed-in-oaklands-jack-london-district/" title="Update: Former California Senator Barbara Boxer Assaulted, Robbed In Oakland&#039;s Jack London District" class="bump-view" data-bump-view="tp">Update: Former California Senator Barbara Boxer Assaulted, Robbed In Oakland&#039;s Jack London District</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/07/28/san-jose-crews-respond-to-brush-fire-near-coyote-creek/" title="UPDATE: Brush Fire Burns In North San Jose, Milpitas Along Coyote Creek Area" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/SJ-fire-1.jpg?resize=55%2C55&#038;ssl=1" alt="UPDATE: Brush Fire Burns In North San Jose, Milpitas Along Coyote Creek Area" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/07/28/san-jose-crews-respond-to-brush-fire-near-coyote-creek/" title="UPDATE: Brush Fire Burns In North San Jose, Milpitas Along Coyote Creek Area" class="bump-view" data-bump-view="tp">UPDATE: Brush Fire Burns In North San Jose, Milpitas Along Coyote Creek Area</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/07/28/judge-overturns-sf-school-board-decision-to-remove-controversial-mural/" title="Judge Overturns SF School Board Decision To Cover Up Controversial Mural" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/08/mural-sf.jpg?resize=55%2C55&#038;ssl=1" alt="Judge Overturns SF School Board Decision To Cover Up Controversial Mural" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/07/28/judge-overturns-sf-school-board-decision-to-remove-controversial-mural/" title="Judge Overturns SF School Board Decision To Cover Up Controversial Mural" class="bump-view" data-bump-view="tp">Judge Overturns SF School Board Decision To Cover Up Controversial Mural</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/07/27/san-francisco-retail-crimevideo-brazen-shoplifter-walgreens/" title="VIDEO: Shoplifter Fills Up Backpack With Stolen Goods During Stroll Through San Francisco Walgreens" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/walgreens-shoplifter-.jpg?resize=55%2C55&#038;ssl=1" alt="VIDEO: Shoplifter Fills Up Backpack With Stolen Goods During Stroll Through San Francisco Walgreens" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/07/27/san-francisco-retail-crimevideo-brazen-shoplifter-walgreens/" title="VIDEO: Shoplifter Fills Up Backpack With Stolen Goods During Stroll Through San Francisco Walgreens" class="bump-view" data-bump-view="tp">VIDEO: Shoplifter Fills Up Backpack With Stolen Goods During Stroll Through San Francisco Walgreens</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/07/28/plan-for-urban-village-at-san-joses-new-bart-station-raises-concerns-with-local-businesses/" title="Plan For Urban Village At San Jose&#039;s New BART Station Raises Concerns With Local Businesses" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/sj-urban-village.jpg?resize=55%2C55&#038;ssl=1" alt="Plan For Urban Village At San Jose&#039;s New BART Station Raises Concerns With Local Businesses" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/07/28/plan-for-urban-village-at-san-joses-new-bart-station-raises-concerns-with-local-businesses/" title="Plan For Urban Village At San Jose&#039;s New BART Station Raises Concerns With Local Businesses" class="bump-view" data-bump-view="tp" aria-current="page">Plan For Urban Village At San Jose&#039;s New BART Station Raises Concerns With Local Businesses</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/07/26/piedmont-family-members-killed-in-horrific-minnesota-accident/" title="Piedmont Couple Killed In Horrific Minnesota Accident" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/08/AP_407571618679-1.png?resize=55%2C55&#038;ssl=1" alt="Piedmont Couple Killed In Horrific Minnesota Accident" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/07/26/piedmont-family-members-killed-in-horrific-minnesota-accident/" title="Piedmont Couple Killed In Horrific Minnesota Accident" class="bump-view" data-bump-view="tp">Piedmont Couple Killed In Horrific Minnesota Accident</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/07/26/truckee-jet-crash-homes-explosion/" title="Passenger Jet Narrowly Missed Truckee Homes When It Crashed" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/snapshot-59.jpg?resize=55%2C55&#038;ssl=1" alt="Passenger Jet Narrowly Missed Truckee Homes When It Crashed" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/07/26/truckee-jet-crash-homes-explosion/" title="Passenger Jet Narrowly Missed Truckee Homes When It Crashed" class="bump-view" data-bump-view="tp">Passenger Jet Narrowly Missed Truckee Homes When It Crashed</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/07/27/simone-biles-olympics-2021-gymnastics-team-final/" title="&#039;We Love You&#039;: Athletes, Fans Offer Support To Simone Biles After She Withdrew From Olympics Gymnastics Team Final" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/GettyImages-1234236850-1.jpg?resize=55%2C55&#038;ssl=1" alt="&#039;We Love You&#039;: Athletes, Fans Offer Support To Simone Biles After She Withdrew From Olympics Gymnastics Team Final" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/07/27/simone-biles-olympics-2021-gymnastics-team-final/" title="&#039;We Love You&#039;: Athletes, Fans Offer Support To Simone Biles After She Withdrew From Olympics Gymnastics Team Final" class="bump-view" data-bump-view="tp">&#039;We Love You&#039;: Athletes, Fans Offer Support To Simone Biles After She Withdrew From Olympics Gymnastics Team Final</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/07/27/kpix-5-exclusive-older-concrete-construction-among-san-francisco-earthquake-concerns/" title="KPIX 5 Exclusive: Older Concrete Buildings in San Francisco Raise Earthquake Concerns" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/SF-concrete-buildings-quake-risk.jpg?resize=55%2C55&#038;ssl=1" alt="KPIX 5 Exclusive: Older Concrete Buildings in San Francisco Raise Earthquake Concerns" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/07/27/kpix-5-exclusive-older-concrete-construction-among-san-francisco-earthquake-concerns/" title="KPIX 5 Exclusive: Older Concrete Buildings in San Francisco Raise Earthquake Concerns" class="bump-view" data-bump-view="tp">KPIX 5 Exclusive: Older Concrete Buildings in San Francisco Raise Earthquake Concerns</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("30");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2017/10/sanfran.png" alt="CBS San Francisco" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSSanFrancisco" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/KPIXTV" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSSanFrancisco" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/kpixtv/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbsbayarea" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kpix-cbs5/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			<div id="block-0" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="Bay Area News" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Bay Area News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/tags/san-francisco-news/" title="San Francisco News" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="San Fran Weather" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">San Fran Weather</strong><em class="description">San Francisco Bay Area Weather From CBS And KPIX</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/health/" title="HealthWatch" class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-6" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-7" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a></div>
</div></div><div id="block-1" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-2" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Other</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS+" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Travel</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-3" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Corporate</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sanfrancisco.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Connect</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div>		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="CBS San Francisco" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sanfrancisco.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-186485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186485"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-186486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186486"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-825356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-825356"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-825357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-825357"><a href="https://ca.privacy.cbs/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-502811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502811"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-259690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259690"><a href="https://privacy.cbs/personalizedads">Ad Choices</a></li>
<li id="menu-item-784176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784176"><a href="http://publicfiles.fcc.gov/tv-profile/kpix-tv">Public File for KPIX-TV / CBS 5</a></li>
<li id="menu-item-785147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785147"><a href="http://publicfiles.fcc.gov/tv-profile/kbcw">Public File for KBCW-TV / KBCW 44 Cable 12</a></li>
<li id="menu-item-785148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785148"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-883501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-883501"><a href="https://sanfrancisco.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-786263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-786263"><a href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/08/2017-2018-kpix_kbcw_eeo-report.pdf">EEO Reports</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[1,8]]' data-ad_location=""><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size='[[1,6]]' data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size='[[1,7]]' data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sanfrancisco.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJylkN0KwzAIhV9omaxlLbsYe5ZUpQuYH6Ij7O0Xyp6gufN4jh8qtOIwJ+NkYG+OrICbOsnoBUJC+VBvcdyYuqP/0klQu3Z5gfPzbq+BRiCNfU9X1wLtPLSOSiCuI4RsVsR/xyDHVzDH4vE45xWft2Va58d9nacfCcWd8A==' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJx9jEsKhTAMRTf0NKioOBDX4kuDVtK0NC1u3wqCM0eX+ztwhgq9JJIEaSdHCvjXij2uDFaQsynRoaCBraFHyiVS7azUqPqDL0bgvFlRcN5kLk1YYxKKZaKvuTGLm5uhHbupH7v2At6fN3w=' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyVjUEOwjAMBD+E4xaJVj0gnoKaxCCnsRMRR/0+5dYrx5VmZnGvEIoaqaF0qLm/WRsmsrqGDRa34JM1oO+cI77WQL6UDUg8RSesLrUL/tWwnc3oA8ZCmZXOlYPKPdLhtt88vzzkPk7XeZiH2zilL/t3QSs='></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.7.2' id='cbs-cbs-anvato-js'></script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJylzEsKgDAMBNALWYOKigvxLNoGbEk/mIh4ez+Ia8HVDAPzYEtKxyAYBGRGjwx6YkVRjwQ2aFrNOTkGTmQNPpF7G3LHGXx6o5/Q3MjdFF/E8s+IIonG/WUG3xdN2VZd3ValOwCUs05T'></script>
<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'162246042',post:'928532',tz:'-7',srv:'sanfrancisco.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246042', '928532' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>