<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sanfrancisco.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="nfc east picks, dallas cowboys, washington football team, new york giants, philadelphia eagles" />
<meta name="keywords" content="nfc east picks, dallas cowboys, washington football team, new york giants, philadelphia eagles" />
<meta property="fb:pages" content="51642564435" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>NFL Week 5 NFC East Preview: Cowboys &#8216;Should Be Able To Win This Game&#8217; Against Eagles, Says CBS DFW&#8217;s Bill Jones &#8211; CBS San Francisco</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Feed" href="https://sanfrancisco.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJytj0sOwjAMRC9EsKBVxQZxlnxMierYUT7q9QkpG1ZQiZXtsd9oDGtUVrggFygPDJjBmqxIrCbwbKm6l5Qz3EUKpmNrD/AThMGg29iYkES773CkOnvOEMRVahv9Nmh1P9wPVNCsZ0zd5kNRLeRSJO54afOowbD2pMjz8v9USG3i0v+9hetpGoZhOl/G8Ql1gp9Z' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sanfrancisco.cbslocal.com/_static/??-eJyNy1EOQDAMgOELmYaxeBFnmWqQdLWkFXF7dgHx+uf74coODzESA9sokQLO6vjAyKB2M9WoWsEX2wX5XEpShRxXckYpc7Qfb1mI3yimRU9pbIL3PrRD1z8hwTkd' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sanfrancisco.cbslocal.com/_static/??-eJydU9GSwiAM/KFDtDrOvdzct6QQKwoNA6nav79UbdXTuat9YGYT2M0mgD5GZahmrFnzFgNmbcqsPBnwOvqmcnXWgWzjZed8QAWoocKkTZZMG3E1E/Sh/xJytfGN7VLCOTqLijFED4z5TXKExCM4v53nLSU21KvcwjfKYyjRXvhnqLzLrAwweKrebEO6cMajOjwPr7cui6FKENQG0V5sl+qWLVQxC64e+A/6VqzpUgrvxWWZILU6c+vxNWMng0LrAL14Fgv3gdxSi0l5rMC04+iydx8/kEbfmLySCnl4MR1+EgmN6mk75AjS7WI+K540hqHd0GStDRgsibq57gWcrnOdKscUVaQs6LXOhD8ZIO076ct5Q57ShB/zny4dMB2T4/GtdxrXRMf5Dl+L9XK5Lj5X8+IHCyuxoA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJy1UEEOwjAM+xBdxTZNXBBvKV02WtK0LClov6dMHNhtIHGy4tiOFf1IykYSINFygQCs7ZkVRmtQO7KY+0J51iniPDjEKjiqPO/0VqPf5EiYR0esQ+wzlo3pF3MBda8/E1bRtwzT/IZNIhXcOBmBnzotAhUMmRGmV/SKUOXeVWL66jlDJisuEv+jEGCZSLjknsJx3zVN09WHtvVPsNW6Og=='></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.1' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILYLCxAXxLV0adanSdiLp9vtUiAsXdrPsZxv2dcBajIqBLZRJAWcdpKIX4ILSQreSgg8LKW80Zi5j0hP8K3Y+Sp29HJI/Fy9jFDrsrNIiF4VcQ5Oe7Bwi2WfiK/vEMz/Ok3Nuutyvt/QGCrlU0w=='></script>
<link rel="https://api.w.org/" href="https://sanfrancisco.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sanfrancisco.cbslocal.com/wp-json/wp/v2/posts/941214" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanfrancisco.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sanfrancisco.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://cbsloc.al/3oFxLcO' />
<link rel="alternate" type="application/json+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2021%2F10%2F07%2Fnfc-east-cowboys-washington-eagles-giants-week-5-nfl-picks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2021%2F10%2F07%2Fnfc-east-cowboys-washington-eagles-giants-week-5-nfl-picks%2F&#038;format=xml" />

<meta property="og:title" content="NFL Week 5 NFC East Preview: Cowboys &#039;Should Be Able To Win This Game&#039; Against Eagles, Says CBS DFW&#039;s Bill Jones" /><meta property="og:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/dak-prescott-cowboys-1.jpg?w=1200" /><meta property="og:image:secure_url" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/dak-prescott-cowboys-1.jpg?w=1200" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:description" content="The Cowboys control the NFC East, having won three straight, but they&#039;ll face the Giants, who are coming off an impressive win." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sanfrancisco.cbslocal.com/2021/10/07/nfc-east-cowboys-washington-eagles-giants-week-5-nfl-picks/" /><meta property="article:published_time" content="2021-10-07T11:49:04+00:00" /><meta property="article:suggested-social-copy" content="The Cowboys control the NFC East, having won three straight, but they&#039;ll face the Giants, who are coming off an impressive win." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Sports" /><meta property="article:publisher" content="http://www.facebook.com/CBSSanFrancisco" /><meta property="article:author" content="http://www.facebook.com/CBSSanFrancisco" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/dak-prescott-cowboys-1.jpg?w=1200"><meta name="twitter:title" content="NFL Week 5 NFC East Preview: Cowboys &#039;Should Be Able To Win This Game&#039; Against Eagles, Says CBS DFW&#039;s Bill Jones"/><meta name="twitter:description" content="The Cowboys control the NFC East, having won three straight, but they&#039;ll face the Giants, who are coming off an impressive win."/><meta name="twitter:site" content="/KPIXTV"/>
<link rel="canonical" href="https://dfw.cbslocal.com/2021/10/07/nfc-east-cowboys-washington-eagles-giants-week-5-nfl-picks/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://sanfrancisco.cbslocal.com/2021/10/07/nfc-east-cowboys-washington-eagles-giants-week-5-nfl-picks/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sanfrancisco.cbslocal.com","url":"https:\/\/sanfrancisco.cbslocal.com","name":"CBS San Francisco","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2018\/06\/3_sanfran_cbs5_kpix.png?w=236"}},"url":"https:\/\/sanfrancisco.cbslocal.com\/2021\/10\/07\/nfc-east-cowboys-washington-eagles-giants-week-5-nfl-picks\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sanfrancisco.cbslocal.com\/2021\/10\/07\/nfc-east-cowboys-washington-eagles-giants-week-5-nfl-picks\/"},"headline":"NFL Week 5 NFC East Preview: Cowboys &#8216;Should Be Able To Win This Game&#8217; Against Eagles, Says CBS DFW&#8217;s Bill Jones","description":"The Cowboys control the NFC East, having won three straight, but they'll face the Giants, who are coming off an impressive win.","image":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2021\/10\/dak-prescott-cowboys-1.jpg?w=1200","keywords":["Sports","Bill Jones","NFC East","NFL Expert Picks","Norm Elrod","sports","NFL Week 5 NFC East Preview: Cowboys 'Should Be Able To Win This Game' Against Eagles, Says CBS DFW's Bill Jones"],"datePublished":"2021-10-07T11:49:04+00:00","dateModified":"2021-10-07T11:49:04+00:00","author":{"@type":"Organization","name":"CBS San Francisco"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Some Air Filters May Help In Stopping Spread Of Coronavirus","description":"There's new evidence about the possibility that COVID-19 can spread through particles in the air. Don Ford looks at whether air filters could be used to keep people safe from the virus. (7\/7\/20)","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/captures\/755\/778\/7557788631894737BD1E245E21C41624.jpg?Expires=1728259200&KeyName=mcpkey1&Signature=XzEZJYDAoKWZLAA-S7fFmnB343I","uploadDate":"2020-07-08","duration":"T1M49S","contentUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/4618638-some-air-filters-may-help-in-stopping-spread-of-coronavirus\/","embedUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/4618638-some-air-filters-may-help-in-stopping-spread-of-coronavirus\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SF","sports",["nflweek5nfceastpreviewcowboysshouldbeabletowinthisgameagainsteaglessayscbsdfwsbilljones","post","article","sports","billjones","nfceast","nflexpertpicks","normelrod","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("3");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"sports;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="The Cowboys control the NFC East, having won three straight, but they&#039;ll face the Giants, who are coming off an impressive win." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-941214 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sanfrancisco.cbslocal.com" id="header-logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/06/3_sanfran_cbs5_kpix.png?w=236" alt="CBS San Francisco" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a></div>
</div></div><div id="embed-list-2" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Best of</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a></div>
</div></div><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a></div>
</div></div><div id="embed-list-4" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">More</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/contest-promotions/" title="Contest &amp; Promotions" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotions</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-5" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">All News</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="Bay Area News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Bay Area News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/tag/san-francisco-news/" title="San Francisco News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Local News</strong><em class="description">SF Bay Area Local News From CBS And KPIX 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/lgbt/" title="LGBT" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">LGBT</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/environment/" title="Environment" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Environment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/education/" title="Education" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Education</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/autos" title="Autos" class="cbs-thumbnail-link item-12" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a></div>
</div></div><div id="embed-list-6" class="embed-item embed-list enable-type-icons column-count-2 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Headlines</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/10/07/mask-mandates-lifting-bay-area-health-officers-criteria-indoor-masking/" title="Mask Mandates: Bay Area Health Officers Issue Criteria To Lift Indoor Masking Requirements" class="cbs-thumbnail-link item-1633632905 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/GettyImages-1234246041.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Mask Mandates: Bay Area Health Officers Issue Criteria To Lift Indoor Masking Requirements</strong><em class="description">Health officers for the nine Bay Area jurisdictions on Thursday announced a consensus on criteria needed to lift health orders requiring face coverings in most indoor public spaces.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/10/07/san-mateo-wanted-felon-arrest-stalking-threatening/" title="San Mateo Police: Wanted Felon Arrested For Stalking, Threatening 2 People" class="cbs-thumbnail-link item-1633631885 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/07/policelights.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">San Mateo Police: Wanted Felon Arrested For Stalking, Threatening 2 People</strong><em class="description">A man wanted for multiple felonies has been arrested after police said he stalked and threatened two people in San Mateo last month.</em></div></a></div>
</div></div><div id="embed-list-7" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/photo-galleries/">Photos</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/photo-galleries/2021/10/05/photos-in-this-moment-black-veil-brides-rock-warfield-san-francisco/" title="Photos: In This Moment, Black Veil Brides Rock Warfield in San Francisco" class="cbs-thumbnail-link item-1633481428 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/8-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Photos: In This Moment, Black Veil Brides Rock Warfield in San Francisco</strong><em class="description">Theatrical metalcore band In This Moment brought its spectacular stage show to the Warfield in San Francisco Sunday night for its current co-headlining tour with Black Veil Brides.</em></div></a></div>
</div></div><div id="embed-list-8" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/">KPIX5 Live</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-4 aspect-ratio-1-1"><a href="https://sanfrancisco.cbslocal.com/live/channel/special-reports/" title="Special Reports" class="cbs-thumbnail-link item-1480540020" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/kpix1x1.png?w=490&#038;h=433&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Special Reports</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-9" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Weather Links</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/weather/#section-weather-map-3" title="Interactive Radar" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="https://sanfrancisco.cbslocal.com/cbs5-central-bay/" title="Weather Maps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Maps</strong></div></a><a href="https://apps.cbslocal.com/weather/san-francisco/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a></div>
</div></div><div id="embed-list-10" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Weather Videos</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-4 aspect-ratio-1-1"><a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-11" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">All Sports</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a></div>
</div></div><div id="embed-list-12" class="embed-item embed-list enable-type-icons column-count-4 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/">Golden State Warriors</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/10/07/covid-warriors-preseason-full-capacity-crowd-chase-center/" title="COVID: Full-Capacity Crowd At Chase Center Greets Warriors For Preseason Matchup" class="cbs-thumbnail-link item-1633591049 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/warriors_preseason_opener_100721.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">COVID: Full-Capacity Crowd At Chase Center Greets Warriors For Preseason Matchup</strong><em class="description">For the first time since the start of the pandemic, a sold-out crowd was on hand at the Chase Center to watch the Golden State Warriors in a NBA preseason game Wednesday night.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/10/05/warriors-fans-will-see-dozens-of-new-food-drink-items-on-the-menu-at-chase-center/" title="Warriors Fans Will See Dozens Of New Food &amp; Drink Items On The Menu At Chase Center" class="cbs-thumbnail-link item-1633503330 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/chase.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Warriors Fans Will See Dozens Of New Food &amp; Drink Items On The Menu At Chase Center</strong><em class="description">The food and beverage team at Chase Center said it has been very busy in the off-season creating new items to suit every palette. </em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/10/05/covid-vaccinations-golden-state-warriors-star-andrew-wiggins/" title="Warriors Star Andrew Wiggins: &#039;It Came Down To Get The Vaccination Or Don&#039;t Play Basketball&#039;" class="cbs-thumbnail-link item-1633451184 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/wiggins.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Warriors Star Andrew Wiggins: &#039;It Came Down To Get The Vaccination Or Don&#039;t Play Basketball&#039;</strong><em class="description">The Golden State Warriors hoisted up 69 3-point attempts, their defense was spotty at best, but the major win of their exhibition season opening victory over Portland Monday night was that star forward Andrew Wiggins was on the court. </em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/10/04/warriors-star-andrew-wiggins-ends-covid-vaccination-hold-out/" title="Golden State Warriors Star Andrew Wiggins Ends COVID Vaccination Hold Out" class="cbs-thumbnail-link item-1633334723 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/wiggins.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Golden State Warriors Star Andrew Wiggins Ends COVID Vaccination Hold Out</strong><em class="description">Golden State Warriors coach Steve Kerr revealed Sunday that star forward Andrew Wiggins had gotten vaccinated against the COVID virus, ending any threat that he would not be able to play home games because of San Francisco&#039;s tough requirements on large indoor gatherings.
</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/only-cbs" title="CBS+" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-13" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/only-cbs">Latest Entertainment News From ViacomCBS</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/10/07/brad-reese-survivor-41-eliminated-jeff-probst/" title="Survivor&#039;s Brad Reese Says He Could Have &#039;Outran That Monster&#039; With A Few More Power Ups" class="cbs-thumbnail-link item-1633630183" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/117527_16279b-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Survivor&#039;s Brad Reese Says He Could Have &#039;Outran That Monster&#039; With A Few More Power Ups</strong><em class="description">Brad Reese discusses his time on &#039;Survivor.&#039;</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/10/07/survivor-41-episode-3-recap-jeff-probst-brad/" title="&#039;Survivor 41&#039; Episode 3 Recap: Advantages Galore" class="cbs-thumbnail-link item-1633627763" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/117527_13922b-14.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Survivor 41&#039; Episode 3 Recap: Advantages Galore</strong><em class="description">Mickie McLeod recaps everything that went down on the third episode of &#039;Survivor 41&#039; on CBS!</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/10/07/ncaa-college-football-alabama-georgia-auburn-adam-zucker-cbs-sports/" title="&#039;This Is Going To Be Georgia&#039;s First Real Tough Road Test&#039;: Adam Zucker Previews #2 Georgia Vs #18 Auburn, Plus 6 Other Games" class="cbs-thumbnail-link item-1633618844" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/GettyImages-1235194606-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;This Is Going To Be Georgia&#039;s First Real Tough Road Test&#039;: Adam Zucker Previews #2 Georgia Vs #18 Auburn, Plus 6 Other Games</strong><em class="description">Adam Zucker previews this weekend&#039;s college football slate on CBS including #2 Georgia against #18 Auburn and #1 Alabama vs Texas A&amp;M.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/10/06/bob-woodward-robert-costa-simon-schuster-authorfest/" title="Bob Woodward And Robert Costa Set To Headline Simon &amp; Schuster&#039;s Inaugural AuthorFest Event" class="cbs-thumbnail-link item-1633567325" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/PERILFEAT.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Bob Woodward And Robert Costa Set To Headline Simon &amp; Schuster&#039;s Inaugural AuthorFest Event</strong><em class="description">Book publisher Simon &amp; Schuster (a ViacomCBS company) has announced its inaugural AuthorFest, a national series of virtual author events that will provide live author programming in partnership with book festivals, literary venues, and author lecture series across the country.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/10/06/asher-grodman-cbs-ghosts-interview/" title="&#039;I Hope People Laugh As Much As We Did Making It &#039;: Asher Grodman On CBS&#039; Ghosts" class="cbs-thumbnail-link item-1633544403" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/117226_3337b2-e1633542644452.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;I Hope People Laugh As Much As We Did Making It &#039;: Asher Grodman On CBS&#039; Ghosts</strong><em class="description">The star of CBS&#039; new comedy discusses what fans can expect when they watch the premiere of &quot;Ghosts&quot; on Thursday night.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/10/06/tough-as-nails-season-3-cbs-premiere/" title="WATCH: &#039;Tough As Nails&#039; Season 3 Premieres Tonight At 9PM On CBS" class="cbs-thumbnail-link item-1633539634" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/TAN_S3_ReadyforBattle_0005bc.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">WATCH: &#039;Tough As Nails&#039; Season 3 Premieres Tonight At 9PM On CBS</strong><em class="description">&#039;Tough As Nails&#039; returns tonight at 9PM for its third season on CBS and streaming with Paramount+.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-14" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-4 aspect-ratio-1-1"><a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="News Videos" class="cbs-thumbnail-link item-1480546134" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_news_500x500.png?w=500&#038;h=500&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-politics/" title="Politics Videos" class="cbs-thumbnail-link item-1480546078" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_politics_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Politics Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/sports/" title="Sports Videos" class="cbs-thumbnail-link item-1480546009" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_sports_2_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sports Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-15" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/learn-about-us/">Station Info</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/station/cbs-5/" title="KPIX 5" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">KPIX 5</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a></div>
</div></div><div id="embed-list-16" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Travel</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/07/25/jet-fuel-shortage-impacts-air-travel-around-the-west/" title="Jet Fuel Shortage Impacts Air Travel Around the West" class="cbs-thumbnail-link item-1627244569 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/07/GettyImages-83308248-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Jet Fuel Shortage Impacts Air Travel Around the West</strong><em class="description">A shortage of jet fuel, coupled with supply chain issues and an urgent demand from firefighting aircraft, continues to cause problems at airports around the West.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/07/07/amtrak-sacramento-factory/" title="Amtrak Plans To Spend $7.3B On New Trains From Sacramento Factory" class="cbs-thumbnail-link item-1625687894 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/AmTRak-Design.jpeg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Amtrak Plans To Spend $7.3B On New Trains From Sacramento Factory</strong><em class="description">Amtrak plans to spend $7.3 billion to replace 83 passenger trains, some nearly a half-century old, with new trains built in Sacramento, though much of the funding must still be approved by Congress.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/05/29/wine-country-sees-surge-memorial-day-weekend-visitors/" title="Wine Country Sees Surge of Memorial Day Weekend Visitors" class="cbs-thumbnail-link item-1622337191 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/05/napa-tourism.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wine Country Sees Surge of Memorial Day Weekend Visitors</strong><em class="description">In Napa Valley, there is relief that COVID-19’s grip may be coming to an end. As a result, a lot of people are treating Memorial Day weekend as a kind of spring break from the pandemic.</em></div></a></div>
</div></div><div id="embed-list-17" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">More</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="http://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS+" class="cbs-thumbnail-link item-1519661976" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/02/CBS.png?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS+</strong></div></a></div>
</div></div></div></div></li></ul></nav>
	<a id="live" class="v2" href="https://sanfrancisco.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-SF"><span class="button"><strong>CBSN Bay Area</strong><em>Watch Now</em></span></a>
	<a href="http://sanfrancisco.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="37.774929" longitude="-122.419416" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sanfrancisco.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">NFL Week 5 NFC East Preview: Cowboys &#8216;Should Be Able To Win This Game&#8217; Against Eagles, Says CBS DFW&#8217;s Bill Jones</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">October 7, 2021 at 11:49 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sanfrancisco.cbslocal.com/tag/bill-jones/">Bill Jones</a>, <a href="https://sanfrancisco.cbslocal.com/tag/nfc-east/">NFC East</a>, <a href="https://sanfrancisco.cbslocal.com/tag/nfl-expert-picks/">NFL Expert Picks</a>, <a href="https://sanfrancisco.cbslocal.com/tag/norm-elrod/">Norm Elrod</a></div></div></section><section id="column_block_18" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div class="anvato-iframe-wrapper"><div id="p0"></div></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"6076389","autoplay":true,"titleVisible":false,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5","customMetadata":{"video":{"cbs_market":"sanfrancisco.cbslocal.com","cbs_platform":"desktop"}}},"comscore":{"clientId":"3000023","c3":"SanFrancisco.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/CBS.SF&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}},"moat":{"clientSide":{"partnerCode":"cbslocalanvatovideo181732609431"}}},"shareLink":"https:\/\/cbsloc.al\/3oFxLcO","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5});});});</script></div></section>
<div class="main-story-wrapper"><p><strong>(<a href="https://dfw.cbslocal.com/2021/10/07/nfc-east-cowboys-washington-eagles-giants-week-5-nfl-picks/">CBS DFW</a>) —</strong> The Dallas Cowboys come into Week 5 with a handle on the NFC East. They’ve won three in a row, most recently putting up 36 points on the undefeated Carolina Panthers, who boasted one of the NFL’s top defenses. They’re followed by the Washington Football Team, who are off to a disappointing start. What was supposed to be one of the NFL’s top defenses is giving up yards and points in bunches. If not for a fair bit of luck, WFT could easily be winless.<p>That would still put them only a game behind the 1-3 New York Giants and Philadelphia Eagles. The Giants seem to be emerging from the growing pains they’ve suffered with Daniel Jones in recent years. The Eagles, however, are still adapting to life in the Jalen Hurts era. While their young dual-threat quarterback provides plenty of excitement, they’ve still lost three straight.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sanfrancisco.cbslocal.com/2021/10/07/san-francisco-giants-los-angeles-dodgers-rivalry-first-playoff-showdown/" target="_blank">Rivalry Reaches New Heights As Giants-Dodgers Prepare For First Modern Era Playoff Showdown</a><p>CBS DFW sports anchor Bill Jones looks at the three NFC East matchups in Week 5.</p><p><em>All times listed are Eastern.</em></p><p><em><strong><a href="https://www.paramountplus.com/account/signup/live-tv/?intcid=CIA85fa358" target="_blank" rel="noopener noreferrer">Stream your local NFL On CBS game live on Paramount+.</a></strong></em></p><p><strong>Philadelphia Eagles @ Carolina Panthers, Sunday, October 10 @ 1:00 p.m.</strong></p><p>The Eagles defense has given up over 40 points in recent weeks. The Cowboys put up 41 two weeks ago, and the Chiefs scored 42 last week. Dak Prescott threw for three touchdowns, and Patrick Mahomes had five of his own in those Eagles losses. While big losses to two of the NFL’s most high-powered offenses isn’t necessarily the best measure of a defense, it does suggest they are prone to allowing points.</p><p>The Carolina Panthers could welcome back Christian McCaffrey from a strained hamstring. That would be a boost to the unit. According to Jones, “Carolina is doing just enough offensively, even without Christian McCaffrey at running back. Sam Darnold has found a new home in Carolina. He’s taking care of the football when he’s not going up against Trevon Diggs and the Cowboys, of course.”</p><p>Darnold has been productive, when his offensive line gives him time. He went 26-39 for 301 yards and two TDs against the Cowboys and 23-34 for 304 yards against the Texans. But their defense has been stifling, at least up until their first loss.</p><p>“The Panthers came into last week’s game against the Cowboys with the number-one-ranked defense in the league, number one against the run, number one against the pass,” Jones notes. “But we saw what the Cowboys did against them, put up 36 points on Carolina in the first three quarters of that game.”</p><p>Philadelphia has been adapting to life under second-year quarterback Jalen Hurts. The Eagles have lost three straight after their Week 1 win over the Atlanta Falcons. Hurts’ numbers have been solid, both as a runner and a passer — 56.5 and 291.8 yards respectively — but his production hasn’t led to wins.</p><p>According to Jones, “Philadelphia doesn’t have the same kind of offense that the Cowboys have, and the focus is on Jalen Hurts, as he tries to evolve into an NFL-caliber quarterback. He’s passed for a lot of yards, but a lot of that has been late in games. Like a couple of weeks ago against the Cowboys they got over 300 yards because they were so far behind.”</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sanfrancisco.cbslocal.com/2021/10/07/ncaa-college-football-alabama-georgia-auburn-adam-zucker-cbs-sports/" target="_blank">'This Is Going To Be Georgia's First Real Tough Road Test': Adam Zucker Previews #2 Georgia Vs #18 Auburn, Plus 6 Other Games</a><p><strong>New Orleans Saints @ Washington Football Team, Sunday, October 10 @ 1:00 p.m.</strong></p><p>Washington is coming off a late win over the Falcons, while the Saints lost a tough one to the Giants in overtime. Both teams sit at 2-2, in a season that’s already had its share of ups and downs. Washington lost starting quarterback Ryan Fitzpatrick in Week 1, and has been led by the exciting though inexperienced Taylor Heinicke. The Saints had to deal with being uprooted from New Orleans.</p><p>“The Saints, it’s amazing, they started the year with a 38-3 win in Jacksonville against the Green Bay Packers,” Jones noted. “It was very disappointing for them, last week, losing their first game at home in New Orleans after having to transplant. Here in the Dallas-Fort Worth area, they were working out at TCU for nearly a full month. So it was very disappointing for them to lose that game.”</p><p>The Saints have also had their issues on offense of late. Jameis Winston has only topped 200 yards passing in one game this season. That’s a far cry from the standard Drew Brees set in his years with the team. According to Jones, “it’s a struggle offensively, even though Sean Payton is very creative as an offensive play caller, with Jameis Winston at quarterback. And they uses Taysom Hill some as well.”</p><p>The Washington defense was supposed to be team strength coming into the season. But they’re allowing 417.5 yards and 30.5 points per game so far, fourth and third worst in the NFL respectively. That’s with basically the same lineup that made them one of the league’s top-ranked units last season. What defense will show up against the Saints?</p><p>“I think Washington’s defense is just too tough,” Jones said. “I think Washington has gotten off to a disappointing start, because a lot of people pick them to win the division. But with a defense that’s pretty solid, that’ll keep you in games.”</p><p><strong>New York Giants @ Dallas Cowboys, Sunday, October 10 @ 8:25 p.m.</strong></p><p>While the Giants are 1-3 and the Cowboys are 3-1, records often don’t matter much in division matchups. Daniel Brown is coming off a career performance against the Saints, piling up 402 yards and two TDs on 28-40 passing. “Daniel Jones is playing the best football that he’s played in his three-year NFL career. He’s now in his third year. He’s the NFC Offensive Player of the Week from last week, having thrown for over 400 yards against the Saints last week.”</p><p>And Jones will lead a Giants team into Dallas that easily could be 3-1. “I wouldn’t sleep on the Giants,” warned Jones. “When you look at what the Giants have done so far, their strength of schedule has not been that great. But a couple of weeks ago, Thursday night game against Washington, they had the game won. Dexter Lawrence jumps offsides on the field goal attempt by Washington that was no good, gave them a second chance. Washington kicks the field goal to win, 30-29. Then the next week against Atlanta, they lose on a last-second field goal, 17-14. They come back and win last week. They could easily be 2-2, if Dexter Lawrence doesn’t jump offsides in that Washington game. And they could also be 3-1 if they just pull out that tight game against Atlanta a couple weeks ago.”</p><p>The Cowboys could easily be 4-0, if not for the last-minute heroics of Tom Brady in Week 1. Their offense is averaging 420.8 yards and 31.5 points, both top five in the league. And Dak Prescott has been impressive in his return under center. According to Jones, “as long as the Cowboys don’t pay attention to the hype and keep a level head, and so forth and continue to run the football and have a balanced offense, like they’ve had in the last couple of weeks, they should be able to win this game.”</p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://sanfrancisco.cbslocal.com/2021/10/07/covid-warriors-preseason-full-capacity-crowd-chase-center/" target="_blank">COVID: Full-Capacity Crowd At Chase Center Greets Warriors For Preseason Matchup</a><p>The Dallas defense has been a little shaky so far this season, giving up 396.3 yards per game. And that presents an opportunity for a Giants team looking to come into its own.</p></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3oFxLcO"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3oFxLcO"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3oFxLcO"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="https://apps.cbslocal.com/sf-bay-area/" data-ios="https://apps.apple.com/us/app/cbs-sf-bay-area/id1511227814" data-android="https://play.google.com/store/apps/details?id=com.kpix.android.news" target="_blank"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sanfrancisco.jpg"/></a></div><div class="partner-container partner-taboola"><div id="taboola-block-19"></div></div><div class="partner-container partner-taboola"><div id="taboola-block-20"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CBSSanFrancisco" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/KPIXTV" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/user/CBSSanFrancisco" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/kpixtv/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbsbayarea" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kpix-cbs5/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sanfrancisco"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/10/07/update-despite-warnings-repairs-on-san-franciscos-millennium-tower-caused-additional-sinking/" title="UPDATE: Despite Warnings, Repairs on San Francisco&#039;s Millennium Tower Caused Additional Sinking" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/millennium_tower_100621.jpg?resize=55%2C55&#038;ssl=1" alt="UPDATE: Despite Warnings, Repairs on San Francisco&#039;s Millennium Tower Caused Additional Sinking" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/10/07/update-despite-warnings-repairs-on-san-franciscos-millennium-tower-caused-additional-sinking/" title="UPDATE: Despite Warnings, Repairs on San Francisco&#039;s Millennium Tower Caused Additional Sinking" class="bump-view" data-bump-view="tp">UPDATE: Despite Warnings, Repairs on San Francisco&#039;s Millennium Tower Caused Additional Sinking</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/10/06/veteran-kpix-5-anchor-ken-bastida-announces-his-retirement/" title="Veteran KPIX 5 Anchor Ken Bastida Announces His Retirement" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/ken.jpg?resize=55%2C55&#038;ssl=1" alt="Veteran KPIX 5 Anchor Ken Bastida Announces His Retirement" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/10/06/veteran-kpix-5-anchor-ken-bastida-announces-his-retirement/" title="Veteran KPIX 5 Anchor Ken Bastida Announces His Retirement" class="bump-view" data-bump-view="tp">Veteran KPIX 5 Anchor Ken Bastida Announces His Retirement</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/10/05/santa-clara-county-76m-covid-hero-pay-county-workers/" title="COVID: Santa Clara Supes Approve $76M In &#039;Hero Pay&#039; Bonus Checks To Nearly All County Employees" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/SCCOUNTYADMINBUILDING-02.jpeg?resize=55%2C55&#038;ssl=1" alt="COVID: Santa Clara Supes Approve $76M In &#039;Hero Pay&#039; Bonus Checks To Nearly All County Employees" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/10/05/santa-clara-county-76m-covid-hero-pay-county-workers/" title="COVID: Santa Clara Supes Approve $76M In &#039;Hero Pay&#039; Bonus Checks To Nearly All County Employees" class="bump-view" data-bump-view="tp">COVID: Santa Clara Supes Approve $76M In &#039;Hero Pay&#039; Bonus Checks To Nearly All County Employees</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/10/05/san-jose-oriental-fruit-fly-quarantine-94-square-miles/" title="94 Square Mile Area Of San Jose Placed Under Fruit Fly Quarantine" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2015/10/oriental-fruit-fly.jpg?resize=55%2C55&#038;ssl=1" alt="94 Square Mile Area Of San Jose Placed Under Fruit Fly Quarantine" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/10/05/san-jose-oriental-fruit-fly-quarantine-94-square-miles/" title="94 Square Mile Area Of San Jose Placed Under Fruit Fly Quarantine" class="bump-view" data-bump-view="tp">94 Square Mile Area Of San Jose Placed Under Fruit Fly Quarantine</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/10/05/san-jose-artificial-turf-theft-caught-on-camera-drought-rising-demand/" title="Artificial Turf Stolen From San Jose Home As Drought Drives Rising Demand" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/sj_artifical_turf_thieves_100421.jpg?resize=55%2C55&#038;ssl=1" alt="Artificial Turf Stolen From San Jose Home As Drought Drives Rising Demand" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/10/05/san-jose-artificial-turf-theft-caught-on-camera-drought-rising-demand/" title="Artificial Turf Stolen From San Jose Home As Drought Drives Rising Demand" class="bump-view" data-bump-view="tp">Artificial Turf Stolen From San Jose Home As Drought Drives Rising Demand</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/10/05/covid-contra-costa-county-hospitalizations-drop-may-modify-health-order/" title="COVID: Contra Costa County May Modify Health Order As Hospitalizations Drop" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/01/icubeds.jpg?resize=55%2C55&#038;ssl=1" alt="COVID: Contra Costa County May Modify Health Order As Hospitalizations Drop" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/10/05/covid-contra-costa-county-hospitalizations-drop-may-modify-health-order/" title="COVID: Contra Costa County May Modify Health Order As Hospitalizations Drop" class="bump-view" data-bump-view="tp">COVID: Contra Costa County May Modify Health Order As Hospitalizations Drop</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/10/06/jenny-lin-cold-case-murder-prime-suspect-oregon-prison/" title="Prime Suspect In 1994 Cold Case Murder Of Jenny Lin Dies In Oregon Prison" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/10/AP060525031732.jpg?resize=55%2C55&#038;ssl=1" alt="Prime Suspect In 1994 Cold Case Murder Of Jenny Lin Dies In Oregon Prison" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/10/06/jenny-lin-cold-case-murder-prime-suspect-oregon-prison/" title="Prime Suspect In 1994 Cold Case Murder Of Jenny Lin Dies In Oregon Prison" class="bump-view" data-bump-view="tp">Prime Suspect In 1994 Cold Case Murder Of Jenny Lin Dies In Oregon Prison</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/10/05/kaiser-employees-suspended-covid-vaccine-mandate/" title="Kaiser: 2,200 Employees Suspended For Skipping Vaccine; More Than 92% Workers Vaccinated" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/09/kaiser_vallejo_092116.jpg?resize=55%2C55&#038;ssl=1" alt="Kaiser: 2,200 Employees Suspended For Skipping Vaccine; More Than 92% Workers Vaccinated" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/10/05/kaiser-employees-suspended-covid-vaccine-mandate/" title="Kaiser: 2,200 Employees Suspended For Skipping Vaccine; More Than 92% Workers Vaccinated" class="bump-view" data-bump-view="tp">Kaiser: 2,200 Employees Suspended For Skipping Vaccine; More Than 92% Workers Vaccinated</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/10/06/deadly-vehicle-pedestrian-collision-shut-down-northbound-680-lanes-in-san-jose/" title="Deadly Vehicle-Pedestrian Collision Shuts Down I-680 Northbound Lanes In San Jose" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/08/AP_407571618679-1.png?resize=55%2C55&#038;ssl=1" alt="Deadly Vehicle-Pedestrian Collision Shuts Down I-680 Northbound Lanes In San Jose" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/10/06/deadly-vehicle-pedestrian-collision-shut-down-northbound-680-lanes-in-san-jose/" title="Deadly Vehicle-Pedestrian Collision Shuts Down I-680 Northbound Lanes In San Jose" class="bump-view" data-bump-view="tp">Deadly Vehicle-Pedestrian Collision Shuts Down I-680 Northbound Lanes In San Jose</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/10/06/covid-bay-area-health-officials-to-make-major-announcement-on-mask-mandates/" title="COVID: Bay Area Health Officials To Make Major Announcement on Mask Mandates" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/social_distancing_signs_071921.jpg?resize=55%2C55&#038;ssl=1" alt="COVID: Bay Area Health Officials To Make Major Announcement on Mask Mandates" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/10/06/covid-bay-area-health-officials-to-make-major-announcement-on-mask-mandates/" title="COVID: Bay Area Health Officials To Make Major Announcement on Mask Mandates" class="bump-view" data-bump-view="tp">COVID: Bay Area Health Officials To Make Major Announcement on Mask Mandates</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("30");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2017/10/sanfran.png" alt="CBS San Francisco" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSSanFrancisco" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/KPIXTV" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSSanFrancisco" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/kpixtv/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbsbayarea" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kpix-cbs5/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			<div id="block-0" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="Bay Area News" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Bay Area News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Weather</strong><em class="description">San Francisco Bay Area Weather From CBS And KPIX</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-6" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a></div>
</div></div><div id="block-1" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Athletics" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-2" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Other</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS+" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://www.paramountplus.com/?ftag=PPM-06-10aib4i" title="Paramount+" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Paramount+</strong></div></a><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-3" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Corporate</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sanfrancisco.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Connect</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div>		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="CBS San Francisco" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sanfrancisco.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-186486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186486"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-186485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186485"><a href="https://www.viacomcbsprivacy.com/policy">Privacy Policy</a></li>
<li id="menu-item-929053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-929053"><a href="https://www.viacomcbsprivacy.com/cookies">Cookies Policy</a></li>
<li id="menu-item-929054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-929054"><a href="https://www.viacomcbsprivacy.com/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-784176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784176"><a href="http://publicfiles.fcc.gov/tv-profile/kpix-tv">Public File for KPIX-TV / CBS5</a></li>
<li id="menu-item-785147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785147"><a href="http://publicfiles.fcc.gov/tv-profile/kbcw">Public File for KBCW-TV / KBCW 44 Cable 12</a></li>
<li id="menu-item-785148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785148"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-883501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-883501"><a href="https://sanfrancisco.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-786263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-786263"><a href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/08/2020-2021-KPIX_KBCW_EEO-Report.pdf">EEO Reports</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[1,8]]' data-ad_location=""><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size='[[1,6]]' data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size='[[1,7]]' data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sanfrancisco.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJylTlsKgCAQvFDbUkb0E51F16UEH5GG12+JTpB/82awnkApFo4Fy8GBM5LJ4BNpjy6Sv61IHAxbcfIHwbtceqEd/u/DfjnbMlJZS/qC6uzO7XcohVPTu7OFdZiVUvO4TNMDFmtrLg==' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1633362844g' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyVjUsOwyAMBS9UY/JR1E3Vo1QB3MoEDCpGuX7TXbZZPmlmHu4VfBElUcwdauofloaRtK5+g8GaEV8sHl3nFPC9enKlbEDZUTCZxcR2w2sR3VmVvqCcKbHQOXNQqQc65Paf55tnfgzLNC3jfbY2/gBKtEFr'></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.1' id='cbs-cbs-anvato-js'></script>
<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'162246042',post:'941214',tz:'-7',srv:'sanfrancisco.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246042', '941214' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>