<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sanfrancisco.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="aging infrastructure, california primary election, california schools, elections, proposition 13" />
<meta property="fb:pages" content="51642564435" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Prop. 13: Deteriorating Condition of East Bay School Emblematic of Statewide Need &#8211; CBS San Francisco</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Feed" href="https://sanfrancisco.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Comments Feed" href="https://sanfrancisco.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Prop. 13: Deteriorating Condition of East Bay School Emblematic of Statewide Need Comments Feed" href="https://sanfrancisco.cbslocal.com/2020/02/02/proposition-13-deteriorating-condition-at-east-bay-school-emblematic-need/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJytj0sOwjAMRC9EsBCg0AXiLGliSlTHjvJRr09I2bCCSqxsj/1GY1iissIFuUB5YMAMdsyKxBoCz5aqe0k5w12kYNq3dgc/QRhGdCsbE5IY9x2OVCfPGYK4Sm1j3gatbof7gQqGzYSp23woqoWci8QNL60eNYxsPCnyPP8/FVKbuPR/b+F6OOth0Cd9OT4BdfifbQ==' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sanfrancisco.cbslocal.com/_static/??-eJyNy8EJgDAMQNGFrEFUag/iLDUGFdJYSETcXruAeP28D1d2eIiRGNhGiRRwVscHRga1m6lG1Qq+2C7I51KSKuS4kjNKmaP9eMtC/EYxLXpKY9P7EHznh/YBIjY5MA==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sanfrancisco.cbslocal.com/_static/??-eJydkttOwzAMhl+ILEJsGrtAPIvrmC7UiaPEXenbk+7ABBOw9u5P7P/zQbZDMihRKarVPQUqFptiWBDYJu5bH4sN4nqukWOCCRChpWyx1J8x0XpV1YP9C+Qjcu+mr+oZvCOjFBKDUplpTpD1Ds/PzstesqJcKNfnjPIUGnIn/1Ea9kUNggJLO3OMOoVHJnO4Lu9b3FW0baqxq1WaDHm0RUemVfBx/vR14y3p1/YnfQMJvbnY3kkTYHdjfwOkRmRqqavi49zSAlIR9MAmkPNgfDWW5SyVZJIU/Q2x4KoD5G5Cn/JRWPKCm/uPKwfKQ/Z619ST/ayn9Nfw8rjZ7nbb9fb56RPMJWwT' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJy1kE0SwiAMhS8kMv5NdeF4FgoppoZQS9Dp7cWOC13ZOuMqEN778oi+d8pGFmDRcoYASds6KYrWkEa2lF1ptUl3kYYGiZYBedmmhZ5qbCc5OsoeOekQXabyYtxoLkXd1u+ED/Q1Qz+8yleBCuh7I/BTnlGggmHjoX+iPxqqzLtI7GYtpslsBSOnfwQCKjeWNCuRcWdIeJu2oaL3FGtD80b0gpZg9nfv6DzIiHgdC+IUjqtddThU22q/aR92dgqN'></script>
<link rel='https://api.w.org/' href='https://sanfrancisco.cbslocal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanfrancisco.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sanfrancisco.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://cbsloc.al/2OmDX6z' />
<link rel="alternate" type="application/json+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2020%2F02%2F02%2Fproposition-13-deteriorating-condition-at-east-bay-school-emblematic-need%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2020%2F02%2F02%2Fproposition-13-deteriorating-condition-at-east-bay-school-emblematic-need%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>

<meta property="og:title" content="Prop. 13: Deteriorating Condition of East Bay School Emblematic of Statewide Need" /><meta property="og:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/02/sanpablo-kids.jpg?w=1024" /><meta property="og:image:secure_url" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/02/sanpablo-kids.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:description" content="Proposition 13, the only statewide measure on the March 3 ballot, would create a $15 billion bond to build, repair and modernize schools like Lake Elementary in San Pablo where the heating system is held together with duct tape." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sanfrancisco.cbslocal.com/2020/02/02/proposition-13-deteriorating-condition-at-east-bay-school-emblematic-need/" /><meta property="article:published_time" content="2020-02-02T11:49:24+00:00" /><meta property="article:suggested-social-copy" content="Proposition 13, the only statewide measure on the March 3 ballot, would create a $15 billion bond to build, repair and modernize schools like Lake Elementary in San Pablo where the heating system is held together with duct tape." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="article:publisher" content="http://www.facebook.com/CBSSanFrancisco" /><meta property="article:author" content="http://www.facebook.com/CBSSanFrancisco" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/02/sanpablo-kids.jpg?w=1024"><meta name="twitter:title" content="Prop. 13: Deteriorating Condition of East Bay School Emblematic of Statewide Need"/><meta name="twitter:description" content="Proposition 13, the only statewide measure on the March 3 ballot, would create a $15 billion bond to build, repair and modernize schools like Lake Elementary in San Pablo where the heating system is held together with duct tape."/><meta name="twitter:site" content="/KPIXTV"/>
<link rel="canonical" href="https://sanfrancisco.cbslocal.com/2020/02/02/proposition-13-deteriorating-condition-at-east-bay-school-emblematic-need/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sanfrancisco.cbslocal.com","url":"https:\/\/sanfrancisco.cbslocal.com","name":"CBS San Francisco","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2018\/06\/3_sanfran_cbs5_kpix.png?w=236"}},"url":"https:\/\/sanfrancisco.cbslocal.com\/2020\/02\/02\/proposition-13-deteriorating-condition-at-east-bay-school-emblematic-need\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sanfrancisco.cbslocal.com\/2020\/02\/02\/proposition-13-deteriorating-condition-at-east-bay-school-emblematic-need\/"},"headline":"Prop. 13: Deteriorating Condition of East Bay School Emblematic of Statewide Need","description":"Proposition 13, the only statewide measure on the March 3 ballot, would create a $15 billion bond to build, repair and modernize schools like Lake Elementary in San Pablo where the heating system is held together with duct tape.","image":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2020\/02\/sanpablo-kids.jpg?w=150","keywords":["Education","Local","News","Politics","Aging Infrastructure","California Primary Election","California schools","Elections","Proposition 13","news","Prop. 13: Deteriorating Condition of East Bay School Emblematic of Statewide Need"],"datePublished":"2020-02-02T11:49:24+00:00","dateModified":"2020-02-02T11:49:24+00:00","author":{"@type":"Organization","name":"CBS San Francisco"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"KPIX Sunday Morning News Wrap","description":"A ten-minute news roundup plus a glance at the weather forecast with Devin Fehely, Emily Turner and Darren Peck. (2-2-20)","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/anv-iupl\/763\/81C\/76381C2FF1E4431BAA1BC7517BE58B3C.jpg?Expires=1675286716&KeyName=mcpkey1&Signature=Td1igsGay4k4WM5Uv3JoEq1IPKU","uploadDate":"2020-02-02","duration":"T10M51S","contentUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/4430197-kpix-sunday-morning-news-wrap\/","embedUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/4430197-kpix-sunday-morning-news-wrap\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SF","news",["prop13deterioratingconditionofeastbayschoolemblematicofstatewideneed","post","article","education","local","news","politics","aginginfrastructure","californiaprimaryelection","californiaschools","elections","proposition13","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"education;local;news;politics;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="Proposition 13, the only statewide measure on the March 3 ballot, would create a $15 billion bond to build, repair and modernize schools like Lake Elementary in San Pablo where the heating system is held together with duct tape." />
<script>//<![CDATA[
//]]></script>

</head>

<body class="post-template-default single single-post postid-831778 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sanfrancisco.cbslocal.com" id="header-logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/06/3_sanfran_cbs5_kpix.png?w=236" alt="CBS San Francisco" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Best of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/contest-promotions/" title="Contest &amp; Promotions" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotions</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/news/" title="San Francisco News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">San Francisco News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local News</strong><em class="description">SF Bay Area Local News From CBS And KPIX 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/lgbt/" title="LGBT" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">LGBT</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/environment/" title="Environment" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Environment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/education/" title="Education" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Education</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/autos" title="Autos" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/02/02/proposition-13-deteriorating-condition-at-east-bay-school-emblematic-need/" title="Prop. 13: Deteriorating Condition of East Bay School Emblematic of Statewide Need" class="cbs-thumbnail-link item-1580672964 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/02/sanpablo-kids.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Prop. 13: Deteriorating Condition of East Bay School Emblematic of Statewide Need</strong><em class="description">Proposition 13, the only statewide measure on the March 3 ballot, would create a $15 billion bond to build, repair and modernize schools like Lake Elementary in San Pablo where the heating system is held together with duct tape.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/02/02/morgan-hill-man-killed-in-multi-vehicle-crash-on-hwy-101-in-san-jose/" title="Morgan Hill Man Killed in Multi-Vehicle Crash on Hwy 101 in San Jose" class="cbs-thumbnail-link item-1580658931 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/03/generic_chp-cruisers_freewa.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Morgan Hill Man Killed in Multi-Vehicle Crash on Hwy 101 in San Jose</strong><em class="description">A 22-year-old Morgan Hill man was killed after being ejected and struck by another vehicle in a multiple-vehicle collision in San Jose early Sunday morning</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/photo-galleries/">Photos</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/photo-galleries/2020/01/26/62nd-annual-grammy-awards-red-carpet-gallery/" title="62nd Annual GRAMMY Awards Red Carpet Gallery" class="cbs-thumbnail-link item-1580081871 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/GettyImages-1202147976.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">62nd Annual GRAMMY Awards Red Carpet Gallery</strong><em class="description">The best looks from the 62nd annual GRAMMY Awards on CBS.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/">KPIX5 Live</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/channel/special-reports/" title="Special Reports" class="cbs-thumbnail-link item-1480540020" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/kpix1x1.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Special Reports</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/weather/#section-weather-map-3" title="Interactive Radar" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="https://sanfrancisco.cbslocal.com/cbs5-central-bay/" title="Weather Maps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Maps</strong></div></a><a href="https://apps.cbslocal.com/weather/san-francisco/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">Weather Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/">Golden State Warriors</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/02/01/green-robinson-lead-warriors-past-cavs-131-112/" title="Green, Robinson Lead Warriors Past Cavs, 131-112" class="cbs-thumbnail-link item-1580620479 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/02/warriors-ap.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Green, Robinson Lead Warriors Past Cavs, 131-112</strong><em class="description">Glenn Robinson III scored 22 points, Draymond Green tied a career high with 16 assists and the Golden State Warriors beat the Cleveland Cavaliers 131-112 on Saturday night.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/01/30/celtics-honor-kobe-run-past-warriors/" title="Celtics Honor Kobe, Run Past Struggling Warriors 119-104" class="cbs-thumbnail-link item-1580444328 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/warriors-celtics.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Celtics Honor Kobe, Run Past Struggling Warriors 119-104</strong><em class="description">Gordon Hayward scored 25 points and the Boston Celtics earned their fifth victory in six games with a 119-104 win over the Golden State Warriors on Thursday night.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/">Oakland Raiders</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/01/22/49ers-vs-chiefs-who-do-raiders-fans-dislike-least-in-super-bowl-matchup/" title="49ers Vs. Chiefs: Who Do Raiders Fans Dislike Least In Super Bowl Matchup?" class="cbs-thumbnail-link item-1579747515 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/raiders-niners.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">49ers Vs. Chiefs: Who Do Raiders Fans Dislike Least In Super Bowl Matchup?</strong><em class="description">Raiders fans and Niners fans don&#039;t usually get along. But as the Niners face the Raiders&#039; other hated rival--the Kansas City Chiefs--who will Raiders fans root for? </em></div></a><a href="https://sanfrancisco.cbslocal.com/2019/12/30/raiders-pack-up-lockers-head-to-uncertain-offseason-before-move-to-las-vegas/" title="Raiders Pack Up Lockers; Head To Uncertain Offseason Before Move To Las Vegas" class="cbs-thumbnail-link item-1577743977 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/derek-carr-raiders-jets.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Raiders Pack Up Lockers; Head To Uncertain Offseason Before Move To Las Vegas</strong><em class="description">The process has become old hat in Oakland the day after the regular season ends with Raiders players packing up their lockers, having exit meetings and then leaving for the offseason.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/01/24/berkeleys-4-best-farmers-markets/" title="Berkeley&#039;s 4 Best Farmers Markets" class="cbs-thumbnail-link item-1579893939" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/berkeley-farmers-markets-hoodline-yelp.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Berkeley&#039;s 4 Best Farmers Markets</strong><em class="description">Wondering where to find the best farmers markets in Berkeley?</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/01/24/3-favorite-low-priced-chocolatiers-and-chocolate-shops-in-san-francisco/" title="3 Favorite Low-Priced Chocolatiers And Chocolate Shops In San Francisco" class="cbs-thumbnail-link item-1579893168" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/chocolate-yelp-photo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">3 Favorite Low-Priced Chocolatiers And Chocolate Shops In San Francisco</strong><em class="description">Looking to try the best chocolatiers and chocolate shops in San Francisco?</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/01/24/north-beach-eats-pop-up-takes-rose-pistola-space-chubby-noodle-to-become-nepalese-eatery/" title="North Beach Eats: Pop-up Takes Rose Pistola Space; Chubby Noodle To Become Nepalese Eatery" class="cbs-thumbnail-link item-1579892821" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/former-rose-pitola-photo-by-The-Ligurian.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">North Beach Eats: Pop-up Takes Rose Pistola Space; Chubby Noodle To Become Nepalese Eatery</strong><em class="description">Here&#039;s a special all-North-Beach edition of SF Eats, our food news column. In this edition: a Nepalese spot snaps up the short-lived Chubby Noodle space, a Ligurian pop-up moves in at the former Rose Pistola, and a popular gyro eatery moves to a new location in the neighborhood.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/01/08/oakland-eats-nokni-upstairs-to-open-this-summer-adams-point-loses-ice-cream-spot/" title="Oakland Eats: Nokni Upstairs To Open This Summer, Adams Point Loses Ice Cream Spot" class="cbs-thumbnail-link item-1578500682" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/oakland-eats-yelp-hoodline.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Oakland Eats: Nokni Upstairs To Open This Summer, Adams Point Loses Ice Cream Spot</strong><em class="description">Here&#039;s everything you need to know about Oakland&#039;s food and drink scene this week. In this edition: a Korean restaurant is headed to Piedmont Avenue, Adams Point has lost an ice cream shop and a Lakeshore Indian restaurant is no more.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/01/08/indian-cuisine-and-more-whats-trending-on-san-franciscos-food-scene/" title="Indian Cuisine And More: What&#039;s Trending On San Francisco&#039;s Food Scene?" class="cbs-thumbnail-link item-1578500270" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/sf-food-scene-hoodline.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Indian Cuisine And More: What&#039;s Trending On San Francisco&#039;s Food Scene?</strong><em class="description">Want the scoop on San Francisco&#039;s buzziest local spots? We took a data-driven look at the question, using Yelp and SafeGraph, a dataset of commercial points of interest and their visitor patterns, to deduce which eateries have been in the limelight this month.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2019/12/19/tis-the-sustainable-season-petaluma-firm-promotes-environmentally-friendly-holiday-practices/" title="&#039;Tis The Sustainable Season: Rohnert Park Firm Promotes Environmentally-Friendly Holiday Practices" class="cbs-thumbnail-link item-1576785696 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/12/136081272-e1543599837692.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Tis The Sustainable Season: Rohnert Park Firm Promotes Environmentally-Friendly Holiday Practices</strong><em class="description">It&#039;s the time of year to eat, drink and be merry. However, many factors of the holiday season are taking a toll on Mother Earth. </em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="News Videos" class="cbs-thumbnail-link item-1480546134" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_news_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-politics/" title="Politics Videos" class="cbs-thumbnail-link item-1480546078" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_politics_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Politics Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/sports/" title="Sports Videos" class="cbs-thumbnail-link item-1480546009" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_sports_2_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sports Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/station/cbs-5/" title="KPIX 5" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">KPIX 5</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Travel</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/2020/01/22/passengers-from-wuhan-halted-from-flying-to-sfo-due-to-coronavirus-outbreak/" title="Passengers From Wuhan Halted From Flying To SFO Due To Coronavirus Outbreak" class="cbs-thumbnail-link item-1579753358 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/AP_20016204576246-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Passengers From Wuhan Halted From Flying To SFO Due To Coronavirus Outbreak</strong><em class="description">The Chinese government has shutdown the city of Wuhan for outbound travelers leaving the city due to the spread of the coronavirus, according to state-run media.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2020/01/20/concerns-of-coronavirus-outbreak-prompt-sfo-to-screen-some-travelers-from-china/" title="Concerns Of Coronavirus Outbreak Prompt SFO To Screen Some Travelers From China" class="cbs-thumbnail-link item-1579578576 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/sfo-by-nite.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Concerns Of Coronavirus Outbreak Prompt SFO To Screen Some Travelers From China</strong><em class="description">The number of confirmed cases of the “novel coronavirus“ rose sharply over the weekend, from 51 to 218, on Monday and the death toll now stands at three, according to Chinese state media.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2019/12/22/soggy-weather-could-dampen-christmas-travel-plans-at-san-francisco-international/" title="Soggy Weather Could Dampen Christmas Travel Plans At San Francisco International" class="cbs-thumbnail-link item-1577084802 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/12/sfo-christmas.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Soggy Weather Could Dampen Christmas Travel Plans At San Francisco International</strong><em class="description">The weather is expected to worsen this week just as holiday travel ramps up at San Francisco International Airport, meaning trouble for travelers flying into and out of the Bay Area.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519661976" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/02/onlycbs_640x360.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/contest-promotions/">Contest</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/china-airlines-dream-destination-contest/#//" title="China Airlines Dream Destination Contest" class="cbs-thumbnail-link item-1579800253" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/china-air-contest.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">China Airlines Dream Destination Contest</strong><em class="description">Enter here for your chance to win Two (2) Economy class round-trip tickets from San Francisco (SFO) to Taipei or one of China Airlines Asia destinations.</em></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<a id="live" class="v2" href="https://sanfrancisco.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-SF"><span class="button"><strong>CBSN Bay Area</strong><em>Watch Now</em></span></a>
	<a href="http://sanfrancisco.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="37.774929" longitude="-122.419416" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sanfrancisco.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Prop. 13: Deteriorating Condition of East Bay School Emblematic of Statewide Need</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">February 2, 2020 at 11:49 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sanfrancisco.cbslocal.com/tag/aging-infrastructure/">Aging Infrastructure</a>, <a href="https://sanfrancisco.cbslocal.com/tag/california-primary-election/">California Primary Election</a>, <a href="https://sanfrancisco.cbslocal.com/tag/california-schools/">California schools</a>, <a href="https://sanfrancisco.cbslocal.com/tag/elections/">Elections</a>, <a href="https://sanfrancisco.cbslocal.com/tag/proposition-13/">Proposition 13</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script type="text/plain" class="optanon-category-4" async data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4430197&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;SanFrancisco.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.SF&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2OmDX6z&quot;,&quot;video-type&quot;:&quot;featured&quot;,&quot;token&quot;:&quot;default&quot;,&quot;expectPreroll&quot;:true,&quot;expectPrerollTimeout&quot;:5,&quot;recom&quot;:true,&quot;maxRecomPages&quot;:3}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div id="ott-promotion-block" class="embed-item embed-ottplayer" ><div class="wrapper">
<span class="adhesive-wrapper"><div class="logo-container"><a href="https://sanfrancisco.cbslocal.com/live/cbsn-bay-area/"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/30h-BAY-white-horizontal.png?w=408"/></a></div></span><div class="dvr-container"><div class="dvr-wrapper embed-item embed-slider w-action-manual" data-up_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-SF" data-channel_slug="cbsn-bay-area" data-w-live="true" data-dvr-live-title="CBSN Bay Area Live" data-dvr-live-thumb_url="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/60h-BAY-white-stacked.png?w=161&#038;h=60&#038;crop=1"></div></div><script>jQuery(function($){jQuery(window).load(function(){cbs_embed_ottplayer.update_dvr("#ott-promotion-block .dvr-container .dvr-wrapper");setInterval(function(){cbs_embed_ottplayer.update_dvr("#ott-promotion-block .dvr-container .dvr-wrapper");},30000);});});</script>
</div></div><div class="main-story-wrapper"><p>SAN PABLO (AP) &#8212; Lake Elementary School, just a half-hour drive northeast of San Francisco, is a relic from 1957.</p>
<p>Much of the school&#8217;s scuffed flooring is old linoleum that contains asbestos, as does the insulation around the school&#8217;s hulking old steel furnace where grey duct tape is wrapped around rusting pipes.</p>
<p>“The heating system is literally held together by duct tape. Exposed wires are taped together across the hallway ceilings,” said Tony Wold, associate superintendent for the West Contra Costa Unified School District in the San Francisco Bay Area. “The roofs are dropping and need repairs. Is this the safest environment for students?&#8221;</p>
<p>Proposition 13, the only statewide measure on the March 3 ballot, would create a $15 billion bond to build, repair and modernize schools, from kindergarten through public colleges and universities.</p>
<p>Many school districts, like West Contra Costa, say they do not receive adequate state funding to make repairs and fully modernize their buildings, leading to a “Band-Aid approach&#8221; of repairs atop repairs and deferred maintenance that was on full view during a recent tour of Lake elementary in San Pablo.</p>
<p>Most of the money from the proposed bond — $9 billion — would go to K-12 schools, with priority given to addressing health and safety concerns, including earthquake risks and removing toxic mold and asbestos from aging classrooms and lead from drinking water. Of that, $5.8 billion would go to updating school facilities, followed by $2.8 billion for new construction and $500 million each for charter schools and facilities for technical education.</p>
<p>It also would put an end to the first-come, first-served process of allocating funds that critics say has favored richer districts, which often have special staff or can hire consultants to focus on funding applications. The new system would set aside 10% of state money for districts with fewer than 2,500 students and give up to 5% more of state matching money to low-income districts.</p>
<p>&#8220;Under the new rules, there are criteria that creates a level playing field to ensure that more disadvantaged school districts&#8221; are given priority, said Democratic Sen. Steve Glazer of Orinda, one of the architects of the plan. He notes that it won bipartisan support in Sacramento.</p>
<p>The measure would also allocate $6 billion for higher education, which last benefited from a statewide bond measure in 2006. The funding would be split evenly, with $2 billion each for community colleges, the California State University system and the University of California system.</p>
<p>According to the Public Policy Institute of California, 70% of California&#8217;s 10,000 public schools are 25 years or older, with 10% of them at least 70 years old.</p>
<p>The bond revenue would provide matching funds to school districts that are willing to cover at least 60% of modernization projects and 50% of new construction.</p>
<p>The bond proposal is backed by teachers and firefighters unions, school boards and Democratic state lawmakers.</p>
<p>The main opposition comes from the Howard Jarvis Taxpayers Association, a group named for the man behind the historic Proposition 13 of 1978, which capped annual increases in property tax until a property changes ownership, leading to billions of dollars less for California schools ever since.</p>
<p>Its president, Jon Coupal, said the group opposes this Proposition 13 for several reasons, notably that it nearly doubles the limit on what a local school district can borrow, from 1.25% to 2% of assessed property value, which he said could lead to future tax increases.</p>
<p>“Unlike statewide bonds, local school bonds do come with a tax increase,&#8221; he said. “We look at this statewide school bond with this provision about lifting the (debt) caps and the first thing we think — this is actually a property tax increase.&#8221;</p>
<p>Coupal said with a California budget surplus, the state should fund school facilities itself rather than adding to school districts&#8217; debt.</p>
<p>The nonpartisan Legislative Analyst&#8217;s Office estimates repayments on the bond borrowing would add $740 million a year to California&#8217;s budget for the next 35 years.</p>
<p>In a statewide survey published last month, the nonpartisan Public Policy Institute of California found that about 53% of likely voters supported the measure, with 36% opposed and 10% undecided.</p>
<p>Democratic Assemblymember Patrick O&#8217;Donnell of Long Beach, who co-authored the bill that put the bond on the ballot, says it aims to bridge the disparity in California schools, which range from cutting edge to decrepit.</p>
<p>“There&#8217;s lead, there&#8217;s asbestos. We&#8217;ve got schools across the state that have leaking roofs and schools that need heating and air ventilation systems.” O&#8217;Donnell said. “The need is significant.&#8221;</p>
<p><em>© Copyright 2020 Associated Press. All Rights Reserved. This material may not be published, broadcast, rewritten or redistributed</em></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2OmDX6z"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2OmDX6z"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2OmDX6z"></a></span>
			</div>
		
			</div>
</div></div></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
							<p class="must-log-in">You must <a href="https://sanfrancisco.cbslocal.com/wp-login.php?redirect_to=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2020%2F02%2F02%2Fproposition-13-deteriorating-condition-at-east-bay-school-emblematic-need%2F%23respond">log in</a> to post a comment.</p>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CBSSanFrancisco" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/KPIXTV" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/user/CBSSanFrancisco" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/kpixtv/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbsbayarea" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kpix-cbs5/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sanfrancisco"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/01/31/san-franciscos-all-boys-riordan-high-school-to-accept-girls/" title="San Francisco&#039;s All-Boys Riordan High School To Accept Girls" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/DC9C280982524FC9AA9D0549674DD2A0.jpg?resize=55%2C55&#038;ssl=1" alt="San Francisco&#039;s All-Boys Riordan High School To Accept Girls" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/01/31/san-franciscos-all-boys-riordan-high-school-to-accept-girls/" title="San Francisco&#039;s All-Boys Riordan High School To Accept Girls" class="bump-view" data-bump-view="tp">San Francisco&#039;s All-Boys Riordan High School To Accept Girls</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/01/31/east-bay-chef-closes-down-popular-pastry-and-dessert-shop/" title="East Bay Chef Closes Down Popular Pastry And Dessert Shop" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/bakery-closing.jpg?resize=55%2C55&#038;ssl=1" alt="East Bay Chef Closes Down Popular Pastry And Dessert Shop" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/01/31/east-bay-chef-closes-down-popular-pastry-and-dessert-shop/" title="East Bay Chef Closes Down Popular Pastry And Dessert Shop" class="bump-view" data-bump-view="tp">East Bay Chef Closes Down Popular Pastry And Dessert Shop</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/02/02/morgan-hill-man-killed-in-multi-vehicle-crash-on-hwy-101-in-san-jose/" title="Morgan Hill Man Killed in Multi-Vehicle Crash on Hwy 101 in San Jose" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/03/generic_chp-cruisers_freewa.jpg?resize=55%2C55&#038;ssl=1" alt="Morgan Hill Man Killed in Multi-Vehicle Crash on Hwy 101 in San Jose" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/02/02/morgan-hill-man-killed-in-multi-vehicle-crash-on-hwy-101-in-san-jose/" title="Morgan Hill Man Killed in Multi-Vehicle Crash on Hwy 101 in San Jose" class="bump-view" data-bump-view="tp">Morgan Hill Man Killed in Multi-Vehicle Crash on Hwy 101 in San Jose</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/01/31/santa-clara-county-health-department-confirms-first-bay-area-coronavirus-case/" title="Santa Clara County Health Officials Confirm First Bay Area Coronavirus Case" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/AP_20030595268074.jpg?resize=55%2C55&#038;ssl=1" alt="Santa Clara County Health Officials Confirm First Bay Area Coronavirus Case" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/01/31/santa-clara-county-health-department-confirms-first-bay-area-coronavirus-case/" title="Santa Clara County Health Officials Confirm First Bay Area Coronavirus Case" class="bump-view" data-bump-view="tp">Santa Clara County Health Officials Confirm First Bay Area Coronavirus Case</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/01/31/fremont-police-shooting-union-city/" title="Police Shoot Retail Robbery Suspects in Union City Following High-Speed Chase" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/crime-scene-ucty.jpg?resize=55%2C55&#038;ssl=1" alt="Police Shoot Retail Robbery Suspects in Union City Following High-Speed Chase" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/01/31/fremont-police-shooting-union-city/" title="Police Shoot Retail Robbery Suspects in Union City Following High-Speed Chase" class="bump-view" data-bump-view="tp">Police Shoot Retail Robbery Suspects in Union City Following High-Speed Chase</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/01/31/pit-bulls-attack-man-dog-street-novato/" title="Pit Bulls Attack Man and Dog on Street in Novato" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/dog-cu.jpg?resize=55%2C55&#038;ssl=1" alt="Pit Bulls Attack Man and Dog on Street in Novato" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/01/31/pit-bulls-attack-man-dog-street-novato/" title="Pit Bulls Attack Man and Dog on Street in Novato" class="bump-view" data-bump-view="tp">Pit Bulls Attack Man and Dog on Street in Novato</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/02/01/homeless-campers-cleared-joe-rodota-trail-sonoma-county/" title="Homeless Campers Cleared From Joe Rodota Trail in Sonoma County" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/rodota-camp1.jpg?resize=55%2C55&#038;ssl=1" alt="Homeless Campers Cleared From Joe Rodota Trail in Sonoma County" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/02/01/homeless-campers-cleared-joe-rodota-trail-sonoma-county/" title="Homeless Campers Cleared From Joe Rodota Trail in Sonoma County" class="bump-view" data-bump-view="tp">Homeless Campers Cleared From Joe Rodota Trail in Sonoma County</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/02/01/travis-afb-named-base-quarantined-coronavirus-evacuees/" title="Travis AFB in Fairfield Named One of 4 U.S. Bases for Quarantined Coronavirus Evacuees" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/02/travis-ext1.jpg?resize=55%2C55&#038;ssl=1" alt="Travis AFB in Fairfield Named One of 4 U.S. Bases for Quarantined Coronavirus Evacuees" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/02/01/travis-afb-named-base-quarantined-coronavirus-evacuees/" title="Travis AFB in Fairfield Named One of 4 U.S. Bases for Quarantined Coronavirus Evacuees" class="bump-view" data-bump-view="tp">Travis AFB in Fairfield Named One of 4 U.S. Bases for Quarantined Coronavirus Evacuees</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2020/01/29/wheelchair-assault-dispute-parking-space-pleasant-hill-target/" title="Man In Wheelchair Dumped Onto Ground In Parking Space Dispute At Pleasant Hill Target Store" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/01/Capture-18.jpg?resize=55%2C55&#038;ssl=1" alt="Man In Wheelchair Dumped Onto Ground In Parking Space Dispute At Pleasant Hill Target Store" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2020/01/29/wheelchair-assault-dispute-parking-space-pleasant-hill-target/" title="Man In Wheelchair Dumped Onto Ground In Parking Space Dispute At Pleasant Hill Target Store" class="bump-view" data-bump-view="tp">Man In Wheelchair Dumped Onto Ground In Parking Space Dispute At Pleasant Hill Target Store</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2017/10/sanfran.png" alt="CBS San Francisco" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSSanFrancisco" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/KPIXTV" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSSanFrancisco" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/kpixtv/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbsbayarea" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kpix-cbs5/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/news/" title="San Francisco News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">San Francisco News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="San Fran Weather" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">San Fran Weather</strong><em class="description">San Francisco Bay Area Weather From CBS And KPIX</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sanfrancisco.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sanfrancisco.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS San Francisco" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2020 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sanfrancisco.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://policies.cbslocal.com/privacy/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-186485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186485"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-186486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186486"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-825356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-825356"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-825357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-825357"><a href="https://ca.privacy.cbs/donotsell">California Do Not Sell My Info</a></li>
<li id="menu-item-502811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502811"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-259690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259690"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-786263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-786263"><a href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/08/2017-2018-kpix_kbcw_eeo-report.pdf">EEO Reports</a></li>
<li id="menu-item-784176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784176"><a href="http://publicfiles.fcc.gov/tv-profile/kpix-tv">Public File for KPIX-TV / CBS 5</a></li>
<li id="menu-item-785147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785147"><a href="http://publicfiles.fcc.gov/tv-profile/kbcw">Public File for KBCW-TV / KBCW 44 Cable 12</a></li>
<li id="menu-item-785148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785148"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<link rel='stylesheet' id='screen-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJyljFsKgCAQRTeUDVFhfkRrMR1KGB/khLT7hFpB/V3uORwoSZgYGAMD7+gxg1mzoGg0gQuGTlsv9CvaSvI7RUFd7UMUZzfktoIGvpUyOYvHn0JkTqSvJ7L4uRulUnKQU38D9odRYw==' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJx9jEEOwjAMBD9EayFAoQfEW4pjtUaOE2JHiN+TnsqJ2+7OauBdBszqpA6+UiIDfNggGWcBVpQW+/R8NaofEF5WN+FI9TePiXVEswP8kxVpC6tByrFJJ2WurlT7xfayae7pdryEaQrncD19AT/OO6w=' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyNjUEOgzAMBD9EMEEqnCqeUpHEVA6xEzWO+D70xpHjSDs7cBTjsyiKAjdTUvuSVIioZfU7fEg8uEYpwLZ6dDnvBtlh6Jmkj7WDx74epIo/o8SYSPD+cK1SC3h59Y/3wsJv+5qn2dphnOIJg6Y/kg=='></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1'></script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJytzEEOQDAQQNELqYkgZSHOQjuhzbRFpxG3ZyFiaWH38xcP9kWo4Bk9A8/oMIIao6CgBgLjFSV9Lbsm3A4gM80cyWjc3p0743MbM/hkoRtRX+Rd4g8jMC80HA/Tu66oZdvKSjalPQGgL1RZ'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'162246042',post:'831778',tz:'-8',srv:'sanfrancisco.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246042', '831778' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>