<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sanfrancisco.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="dixie fire, dixie valley, cal fire, california wildfires, plumas county," />
<meta name="keywords" content="dixie fire, dixie valley, cal fire, california wildfires, plumas county," />
<meta property="fb:pages" content="51642564435" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Dixie Fire: Firefight Along Highway 395; Flames Surge Into Sugar Fire Burn Scar; Structures Burned In Dixie Valley &#8211; CBS San Francisco</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS San Francisco &raquo; Feed" href="https://sanfrancisco.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJytUMsOwjAM+yFKNg0QF8S3pG0Y1dK06kP7fcrGZSeYxCmJE1t2YI7KBCkkBcqTPGUwOisOBhmcGK72DeUMjxAKpWNrD/ATibwmu3JjIg5ov5Mj19FJBh9s5bbRiXByMiqheZXaIPsF8eOo1f3k5UB5FBwpLTIbRLXUUwlxx49Wjeq1oGPFTqb/uyJuk5Ql793f+svQd0N3Ol9fjIG+Dg==' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sanfrancisco.cbslocal.com/_static/??-eJyNy0sKgDAMANELWdNSFTfiWWoMKqQfSES8vfYC4nZ4A1cxmJNSUtCdIgngIoYzBgbRm6lFkQa+2JGQz7UmEShhI6MUCwf98daF+I1Jpeo5Tm7wznrb9eMDIYM5Ew==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sanfrancisco.cbslocal.com/_static/??-eJylk9lywyAMRX+oCs7STl86/RYZFIcEDANyXP995Thr08VxH5gRgnu4EqDaCDrUTDUr3pCnrHSZwQWNTkXXVLbOygfTOFk5bACPNVaUlM6S6SKtZhI9qd9AttauMX1KNK01BEw+OmTKD4ojJh6h+eo8b0JiHU6Uy/SB48mXZAb9IQRnM4NGRheqB8uQKqx2BPv75p2sy2CsEnpYE5nBdgmX7AIWM2/rs/6Gb8SaKuXgnbgsE6ZOZe4cfa/YSqPIWCQnnsXC9URuqaMEjirU3Ti5rF3Pb0Sjb0xeSUV8fjF9fAfxDZxkW+KIUu28mBV3jHPTLtFk1ho1lSH0fd1J8HHs61RcDtqiG/oFVtT5n0AOEWLI/BNnwif3mHY9etivgwtpwhf8ixv2lNpkeXzpPeOY6DXv/m3+spwXy2L1/PoJAcrPgA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJy1UEEOwjAM+xAlGwPEBfGW0nWjJU3LkoL2e8rEgd0GEicrju1YgUdSJpJYEpCLDZbBnFlhNBrBkcHcFsozpIhj5xDXwdHa8wqWGv0iR8LcO2IIsc1YNrqdzAXUffOZMIu+ZTuMb1gkUsH1gxb7U6dJoIIm3dvhFT0jVLl3lZi+ek6XyYiLxP8oZLFMJFxyT+FY75u6aqrt7uCfsI+6MQ=='></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILZsGiAviW7o06lKl7URS9vtUaJdd2M2yn23Y1g5LNsoGtlAiBZy1k4JOgDNK9c2KCs4vpPyhPnHuo17gX7HxQcrs5JQ8XLyNUei0s0oNnBVS8VVasrEPZL+JXbaJV3qO92kcpuF6e8QvCnFUyQ=='></script>
<link rel="https://api.w.org/" href="https://sanfrancisco.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sanfrancisco.cbslocal.com/wp-json/wp/v2/posts/935697" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanfrancisco.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sanfrancisco.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://cbsloc.al/3yXn3Ac' />
<link rel="alternate" type="application/json+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2021%2F09%2F07%2Fdixie-fire-firefight-along-highway-395-flames-surge-into-sugar-fire-burn-scar-structures-burned-in-dixie-valley%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sanfrancisco.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanfrancisco.cbslocal.com%2F2021%2F09%2F07%2Fdixie-fire-firefight-along-highway-395-flames-surge-into-sugar-fire-burn-scar-structures-burned-in-dixie-valley%2F&#038;format=xml" />

<meta property="og:title" content="Dixie Fire: Firefight Along Highway 395; Flames Surge Into Sugar Fire Burn Scar; Structures Burned In Dixie Valley" /><meta property="og:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/dixie-firefight-us-forest-service-photo-2.jpg?w=720" /><meta property="og:image:secure_url" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/dixie-firefight-us-forest-service-photo-2.jpg?w=720" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="405" /><meta property="og:description" content="Shifting winds overnight slowed the advance of the Dixie Fire as flames roared toward homes in the Dixie Valley in Plumas County early Tuesday, but the wildfire made an aggressive run down the escarpment on the southeastern edge of the blaze across Highway 395, shutting down the freeway for several hours." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sanfrancisco.cbslocal.com/2021/09/07/dixie-fire-firefight-along-highway-395-flames-surge-into-sugar-fire-burn-scar-structures-burned-in-dixie-valley/" /><meta property="article:published_time" content="2021-09-07T11:40:03+00:00" /><meta property="article:suggested-social-copy" content="Shifting winds overnight slowed the advance of the Dixie Fire as flames roared toward homes in the Dixie Valley in Plumas County early Tuesday, but the wildfire made an aggressive run down the escarpment on the southeastern edge of the blaze across Highway 395, shutting down the freeway for several hours." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Local,News,Syndicated Local,Wildfires" /><meta property="article:publisher" content="http://www.facebook.com/CBSSanFrancisco" /><meta property="article:author" content="http://www.facebook.com/CBSSanFrancisco" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/dixie-firefight-us-forest-service-photo-2.jpg?w=720"><meta name="twitter:title" content="Dixie Fire: Firefight Along Highway 395; Flames Surge Into Sugar Fire Burn Scar; Structures Burned In Dixie Valley"/><meta name="twitter:description" content="Shifting winds overnight slowed the advance of the Dixie Fire as flames roared toward homes in the Dixie Valley in Plumas County early Tuesday, but the wildfire made an aggressive run down the escarpment on the southeastern edge of the blaze across Highway 395, shutting down the freeway for several hours."/><meta name="twitter:site" content="/KPIXTV"/>
<link rel="canonical" href="https://sanfrancisco.cbslocal.com/2021/09/07/dixie-fire-firefight-along-highway-395-flames-surge-into-sugar-fire-burn-scar-structures-burned-in-dixie-valley/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://sanfrancisco.cbslocal.com/2021/09/07/dixie-fire-firefight-along-highway-395-flames-surge-into-sugar-fire-burn-scar-structures-burned-in-dixie-valley/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sanfrancisco.cbslocal.com","url":"https:\/\/sanfrancisco.cbslocal.com","name":"CBS San Francisco","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2018\/06\/3_sanfran_cbs5_kpix.png?w=236"}},"url":"https:\/\/sanfrancisco.cbslocal.com\/2021\/09\/07\/dixie-fire-firefight-along-highway-395-flames-surge-into-sugar-fire-burn-scar-structures-burned-in-dixie-valley\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sanfrancisco.cbslocal.com\/2021\/09\/07\/dixie-fire-firefight-along-highway-395-flames-surge-into-sugar-fire-burn-scar-structures-burned-in-dixie-valley\/"},"headline":"Dixie Fire: Firefight Along Highway 395; Flames Surge Into Sugar Fire Burn Scar; Structures Burned In Dixie Valley","description":"Shifting winds overnight slowed the advance of the Dixie Fire as flames roared toward homes in the Dixie Valley in Plumas County early Tuesday, but the wildfire made an aggressive run down the escarpment on the southeastern edge of the blaze across Highway 395, shutting down the freeway for several hours.","image":"https:\/\/sanfrancisco.cbslocal.com\/wp-content\/uploads\/sites\/15116056\/2021\/09\/dixie-firefight-us-forest-service-photo-2.jpg?w=720","keywords":["Local","News","Syndicated Local","Wildfires","Cal Fire","California Wildfires","Dixie Fire","Dixie Valley","Plumas County","news","Dixie Fire: Firefight Along Highway 395; Flames Surge Into Sugar Fire Burn Scar; Structures Burned In Dixie Valley"],"datePublished":"2021-09-07T11:40:03+00:00","dateModified":"2021-09-07T11:40:03+00:00","author":{"@type":"Organization","name":"CBS San Francisco"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"PIX NOW","description":"09\/07\/21","thumbnailUrl":"https:\/\/m101675-ucdn.mp.lura.live\/anv-iupl\/87C\/D46\/87CD465EEC9ED04DBEFD450FF2682503.jpg?Expires=1725667200&KeyName=mcpkey1&Signature=VG91338ECF7noj3uYj3M8V_llWk","uploadDate":"2021-09-07","duration":"T8M9S","contentUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/5969674-pix-now\/","embedUrl":"https:\/\/sanfrancisco.cbslocal.com\/video\/5969674-pix-now\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SF","news",["dixiefirefirefightalonghighway395flamessurgeintosugarfireburnscarstructuresburnedindixievalley","post","article","local","news","syndicatedlocal","wildfires","calfire","californiawildfires","dixiefire","dixievalley","plumascounty","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("3");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"local;news;syndicated-local;wildfires;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/07/cropped-sanfran-favicon-512.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="Shifting winds overnight slowed the advance of the Dixie Fire as flames roared toward homes in the Dixie Valley in Plumas County early Tuesday, but the wildfire made an aggressive run down the escarpment on the southeastern edge of the..." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-935697 single-format-standard desktop-display-type  and-temp-wide w-breaking-news"><div id="wrapper" class="body-wrapper">

<div id="breaking-news"><div class="wrapper"><a href="https://sanfrancisco.cbslocal.com/category/california-recall/" title="California Recall:" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">California Recall:</strong><em class="description">Voter Guide, Latest Video Reports and News On Recall Election</em></div></a></div></div><div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sanfrancisco.cbslocal.com" id="header-logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/06/3_sanfran_cbs5_kpix.png?w=236" alt="CBS San Francisco" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a></div>
</div></div><div id="embed-list-2" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Best of</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a></div>
</div></div><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a></div>
</div></div><div id="embed-list-4" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">More</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/contest-promotions/" title="Contest &amp; Promotions" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contest &amp; Promotions</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-5" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">All News</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="Bay Area News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Bay Area News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/tag/san-francisco-news/" title="San Francisco News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Local News</strong><em class="description">SF Bay Area Local News From CBS And KPIX 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/lgbt/" title="LGBT" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">LGBT</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/environment/" title="Environment" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Environment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/education/" title="Education" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Education</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/autos" title="Autos" class="cbs-thumbnail-link item-12" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a></div>
</div></div><div id="embed-list-6" class="embed-item embed-list enable-type-icons column-count-2 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Headlines</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/09/07/dixie-fire-firefight-along-highway-395-flames-surge-into-sugar-fire-burn-scar-structures-burned-in-dixie-valley/" title="Dixie Fire: Firefight Along Highway 395; Flames Surge Into Sugar Fire Burn Scar; Structures Burned In Dixie Valley" class="cbs-thumbnail-link item-1631040003 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/dixie-firefight-us-forest-service-photo-2.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Dixie Fire: Firefight Along Highway 395; Flames Surge Into Sugar Fire Burn Scar; Structures Burned In Dixie Valley</strong><em class="description">Shifting winds overnight slowed the advance of the Dixie Fire as flames roared toward homes in the Dixie Valley in Plumas County early Tuesday, but the wildfire made an aggressive run down the escarpment on the southeastern edge of the blaze across Highway 395, shutting down the freeway for several hours.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/09/07/caldor-fire-update-containment-nears-50-soaring-temperatures-elevates-fire-danger-again/" title="Caldor Fire Update: Containment Nears 50%; Soaring Temperatures Elevate Fire Danger Again" class="cbs-thumbnail-link item-1631039130 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/GettyImages-1338634563.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Caldor Fire Update: Containment Nears 50%; Soaring Temperatures Elevate Fire Danger Again</strong><em class="description">As the intensity of the Caldor Fire eased and containment increased Tuesday, the thousands of firefighters battling the massive blaze faced a new challenge -- a sweltering heat wave that sent temperatures in the Tahoe Basin soaring to near triple digits.</em></div></a></div>
</div></div><div id="embed-list-7" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/photo-galleries/">Photos</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/photo-galleries/2021/09/07/bottlerock-napa-valley-photos-from-sunday/" title="BottleRock Napa Valley: Photos from Sunday" class="cbs-thumbnail-link item-1631036218 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/BR-Megan.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">BottleRock Napa Valley: Photos from Sunday</strong><em class="description">This year&#039;s edition of BottleRock Napa Valley came to a rousing close Sunday with performances by headliners Megan Thee Stallion, Foo Fighters and many others.</em></div></a></div>
</div></div><div id="embed-list-8" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/show/live-video-kpix-5-cbs-sf-bay-area-san-francisco-watch-news/">KPIX5 Live</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-4 aspect-ratio-1-1"><a href="https://sanfrancisco.cbslocal.com/live/channel/special-reports/" title="Special Reports" class="cbs-thumbnail-link item-1480540020" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/kpix1x1.png?w=490&#038;h=433&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Special Reports</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-9" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Weather Links</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/weather/#section-weather-map-3" title="Interactive Radar" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="https://sanfrancisco.cbslocal.com/cbs5-central-bay/" title="Weather Maps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Maps</strong></div></a><a href="https://apps.cbslocal.com/weather/san-francisco/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a></div>
</div></div><div id="embed-list-10" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Weather Videos</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-4 aspect-ratio-1-1"><a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-11" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">All Sports</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/sports/category/49ers/" title="49ers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/stanford/" title="Stanford" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Stanford</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sj-earthquakes/" title="Earthquakes" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Earthquakes</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/category/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><a href="https://www.sportsline.com/" target="_blank" title="Sports Odds" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Odds</strong></div></a></div>
</div></div><div id="embed-list-12" class="embed-item embed-list enable-type-icons column-count-2 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/">Golden State Warriors</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/09/04/warriors-holding-auditions-for-chase-center-game-day-entertainment/" title="Warriors Holding Auditions for Chase Center Game Day Entertainment" class="cbs-thumbnail-link item-1630782287 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/GettyImages-1321197073.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Warriors Holding Auditions for Chase Center Game Day Entertainment</strong><em class="description">Singers, droppers, pop-and-lockers, guitar shredders, magicians and all manner of street performers are invited to audition to perform at Warriors games and Thrive City events, team officials said.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/08/20/covid-chase-center-details-arenas-proof-of-vaccination-entry-requirements/" title="COVID: Chase Center Details Arena&#039;s Proof of Vaccination Entry Requirements" class="cbs-thumbnail-link item-1629493173 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/03/AP_19238805366820.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">COVID: Chase Center Details Arena&#039;s Proof of Vaccination Entry Requirements</strong><em class="description">The Chase Center and the Golden State Warriors on Friday provided details on entry rules for events and games as mandated by the new San Francisco health order requiring proof of full vaccination at indoor venues.</em></div></a></div>
</div></div><div id="embed-list-13" class="embed-item embed-list enable-type-icons column-count-2 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/">Raiders</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/08/29/raiders-return-bay-area-delights-49ers-fans-players/" title="Raiders&#039; Preseason Return to Bay Area Delights Niners Faithful and Raider Nation" class="cbs-thumbnail-link item-1630287286 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/08/fans-levis.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Raiders&#039; Preseason Return to Bay Area Delights Niners Faithful and Raider Nation</strong><em class="description">When the Raiders played the 49ers at Levi’s Stadium Sunday afternoon, it was the first time in 10 years that fans got to watch the two teams square off in a pre-season game. It turns out, the rivalry may be more intense in the stands than on the field.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/08/29/49ers-quarterbacks-platoon-beat-raiders/" title="49ers Rotate Quarterbacks to Rout Raiders" class="cbs-thumbnail-link item-1630286322 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/08/jimmy-lance.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">49ers Rotate Quarterbacks to Rout Raiders</strong><em class="description">The San Francisco 49ers showed off their two-quarterback system by getting rushing touchdowns from both Jimmy Garoppolo and Trey Lance in a 34-10 exhibition victory over the Las Vegas Raiders on Sunday.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/category/only-cbs" title="CBS+" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-14" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/category/only-cbs">Latest Entertainment News From ViacomCBS</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/09/07/nate-burleson-cbs-mornings-interview/" title="Nate Burleson On Co-Hosting &#039;CBS Mornings&#039;: &#039;The One Thing I Do Very Well Is Tell A Story&#039;" class="cbs-thumbnail-link item-1631016012" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/nate-e1630934835707.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Nate Burleson On Co-Hosting &#039;CBS Mornings&#039;: &#039;The One Thing I Do Very Well Is Tell A Story&#039;</strong><em class="description">Nate Burleson talks with us about co-hosting &quot;CBS Mornings&quot; with Gayle King and Tony Dokoupil and how his career as an NFL wide receiver prepared him for this moment.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/09/03/jojo-siwa-tour-2022-the-j-team-paramount-plus/" title="JoJo Siwa Talks &#039;The J Team&#039; And Upcoming Tour: &#039;It&#039;s Been A Long 2 Year Break, I&#039;m Ready!&#039;" class="cbs-thumbnail-link item-1630684857" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/joj1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">JoJo Siwa Talks &#039;The J Team&#039; And Upcoming Tour: &#039;It&#039;s Been A Long 2 Year Break, I&#039;m Ready!&#039;</strong><em class="description">JoJo Siwa&#039;s &#039;The J Team&#039; comes to Paramount+ today!</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/09/03/asia-kate-dillion-taylor-mason-billons-season-five/" title="Asia Kate Dillon On Season 5 Of &#039;Billions&#039;: &#039;Taylor Mason &amp; Wendy Rhoades Have One Of The Most Dynamic Relationships On The Show&#039;" class="cbs-thumbnail-link item-1630683474" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/Billions_510_0493_R-e1630680722540.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Asia Kate Dillon On Season 5 Of &#039;Billions&#039;: &#039;Taylor Mason &amp; Wendy Rhoades Have One Of The Most Dynamic Relationships On The Show&#039;</strong><em class="description">Asia Kate Dillon is back as Taylor Mason on Showtime&#039;s hit series &quot;Billions&quot; and the actor says the remainder of season 5 is going to be wild.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/09/01/college-football-week-1-cbs-tv-schedule/" title="College Football Kicks Off On CBS Sports Network With Five Week 1 Matchups" class="cbs-thumbnail-link item-1630513413" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/GettyImages-1229008722.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">College Football Kicks Off On CBS Sports Network With Five Week 1 Matchups</strong><em class="description">College football is back and CBS Sports Network has five games set for opening weekend.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/09/01/worlds-strongest-man-cbs/" title="2021 World&#039;s Strongest Man Finale Airing On CBS Saturday, September 4" class="cbs-thumbnail-link item-1630497637" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/Brian-Shaw-SBD-Worlds-Strongest-Man-2021-Day-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">2021 World&#039;s Strongest Man Finale Airing On CBS Saturday, September 4</strong><em class="description">Who will take the title of World&#039;s Strongest Man? CBS has coverage of the competition finale this Saturday.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/08/30/survivor-41-jeff-probst-nfl-cbs-danny-mccray/" title="&#039;Survivor&#039; 41 Announces Full Cast: Features Former NFL Athlete, Neurosurgeon, College Students" class="cbs-thumbnail-link item-1630343920" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/08/117528_2104b.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Survivor&#039; 41 Announces Full Cast: Features Former NFL Athlete, Neurosurgeon, College Students</strong><em class="description">&#039;Survivor&#039; 41 has released the full list of castaways.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-15" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-4 aspect-ratio-1-1"><a href="https://sanfrancisco.cbslocal.com/live/" title="CBSN Bay Area" class="cbs-thumbnail-link item-1480546324" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/310-BayArea.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSN Bay Area</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/spoken-word-kpixtv/" title="News Videos" class="cbs-thumbnail-link item-1480546134" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_news_500x500.png?w=500&#038;h=500&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-politics/" title="Politics Videos" class="cbs-thumbnail-link item-1480546078" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_politics_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Politics Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/sports/" title="Sports Videos" class="cbs-thumbnail-link item-1480546009" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_sports_2_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sports Videos</strong></div></a><a href="http://sanfrancisco.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1480545956" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2016/11/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-16" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sanfrancisco.cbslocal.com/learn-about-us/">Station Info</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/station/cbs-5/" title="KPIX 5" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">KPIX 5</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a></div>
</div></div><div id="embed-list-17" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Travel</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/2021/07/25/jet-fuel-shortage-impacts-air-travel-around-the-west/" title="Jet Fuel Shortage Impacts Air Travel Around the West" class="cbs-thumbnail-link item-1627244569 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/07/GettyImages-83308248-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Jet Fuel Shortage Impacts Air Travel Around the West</strong><em class="description">A shortage of jet fuel, coupled with supply chain issues and an urgent demand from firefighting aircraft, continues to cause problems at airports around the West.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/07/07/amtrak-sacramento-factory/" title="Amtrak Plans To Spend $7.3B On New Trains From Sacramento Factory" class="cbs-thumbnail-link item-1625687894 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/07/AmTRak-Design.jpeg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Amtrak Plans To Spend $7.3B On New Trains From Sacramento Factory</strong><em class="description">Amtrak plans to spend $7.3 billion to replace 83 passenger trains, some nearly a half-century old, with new trains built in Sacramento, though much of the funding must still be approved by Congress.</em></div></a><a href="https://sanfrancisco.cbslocal.com/2021/05/29/wine-country-sees-surge-memorial-day-weekend-visitors/" title="Wine Country Sees Surge of Memorial Day Weekend Visitors" class="cbs-thumbnail-link item-1622337191 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/05/napa-tourism.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wine Country Sees Surge of Memorial Day Weekend Visitors</strong><em class="description">In Napa Valley, there is relief that COVID-19’s grip may be coming to an end. As a result, a lot of people are treating Memorial Day weekend as a kind of spring break from the pandemic.</em></div></a></div>
</div></div><div id="embed-list-18" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">More</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="http://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS+" class="cbs-thumbnail-link item-1519661976" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2018/02/CBS.png?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS+</strong></div></a></div>
</div></div></div></div></li></ul></nav>
	<a id="live" class="v2" href="https://sanfrancisco.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-SF"><span class="button"><strong>CBSN Bay Area</strong><em>Watch Now</em></span></a>
	<a href="http://sanfrancisco.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="37.774929" longitude="-122.419416" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sanfrancisco.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Dixie Fire: Firefight Along Highway 395; Flames Surge Into Sugar Fire Burn Scar; Structures Burned In Dixie Valley</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">September 7, 2021 at 11:40 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sanfrancisco.cbslocal.com/tag/cal-fire/">Cal Fire</a>, <a href="https://sanfrancisco.cbslocal.com/tag/california-wildfires/">California Wildfires</a>, <a href="https://sanfrancisco.cbslocal.com/tag/dixie-fire/">Dixie Fire</a>, <a href="https://sanfrancisco.cbslocal.com/tag/dixie-valley/">Dixie Valley</a>, <a href="https://sanfrancisco.cbslocal.com/tag/plumas-county/">Plumas County</a></div></div></section><section id="column_block_19" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato-program  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div class="anvato-iframe-wrapper"><div id="p0"></div></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"5969674","autoplay":true,"titleVisible":false,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5","customMetadata":{"video":{"cbs_market":"sanfrancisco.cbslocal.com","cbs_platform":"desktop"}}},"comscore":{"clientId":"3000023","c3":"SanFrancisco.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/CBS.SF&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}},"moat":{"clientSide":{"partnerCode":"cbslocalanvatovideo181732609431"}}},"shareLink":"https:\/\/cbsloc.al\/3yXn3Ac","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5});});});</script></div></section>
<div id="article-livedvr-block" class="embed-item embed-ottplayer" ><div class="wrapper">
<span class="adhesive-wrapper"><div class="logo-container"><a href="https://sanfrancisco.cbslocal.com/live/cbsn-bay-area/"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/30h-BAY-white-horizontal.png?w=408"/></a></div></span><div class="dvr-container"><div class="dvr-wrapper embed-item embed-slider w-action-manual" data-up_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-SF" data-channel_slug="cbsn-bay-area" data-w-live="true" data-dvr-live-title="CBSN Bay Area Live" data-dvr-live-thumb_url="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2019/11/BayArea-WatchLive.png?w=310&#038;h=174&#038;crop=1"></div></div><script>jQuery(function($){jQuery(window).load(function(){cbs_embed_ottplayer.update_dvr("#article-livedvr-block .dvr-container .dvr-wrapper");setInterval(function(){cbs_embed_ottplayer.update_dvr("#article-livedvr-block .dvr-container .dvr-wrapper");},30000);});});</script>
</div></div><div class="main-story-wrapper"><p>DIXIE VALLEY, Plumas County (CBS SF) &#8212; Shifting winds overnight slowed the advance of the Dixie Fire as flames roared toward homes in the Dixie Valley in Plumas County early Tuesday, but the wildfire made an aggressive run down the escarpment on the southeastern edge of the blaze across Highway 395, shutting down the freeway for several hours.</p>
<p>Fire Operations Chief Jeff Surber said crews were able to contain the spillover and the highway was reopened around dawn.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sanfrancisco.cbslocal.com/2021/09/07/caldor-fire-update-containment-nears-50-soaring-temperatures-elevates-fire-danger-again/" target="_blank">Caldor Fire Update: Containment Nears 50%; Soaring Temperatures Elevate Fire Danger Again</a>
<p>By early Tuesday, the fire&#8217;s burn zone had grown to 917,579 acres and was 59% contained. Along its southeastern edge, the fire has rolled into the burn scar from the Sugar Fire which was part of the Beckwourth Complex blaze &#8212; lightning-ignited wildfires that burned 105,670 acres in July.
</p>
<ul>
<li><a href="https://wildfirerecovery.caloes.ca.gov/current-incidents/" target="_blank" rel="nofollow"><strong>California Office of Emergency Services: Financial Assistance for Fire Victims</strong></a></li>
</ul>
<p>&#8220;We had real favorable winds in [the Dixie Valley] yesterday,&#8221; Surber said in his Tuesday morning update. &#8220;The winds pushed the fire back onto itself. We had dozers, we had hotshot crews, we had aircraft. We had everything pretty much pounding on it.&#8221;</p>
<p>He said additional U.S. Forest Service hotshot teams were being deployed to the firefight as they are released from other fires across the West. A contingent of specially trained U.S. Army troops also has been added to reinforce the fire line.</p>
<p>Across the fire zone, the Dixie Valley and Highway 395 topped the lists of priorities. At his Monday morning update, Surber said the blaze had moved rapidly in the Dixie Valley over the weekend.</p>
<p>&#8220;We had pretty intense fire come into Dixie [Valley],&#8221; he said. &#8220;Yesterday, as you recall, we had one piece of fire on one side of Dixie Valley and a piece on the other side. In the afternoon it heated up, the [relative humidity] dropped and those fires merged and came into Dixie on the north end.&#8221;</p>
<p>&#8220;There was some structure loss on the north end,&#8221; he added. &#8220;We are in the process of assessing how many structures were affected.&#8221;</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sanfrancisco.cbslocal.com/2021/09/06/crews-fighting-several-suspected-arson-fires-in-healdsburg/" target="_blank">Crews Fighting Several Suspected Arson Fires In Healdsburg</a>
<p>The fire has destroyed 692 homes, many of those during the early stages in Greenville, Warner Valley and Canyondam.</p>
<p>Over the weekend, Riley Cantrell was among those who returned to Greenville. She stood with her boyfriend Bradley Fairbanks amid the ruins of her mother&#8217;s home. They said that the family&#8217;s dog died at the home and was buried by firefighters who later found it.</p>
<p><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/GettyImages-1235058675.jpg"></p>
<p>Curtis and Wendy Weight also stood amid the debris. They were selling their property and were set to close escrow in two weeks. But the fire has dashed those plans.</p>
<p><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/GettyImages-1235060785.jpg"></p>
<p>Cody Najera returned too. He stood amid the rubble, holding a coffee mug that had somehow survived the flames that consumed his home.</p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://sanfrancisco.cbslocal.com/2021/09/06/wildfire-crews-battle-wildfire-near-clearlake-oaks/" target="_blank">WILDFIRE UPDATE: North Bay Fire Crews Battle Wildfire Near Clearlake Oaks</a>
<p><strong>DIXIE FIRE:</strong></p>
<ul class="p-rich_text_list p-rich_text_list__bullet" data-stringify-type="unordered-list" data-indent="0">
<li data-stringify-indent="0"><strong>Cal Fire Incident Report:</strong> <a class="c-link" href="https://www.fire.ca.gov/incidents/2021/7/14/dixie-fire/" target="_blank" rel="nofollow" data-stringify-link="https://www.fire.ca.gov/incidents/2021/7/14/dixie-fire/" data-sk="tooltip_parent">Latest Information, Evacuations, Road Closures</a></li>
<li data-stringify-indent="0"><strong>Evacuation Maps:</strong> <a class="c-link" href="https://community.zonehaven.com/?latlon=40.29968312880982,-120.84666306549838&amp;z=9.05500374162413&amp;selected=LAS-E034-B" target="_blank" rel="nofollow" data-stringify-link="https://buttecountygis.maps.arcgis.com/apps/webappviewer/index.html?id=9c92e0a2d2e0415fa5248d70cd644a82" data-sk="tooltip_parent">Butte, Plumas County</a>&nbsp;| <a href="https://community.zonehaven.com/?latlon=39.86158310897855,-120.7613758741461&amp;z=8.096209468171795&amp;selected=" target="_blank" rel="nofollow">Lassen County</a> | <a href="https://tehama.maps.arcgis.com/home/webmap/viewer.html?webmap=a9c3ebafce0b4a36ad6031964fb5251f" target="_blank" rel="nofollow">Tehama County</a></li>
<li data-stringify-indent="0"><strong>County Websites: </strong><a class="c-link" href="http://www.buttecounty.net/sheriffcoroner" target="_blank" rel="nofollow" data-stringify-link="http://www.buttecounty.net/sheriffcoroner" data-sk="tooltip_parent">Butte County</a>&nbsp;|&nbsp;<a href="http://www.co.lassen.ca.us" target="_blank" rel="nofollow">Lassen County</a>&nbsp;|&nbsp;<a class="c-link" href="https://www.plumascounty.us/2868/22609/Dixie-Fire-Information?activeLiveTab=widgets" target="_blank" rel="nofollow" data-stringify-link="https://www.plumascounty.us/2868/22609/Dixie-Fire-Information?activeLiveTab=widgets" data-sk="tooltip_parent">Plumas County</a> | <a href="https://www.co.tehama.ca.us/" target="_blank" rel="nofollow">Tehama County</a></li>
</ul>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3yXn3Ac"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3yXn3Ac"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3yXn3Ac"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="https://apps.cbslocal.com/sf-bay-area/" data-ios="https://apps.apple.com/us/app/cbs-sf-bay-area/id1511227814" data-android="https://play.google.com/store/apps/details?id=com.kpix.android.news" target="_blank"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sanfrancisco.jpg"/></a></div><div class="partner-container partner-taboola"><div id="taboola-block-20"></div></div><div class="partner-container partner-taboola"><div id="taboola-block-21"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CBSSanFrancisco" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/KPIXTV" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/user/CBSSanFrancisco" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/kpixtv/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbsbayarea" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kpix-cbs5/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sanfrancisco"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/09/05/san-jose-saturday-sideshows-caught-on-camera/" title="Slew of San Jose Saturday Sideshows Caught on Camera" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/sj-sideshows.jpg?resize=55%2C55&#038;ssl=1" alt="Slew of San Jose Saturday Sideshows Caught on Camera" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/09/05/san-jose-saturday-sideshows-caught-on-camera/" title="Slew of San Jose Saturday Sideshows Caught on Camera" class="bump-view" data-bump-view="tp">Slew of San Jose Saturday Sideshows Caught on Camera</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/09/05/woman-dies-in-fall-from-coastside-cliff-near-pacifica/" title="Woman Dies in Fall From Coastside Cliff Near Pacifica" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/coastside-cliff-fall.jpg?resize=55%2C55&#038;ssl=1" alt="Woman Dies in Fall From Coastside Cliff Near Pacifica" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/09/05/woman-dies-in-fall-from-coastside-cliff-near-pacifica/" title="Woman Dies in Fall From Coastside Cliff Near Pacifica" class="bump-view" data-bump-view="tp">Woman Dies in Fall From Coastside Cliff Near Pacifica</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/09/06/san-jose-police-investigate-suspicious-death/" title="San Jose Police Investigate Suspicious Death" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2020/09/sjpd-car-daylite.jpg?resize=55%2C55&#038;ssl=1" alt="San Jose Police Investigate Suspicious Death" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/09/06/san-jose-police-investigate-suspicious-death/" title="San Jose Police Investigate Suspicious Death" class="bump-view" data-bump-view="tp">San Jose Police Investigate Suspicious Death</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/09/07/friends-grieve-death-of-teens-killed-by-suspected-dui-driver-in-brentwood/" title="Friends Grieve Death Of Teens Killed By Suspected DUI Driver In Brentwood" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/Kassandra-Sepulveda.jpg?resize=55%2C55&#038;ssl=1" alt="Friends Grieve Death Of Teens Killed By Suspected DUI Driver In Brentwood" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/09/07/friends-grieve-death-of-teens-killed-by-suspected-dui-driver-in-brentwood/" title="Friends Grieve Death Of Teens Killed By Suspected DUI Driver In Brentwood" class="bump-view" data-bump-view="tp">Friends Grieve Death Of Teens Killed By Suspected DUI Driver In Brentwood</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/09/06/caldor-fire-update-bear-warning-returning-tahoe-residents-mountain-firefight-desolation-wilderness/" title="Caldor Fire Update: Bear Warning Issued For Returning Tahoe Residents; Mountain Firefight In Desolation Wilderness" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/tahoe-bears.jpg?resize=55%2C55&#038;ssl=1" alt="Caldor Fire Update: Bear Warning Issued For Returning Tahoe Residents; Mountain Firefight In Desolation Wilderness" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/09/06/caldor-fire-update-bear-warning-returning-tahoe-residents-mountain-firefight-desolation-wilderness/" title="Caldor Fire Update: Bear Warning Issued For Returning Tahoe Residents; Mountain Firefight In Desolation Wilderness" class="bump-view" data-bump-view="tp">Caldor Fire Update: Bear Warning Issued For Returning Tahoe Residents; Mountain Firefight In Desolation Wilderness</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/09/06/wrong-way-driver-triggers-horrific-hit-and-run-crash-near-bay-bridge/" title="Wrong-Way Driver Triggers Horrific Hit-and-Run Crash Near Bay Bridge" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/wrong-way-crash-kpix.jpg?resize=55%2C55&#038;ssl=1" alt="Wrong-Way Driver Triggers Horrific Hit-and-Run Crash Near Bay Bridge" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/09/06/wrong-way-driver-triggers-horrific-hit-and-run-crash-near-bay-bridge/" title="Wrong-Way Driver Triggers Horrific Hit-and-Run Crash Near Bay Bridge" class="bump-view" data-bump-view="tp">Wrong-Way Driver Triggers Horrific Hit-and-Run Crash Near Bay Bridge</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/09/06/dixie-fire-flames-quickly-advance-in-dixie-valley-there-was-some-structures-lost/" title="Dixie Fire: Flames Quickly Advance In Dixie Valley; &#039;Structures Lost&#039; In Firefight; Blaze Grows To 910,495 Acres" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/dixie-firefight-us-forest-service-photo-1.jpg?resize=55%2C55&#038;ssl=1" alt="Dixie Fire: Flames Quickly Advance In Dixie Valley; &#039;Structures Lost&#039; In Firefight; Blaze Grows To 910,495 Acres" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/09/06/dixie-fire-flames-quickly-advance-in-dixie-valley-there-was-some-structures-lost/" title="Dixie Fire: Flames Quickly Advance In Dixie Valley; &#039;Structures Lost&#039; In Firefight; Blaze Grows To 910,495 Acres" class="bump-view" data-bump-view="tp">Dixie Fire: Flames Quickly Advance In Dixie Valley; &#039;Structures Lost&#039; In Firefight; Blaze Grows To 910,495 Acres</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/09/06/two-teens-fatally-struck-by-dui-suspect-in-knightsen/" title="Two Teens Fatally Struck By DUI Suspect In Knightsen" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/knightsen-fatal-mem.jpg?resize=55%2C55&#038;ssl=1" alt="Two Teens Fatally Struck By DUI Suspect In Knightsen" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/09/06/two-teens-fatally-struck-by-dui-suspect-in-knightsen/" title="Two Teens Fatally Struck By DUI Suspect In Knightsen" class="bump-view" data-bump-view="tp">Two Teens Fatally Struck By DUI Suspect In Knightsen</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/09/06/3-people-displaced-in-san-jose-house-fire-monday-morning/" title="3 People Displaced in San Jose House Fire Monday Morning" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/San-Jose_Fire-Dept.jpg?resize=55%2C55&#038;ssl=1" alt="3 People Displaced in San Jose House Fire Monday Morning" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/09/06/3-people-displaced-in-san-jose-house-fire-monday-morning/" title="3 People Displaced in San Jose House Fire Monday Morning" class="bump-view" data-bump-view="tp">3 People Displaced in San Jose House Fire Monday Morning</a>
							</div>
													</li>
										<li>
						<a href="https://sanfrancisco.cbslocal.com/2021/09/01/stanford-yale-study-shows-wearing-a-mask-significantly-drops-covid-19-spread/" title="Stanford, Yale Study Shows Wearing A Mask Significantly Drops Covid-19 Spread" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/09/Stanford-Thumb.jpg?resize=55%2C55&#038;ssl=1" alt="Stanford, Yale Study Shows Wearing A Mask Significantly Drops Covid-19 Spread" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sanfrancisco.cbslocal.com/2021/09/01/stanford-yale-study-shows-wearing-a-mask-significantly-drops-covid-19-spread/" title="Stanford, Yale Study Shows Wearing A Mask Significantly Drops Covid-19 Spread" class="bump-view" data-bump-view="tp">Stanford, Yale Study Shows Wearing A Mask Significantly Drops Covid-19 Spread</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("30");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2017/10/sanfran.png" alt="CBS San Francisco" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSSanFrancisco" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/KPIXTV" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/CBSSanFrancisco" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/kpixtv/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbsbayarea" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kpix-cbs5/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			<div id="block-0" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/news/" title="Bay Area News" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Bay Area News</strong><em class="description">San Francisco News From KPIX Channel 5</em></div></a><a href="https://sanfrancisco.cbslocal.com/tags/san-francisco-news/" title="San Francisco News" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">San Francisco News</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/weather/" title="San Fran Weather" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">San Fran Weather</strong><em class="description">San Francisco Bay Area Weather From CBS And KPIX</em></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/health/" title="HealthWatch" class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-6" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-7" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a></div>
</div></div><div id="block-1" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/sports/warriors/" title="Warriors" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Warriors</strong></div></a><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-2" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Other</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/only-cbs/" title="CBS+" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><a href="https://sanfrancisco.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Travel</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-3" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Corporate</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sanfrancisco.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sanfrancisco.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sanfrancisco.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Connect</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div>		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sanfrancisco.cbslocal.com" class="logo"><img src="https://sanfrancisco.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="CBS San Francisco" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sanfrancisco.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-186485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186485"><a href="https://www.viacomcbsprivacy.com/policy">Privacy Policy</a></li>
<li id="menu-item-929053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-929053"><a href="https://www.viacomcbsprivacy.com/cookies">Cookies Policy</a></li>
<li id="menu-item-929054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-929054"><a href="https://www.viacomcbsprivacy.com/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-186486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186486"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-784176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784176"><a href="http://publicfiles.fcc.gov/tv-profile/kpix-tv">Public File for KPIX-TV / CBS 5</a></li>
<li id="menu-item-785147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785147"><a href="http://publicfiles.fcc.gov/tv-profile/kbcw">Public File for KBCW-TV / KBCW 44 Cable 12</a></li>
<li id="menu-item-785148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785148"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-883501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-883501"><a href="https://sanfrancisco.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-786263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-786263"><a href="https://sanfrancisco.cbslocal.com/wp-content/uploads/sites/15116056/2021/08/2020-2021-KPIX_KBCW_EEO-Report.pdf">EEO Reports</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[1,8]]' data-ad_location=""><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size='[[1,6]]' data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size='[[1,7]]' data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sanfrancisco.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJylkN0OwjAIhV/IypY5443xWTpKJgn9ScE0vr3N4hOsdxzO4QsArTjMySgZ2JsiKeCmTjJ6AU4on9BbFDcK3dF/6YTVrl1e4Py82yuHEUgj39PVNQ47Da2jwoHqCCGbFfHfMcjxFcyxeDzOecXnfF/maZlu6+MHCWCd4g==' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sanfrancisco.cbslocal.com/_static/??-eJx9jEsKhTAMRTf0NIofnIhr8aVBK2lamha3bwXBmaPL/R04Q4VeEkmCtJMjBfxrxR5XBivI2ZToUNDA1tAj5RKpdlZqVP3BFyNw3qwoOG8ylyasMQnFMtHX3JjFze3YtU3X9MN0Ad46N24=' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJyVjUEOwyAMBD9U45ADag5Vn1IFcCsTMKgY5ftJb7n2uNLMLO4NQhUlUSwDWh4flo6JtK1hAzuZCV8sAf3gHPG9BvK1bkDFUzSFxaR+w/8iurMqfUG5UGaha+ak8oh0yv03rzfP8rBuXu52dm5JB0kfQXg='></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8' id='cbs-cbs-anvato-js'></script>
<script type='text/javascript' src='https://sanfrancisco.cbslocal.com/_static/??-eJylzEsKgDAMBNALWaP4wY14Fm0DtqQfTES8vR/EteBqhoF5sCWlYxAMAjKjRwY9saKoRwIbNK3mnBwDJ7IGn8i9DbnjDD690U9obuRuii9i+WdEkUTj/jKD78u2KouqqJvOHZRATkU='></script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'162246042',post:'935697',tz:'-7',srv:'sanfrancisco.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246042', '935697' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>